<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="FI-Schutzschalter sind ein unverzichtbares Werkzeug der Elektrosicherheit. Ihr Einsatz schützt vor elektrischem Schlag und dient der Brandverhütung.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.3aa84259.css,colorbox.min.css-f2466ad3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="https://www.elektrofachkraft.de/hofff-contao-consent/status.js?banner=1&pageId=939"></script><script src="https://www.elektrofachkraft.de/bundles/hofffcontaoconsentcore/consent-manager.eabfcf12.js"></script><script id="hofff_consent_script_62b62da95e3f2">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da95e3f2'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2022-Bilder/fi-schutzschalter.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="750">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="500">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="FI-Schutzschalter sind ein unverzichtbares Werkzeug der Elektrosicherheit. Ihr Einsatz schützt vor elektrischem Schlag und dient der Brandverhütung.">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/assets/elektrofachkraft-de_DEFAULT/css/default.78e8ce66750f70b54c01.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd","pageId":"sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class=" aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_62b62da95e56b">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da95e56b'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<!-- googleoff: all -->
<div class="mod_weka_sso_login login block">
<form action="/sso/connect/hekate" id="" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="">
<input type="hidden" name="REQUEST_TOKEN" value="fZV-NNBj5UFL1QcTVK6sHkyPl0A1o1E0M4gZ0UO6ajY">
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-46-05-2022"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-46-05-2022"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-46-05-2022/kuenstliche-intelligenz-risiko-oder-chance" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/0/ausgabe_46-206fc567.webp" type="image/webp">
<img src="assets/images/e/ausgabe_46-88d2869a.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Künstliche Intelligenz – Risiko oder Chance?</h2>
<p>Sie gilt als eine Schlüsseltechnologie der Arbeitswelt 4.0 und soll die Innovations- und Wettbewerbsfähigkeit von Unternehmen steigern: Künstliche Intelligenz wird stets sehr schnell genannt, wenn es um Trends der technologischen Entwicklung geht. Doch auch die Warnungen vor einem unbedachten Einsatz künstlich intelligenter Systeme nehmen zu.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-46-05-2022/kuenstliche-intelligenz-risiko-oder-chance" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/internet-of-things-iot" title="Internet of Things &#40;IoT&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp 1x, assets/images/7/internet-of-things-iot-b5630c0e.webp 1.5x, assets/images/9/internet-of-things-iot-a37dea82.webp 1.827x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/internet-of-things-iot-b0da0a16.jpg 1x, assets/images/1/internet-of-things-iot-1cc89ba6.jpg 1.5x, assets/images/b/internet-of-things-iot-4ad62500.jpg 1.827x" media="(min-width: 1200px)">
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp" type="image/webp">
<img src="assets/images/3/internet-of-things-iot-b0da0a16.jpg" width="400" height="170" alt="Internet of Things &#40;IoT&#41; Internet der Dinge" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Internet of Things &#40;IoT&#41;</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/digital-twin-digitaler-zwilling" title="Digital Twin – Digitaler Zwilling">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/Digitaler%20Zwilling-f6aedcab.webp 1x, assets/images/e/Digitaler%20Zwilling-fe861580.webp 1.5x, assets/images/b/Digitaler%20Zwilling-021252d1.webp 1.92x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/Digitaler%20Zwilling-3c904645.jpg 1x, assets/images/2/Digitaler%20Zwilling-13c6f3b1.jpg 1.5x, assets/images/5/Digitaler%20Zwilling-50da79ec.jpg 1.92x" media="(min-width: 1200px)">
<source srcset="assets/images/7/Digitaler%20Zwilling-f6aedcab.webp" type="image/webp">
<img src="assets/images/1/Digitaler%20Zwilling-3c904645.jpg" width="400" height="170" alt="Mit einem digitalen Zwilling können Schwachstellen im Produktionsprozess aufgedeckt und Produktoptimierungen vorgenommen werden." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Digital Twin – Digitaler Zwilling</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/kuenstliche-intelligenz-ki" title="Künstliche Intelligenz &#40;KI&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/kuenstliche-intelligenz-18007068.webp 1x, assets/images/3/kuenstliche-intelligenz-68360307.webp 1.5x, assets/images/a/kuenstliche-intelligenz-e8718508.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/a/kuenstliche-intelligenz-7b5630ae.jpg 1x, assets/images/7/kuenstliche-intelligenz-56fb5189.jpg 1.5x, assets/images/2/kuenstliche-intelligenz-76b42db0.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/9/kuenstliche-intelligenz-18007068.webp" type="image/webp">
<img src="assets/images/a/kuenstliche-intelligenz-7b5630ae.jpg" width="400" height="170" alt="Künstliche Intelligenz &#40;KI&#41; bezeichnet Konzepte und Verfahren, mit denen Maschinen IT-unterstützt Leistungen erbringen, die der menschlichen Intelligenz ähneln." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Künstliche Intelligenz &#40;KI&#41;</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Wissen für die Elektrofachkraft</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Tools für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
><li class="premium regular submenu inner last"        ><a href="downloads"
title="Downloads für die Elektrofachkraft"
class="premium regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Downloads</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/downloads"
title="Sicher Arbeiten: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher Arbeiten: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Qualifizieren: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
><li class="forward leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Unterweisen: Arbeitshilfen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="sicheres-arbeiten/e-book-elektrosicherheit-in-der-elektromobilitaet" title="E-Book Elektrosicherheit in der Elektromobilität">
<picture>
<source srcset="assets/images/2/fb-elektromobilitaet-cd6546da.webp" type="image/webp">
<img src="assets/images/2/fb-elektromobilitaet-b61a7ea1.png" width="170" height="170" alt="E-Book Elektrosicherheit in der Elektromobilität" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Unser Tipp: Elektrosicherheit in der Elektromobilität</h2>
<p>Grundvoraussetzung für den Erfolg der Elektromobilität ist eine zuverlässige und nutzerorientiere Ladeinfrastruktur. Die benötigten Ladesysteme müssen von einer Elektrofachkraft installiert und an das Niederspannungsnetz angeschlossen werden. Dabei gibt es einiges zu beachten</p>
<p><a class="btn btn-outline-white" title="Mehr erfahren" href="sicheres-arbeiten/e-book-elektrosicherheit-in-der-elektromobilitaet" target="_blank" rel="noopener">Mehr erfahren</a></p>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren" title="Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/homeoffice-pruefen-fa8e843e.webp 1x, assets/images/e/homeoffice-pruefen-7ee779ad.webp 1.5x, assets/images/d/homeoffice-pruefen-eb771772.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/homeoffice-pruefen-84beafe1.jpg 1x, assets/images/9/homeoffice-pruefen-e1d63a21.jpg 1.5x, assets/images/6/homeoffice-pruefen-7d026a8a.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/d/homeoffice-pruefen-fa8e843e.webp" type="image/webp">
<img src="assets/images/3/homeoffice-pruefen-84beafe1.jpg" width="400" height="170" alt="Wie Sie Elektroprüfungen für firmeneigene Geräte im Homeoffice organisieren." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/messpraktikum-ausloesestroeme-und-zeiten-von-rcds" title="Messpraktikum: Auslöseströme und -zeiten von RCDs">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/rcd-ea76011e.webp 1x, assets/images/d/rcd-c85521c1.webp 1.5x, assets/images/0/rcd-a40df6c0.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/6/rcd-a5d00051.jpg 1x, assets/images/2/rcd-1b447c48.jpg 1.5x, assets/images/9/rcd-9d53c1b9.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/a/rcd-ea76011e.webp" type="image/webp">
<img src="assets/images/6/rcd-a5d00051.jpg" width="400" height="170" alt="Bei Erst- und Wiederholungsprüfungen sind Messungen an den Fehlerstrom-Schutzeinrichtungen durchzuführen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Messpraktikum: Auslöseströme und -zeiten von RCDs</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/dguv-information-203-070-praxiswissen-fuer-die-elektrofachkraft" title="DGUV Information 203-070 Praxiswissen für die Elektrofachkraft">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-69a8449a.webp 1.5x, assets/images/7/Pruefgeraet_1_zms_GettyImages-b881322e.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-84943bc7.jpg 1.5x, assets/images/e/Pruefgeraet_1_zms_GettyImages-ef34909f.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp" type="image/webp">
<img src="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg" width="400" height="170" alt="DGUV Information 203-070 richtig anwenden" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070 Praxiswissen für die Elektrofachkraft</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-46-05-2022/fachfrage-wer-ist-eine-elektrotechnisch-unterwiesene-person-eup-und-welche-elektroarbeiten-darf-sie-ausfuehren" title="Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/eup-e6d98d15.webp 1x, assets/images/9/eup-8e861d26.webp 1.5x, assets/images/6/eup-d29eaff4.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/b/eup-a8428246.jpg 1x, assets/images/6/eup-ba9c291f.jpg 1.5x, assets/images/3/eup-d5421d25.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/eup-e6d98d15.webp" type="image/webp">
<img src="assets/images/b/eup-a8428246.jpg" width="400" height="170" alt="Wie wird man eine EuP?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/sind-elektrofachkraefte-als-anlagen-und-arbeitsverantwortliche-zu-bestellen" title="Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp 1x, assets/images/3/ArtmannWitte_GettyImages-1257793062-8ffc1a73.webp 1.5x, assets/images/7/ArtmannWitte_GettyImages-1257793062-b51c81d8.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg 1x, assets/images/1/ArtmannWitte_GettyImages-1257793062-d7627d2c.jpg 1.5x, assets/images/6/ArtmannWitte_GettyImages-1257793062-aac01223.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp" type="image/webp">
<img src="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg" width="400" height="170" alt="Bestellung einer Elektrofachkraft als Anlagenverantwortlicher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/was-liegt-nun-wirklich-in-meiner-verantwortung" title="„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp 1x, assets/images/8/frage-aus-der-praxis-ec54fcc7.webp 1.5x, assets/images/0/frage-aus-der-praxis-03e57611.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg 1x, assets/images/b/frage-aus-der-praxis-78323851.jpg 1.5x, assets/images/1/frage-aus-der-praxis-af0f8f85.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp" type="image/webp">
<img src="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg" width="400" height="170" alt="Was liegt als Elektrofachkraft nun wirklich in meiner Verantwortung?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/der-richtige-umgang-mit-arbeitsanweisungen" title="Arbeitsanweisungen: diese Angaben dürfen nicht fehlen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp 1x, assets/images/d/arbeitsanweisung-d4d31953.webp 1.5x, assets/images/c/arbeitsanweisung-67f1271d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/arbeitsanweisung-72ab9492.jpg 1x, assets/images/f/arbeitsanweisung-a0023065.jpg 1.5x, assets/images/8/arbeitsanweisung-9df5b1ed.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp" type="image/webp">
<img src="assets/images/4/arbeitsanweisung-72ab9492.jpg" width="400" height="170" alt="Arbeitsanweisungen für ein sicheres elektrotechnisches Arbeiten" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeitsanweisungen: diese Angaben dürfen nicht fehlen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/betriebsanweisung-versus-arbeitsanweisung" title="Betriebsanweisung – Arbeitsanweisung: der Unterschied">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp 1x, assets/images/6/Betriebsanweisung_elektrische_Handwerkszeuge-f7c4b8d1.webp 1.5x, assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-3cf20a6c.webp 1.86x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg 1x, assets/images/9/Betriebsanweisung_elektrische_Handwerkszeuge-102af31e.jpg 1.5x, assets/images/1/Betriebsanweisung_elektrische_Handwerkszeuge-184d59b9.jpg 1.86x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp" type="image/webp">
<img src="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg" width="400" height="170" alt="Betriebsanweisungen, Arbeitsanweisungen, Betriebsanleitungen, Unterweisungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betriebsanweisung – Arbeitsanweisung: der Unterschied</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/darf-ich-schulungen-zur-schaltberechtigung-bis-36-kv-selbst-durchfuehren" title="Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp 1x, assets/images/a/frage-aus-der-praxis-49245092.webp 1.5x, assets/images/1/frage-aus-der-praxis-c731c479.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg 1x, assets/images/1/frage-aus-der-praxis-c9d43faa.jpg 1.5x, assets/images/2/frage-aus-der-praxis-c9e6e4bc.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp" type="image/webp">
<img src="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg" width="400" height="170" alt="Welche Voraussetzungen sind für die Durchführung einer Unterweisung notwendig?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="sicheres-arbeiten/downloads"
title="Sicher arbeiten: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Sicher arbeiten: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/internet-of-things-iot" title="Internet of Things &#40;IoT&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp 1x, assets/images/7/internet-of-things-iot-b5630c0e.webp 1.5x, assets/images/9/internet-of-things-iot-a37dea82.webp 1.827x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/internet-of-things-iot-b0da0a16.jpg 1x, assets/images/1/internet-of-things-iot-1cc89ba6.jpg 1.5x, assets/images/b/internet-of-things-iot-4ad62500.jpg 1.827x" media="(min-width: 1200px)">
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp" type="image/webp">
<img src="assets/images/3/internet-of-things-iot-b0da0a16.jpg" width="400" height="170" alt="Internet of Things &#40;IoT&#41; Internet der Dinge" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Internet of Things &#40;IoT&#41;</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/digital-twin-digitaler-zwilling" title="Digital Twin – Digitaler Zwilling">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/Digitaler%20Zwilling-f6aedcab.webp 1x, assets/images/e/Digitaler%20Zwilling-fe861580.webp 1.5x, assets/images/b/Digitaler%20Zwilling-021252d1.webp 1.92x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/Digitaler%20Zwilling-3c904645.jpg 1x, assets/images/2/Digitaler%20Zwilling-13c6f3b1.jpg 1.5x, assets/images/5/Digitaler%20Zwilling-50da79ec.jpg 1.92x" media="(min-width: 1200px)">
<source srcset="assets/images/7/Digitaler%20Zwilling-f6aedcab.webp" type="image/webp">
<img src="assets/images/1/Digitaler%20Zwilling-3c904645.jpg" width="400" height="170" alt="Mit einem digitalen Zwilling können Schwachstellen im Produktionsprozess aufgedeckt und Produktoptimierungen vorgenommen werden." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Digital Twin – Digitaler Zwilling</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/kuenstliche-intelligenz-ki" title="Künstliche Intelligenz &#40;KI&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/kuenstliche-intelligenz-18007068.webp 1x, assets/images/3/kuenstliche-intelligenz-68360307.webp 1.5x, assets/images/a/kuenstliche-intelligenz-e8718508.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/a/kuenstliche-intelligenz-7b5630ae.jpg 1x, assets/images/7/kuenstliche-intelligenz-56fb5189.jpg 1.5x, assets/images/2/kuenstliche-intelligenz-76b42db0.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/9/kuenstliche-intelligenz-18007068.webp" type="image/webp">
<img src="assets/images/a/kuenstliche-intelligenz-7b5630ae.jpg" width="400" height="170" alt="Künstliche Intelligenz &#40;KI&#41; bezeichnet Konzepte und Verfahren, mit denen Maschinen IT-unterstützt Leistungen erbringen, die der menschlichen Intelligenz ähneln." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Künstliche Intelligenz &#40;KI&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/ueberblick-zur-neuordnung-der-dualen-elektrohandwerksberufe" title="Überblick zur Neuordnung der dualen Elektrohandwerksberufe">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp 1x, assets/images/a/neuordnung-elektrohandwerksberufe-a0f13973.webp 1.5x, assets/images/0/neuordnung-elektrohandwerksberufe-5dcdb579.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg 1x, assets/images/7/neuordnung-elektrohandwerksberufe-15ea803e.jpg 1.5x, assets/images/4/neuordnung-elektrohandwerksberufe-4944f3e5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp" type="image/webp">
<img src="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg" width="400" height="170" alt="Die Neuordnung der Elektrohandwerksberufe trat im Sommer 2021 in Kraft." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Überblick zur Neuordnung der dualen Elektrohandwerksberufe</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-richtige-ausbildung-finden-ist-das-elektrohandwerk-krisensicher" title="Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp 1x, assets/images/9/richtige-ausbildung-1e706d09.webp 1.5x, assets/images/7/richtige-ausbildung-bf87a13f.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/richtige-ausbildung-172eb02f.jpg 1x, assets/images/5/richtige-ausbildung-56163947.jpg 1.5x, assets/images/b/richtige-ausbildung-d6da9ee5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp" type="image/webp">
<img src="assets/images/4/richtige-ausbildung-172eb02f.jpg" width="400" height="170" alt="Ist eine Ausbildung im Elektrohandwerk zukunftssicher?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/wie-geht-es-nach-meiner-ausbildung-weiter" title="Wie geht es nach meiner Ausbildung weiter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp 1x, assets/images/0/nach-der-ausbildung-976d541a.webp 1.5x, assets/images/5/nach-der-ausbildung-ff3827e1.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg 1x, assets/images/6/nach-der-ausbildung-a7350233.jpg 1.5x, assets/images/8/nach-der-ausbildung-5469821e.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp" type="image/webp">
<img src="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg" width="400" height="170" alt="Sollte man den Betrieb nach der Ausbildung wechseln?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie geht es nach meiner Ausbildung weiter?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="fZV-NNBj5UFL1QcTVK6sHkyPl0A1o1E0M4gZ0UO6ajY">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#54;&#x20;&#117;&#x6E;&#100;&#x20;&#50;&#x3F;</span>
<input type="hidden" name="captcha_270_hash" value="68c65b87eb2a30ccab9ebd773fc8f179448fc35110231ffdf8b136df683f3d76">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='8'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_62b62da992e81">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da992e81'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_62b62da993a9e">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da993a9e'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">            <div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block old_item teaser" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;</h1>
<ul class="info">
<li class="datetime"
><time datetime="2022-06-24T09:56:00+02:00" itemprop="datePublished">24.06.2022, 09:56 Uhr</time
></li
><li class="comments"
>(Kommentare: 2)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-589-news-4.4_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="4.4"
data-max="5"
data-enabled="true"
data-id="589"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">4,4/5 Sterne (27 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="4.4">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="27">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_left  img-caption">
<a href="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd" title="Den Artikel lesen: Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;" title="Den Artikel lesen: Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;">
<picture>
<source srcset="assets/images/b/fi-schutzschalter-58c032d9.webp 1x, assets/images/b/fi-schutzschalter-1d6c98e0.webp 1.027x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/fi-schutzschalter-27227ce6.jpg 1x, assets/images/6/fi-schutzschalter-d6cd3df3.jpg 1.027x" media="(min-width: 1200px)">
<source srcset="assets/images/f/fi-schutzschalter-74b4356b.webp 1x, assets/images/a/fi-schutzschalter-5a051296.webp 1.23x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/5/fi-schutzschalter-4e4f3a22.jpg 1x, assets/images/1/fi-schutzschalter-7bd1dff1.jpg 1.23x" media="(min-width: 992px)">
<source srcset="assets/images/c/fi-schutzschalter-4c60546a.webp 1x, assets/images/0/fi-schutzschalter-56992bce.webp 1.5x, assets/images/c/fi-schutzschalter-b7199ab4.webp 1.667x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/1/fi-schutzschalter-a68a10aa.jpg 1x, assets/images/9/fi-schutzschalter-bf18e56d.jpg 1.5x, assets/images/e/fi-schutzschalter-429e08b2.jpg 1.667x" media="(min-width: 768px)">
<source srcset="assets/images/c/fi-schutzschalter-8ca4da31.webp 1x, assets/images/5/fi-schutzschalter-7b0d8497.webp 1.471x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/8/fi-schutzschalter-37e4a260.jpg 1x, assets/images/1/fi-schutzschalter-e3d86f77.jpg 1.471x" media="(min-width: 576px)">
<source srcset="assets/images/0/fi-schutzschalter-df869262.webp 1x, assets/images/5/fi-schutzschalter-7b0d8497.webp 1.376x, assets/images/3/fi-schutzschalter-008d5671.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp">
<source srcset="assets/images/b/fi-schutzschalter-dbc6b082.jpg 1x, assets/images/1/fi-schutzschalter-e3d86f77.jpg 1.376x, assets/images/f/fi-schutzschalter-cebde131.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/2/fi-schutzschalter-9874ec76.webp 1x, assets/images/7/fi-schutzschalter-b94452d7.webp 1.5x, assets/images/9/fi-schutzschalter-2bd14512.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp">
<source srcset="assets/images/d/fi-schutzschalter-af9b3317.jpg 1x, assets/images/e/fi-schutzschalter-f2ab095c.jpg 1.5x, assets/images/3/fi-schutzschalter-448890d2.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)">
<source srcset="assets/images/b/fi-schutzschalter-58c032d9.webp" type="image/webp">
<img src="assets/images/1/fi-schutzschalter-27227ce6.jpg" width="730" height="310" alt="FI-Schutzschalter sind ein unverzichtbares Werkzeug der Elektrosicherheit." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">FI-Schutzschalter sind ein unverzichtbares Werkzeug der Elektrosicherheit. (Bildquelle: Jürgen Diermaier/Pixabay)</figcaption>
</figure>
<div class="ce_text block">
<p>Fehlerstrom-Schutzeinrichtungen (RCD, <a href="sicheres-arbeiten/personenschutz-durch-fi-schutzschalter-rcd" target="_blank" rel="noopener">FI-Schutzschalter</a>) sind ein unverzichtbares Werkzeug der Elektrosicherheit. Ihr Einsatz <span class="text-marked">schützt nicht nur vor elektrischem Schlag (Personenschutz),</span> sondern dient auch der<span class="text-marked"> Brandverhütung (Sachschutz).</span> Es gibt unterschiedliche Typen von RCD mit spezifischen Bezeichnungen und Abkürzungen und nicht jede Schutzeinrichtung ist für jeden Schutz-Zweck geeignet. <strong><br></strong></p>
<p>Der Schutz vor elektrischem Schlag und lebensgefährlichen Körperströmen erfolgt nicht allein durch das Isolieren. Neben dem Verhindern einer direkten Berührung kommt dem zusätzlichen Schutz durch Fehlerstrom-Schutzeinrichtungen eine große Bedeutung bei der Verhütung von Stromunfällen zu. Planung, Errichtung und Prüfung dieser Schutzeinrichtungen gehört häufig zu den Aufgaben einer Elektrofachkraft.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" title="Elektrosicherheit in der Praxis">
<picture>
<source srcset="assets/images/0/Elektrosicherheit-online-c53d0675.webp" type="image/webp">
<img src="assets/images/a/Elektrosicherheit-online-36736d39.png" width="170" height="170" alt="Elektrosicherheit in der Praxis" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p><strong>Das digitale Nachschlagewerk</strong></p>
<p>Organisation, Durchführung und Dokumentation elektrotechnischer Prüfungen – „Elektrosicherheit in der Praxis“ unterstützt Sie bei der Umsetzung der Elektrosicherheit in Ihrem Unternehmen.</p>
<p><a class="btn btn-primary" title="Elektrosicherheit in der Praxis" href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" target="_blank" rel="noopener">Jetzt testen!</a></p>
</div>
<div class="ce_text block">
<h2>Fehlerstrom-Schutz für jede Steckdose</h2>
<p>Die ersten Modelle von einsatzbereiten Fehlerstrom-Schutzeinrichtungen gab es bereits in den 50er Jahren des letzten Jahrhunderts. Sie waren mit einem Auslösedifferenzstrom von 0,3 A jedoch eher für den Brandschutz als den Personenschutz geeignet. Erst 1984 tauchten sie als Schutzeinrichtungen in den ersten Normen auf. Mittlerweile ist ihr <span class="text-marked">Einsatz in vielen Regelwerken verankert</span> und als wirksame Schutzmaßnahme etabliert. Vereinfacht ausgedrückt: Jede Steckdose – ob im privaten, im gewerblichen oder im industriellen Bereich – benötigt heute eine Fehlerstrom-Schutzeinrichtung.</p>
<p>Die inzwischen entwickelten unterschiedlichen Typen von Fehlerstrom-Schutzschaltern haben zu einer Vielzahl von Begriffen und Abkürzungen geführt. Nachfolgend eine Übersicht der wichtigsten Bezeichnungen:</p>
</div>
<div class="ce_text alert alert-orange alert-special block">
<blockquote>
<p>Fehlerstrom-Schutzschalter = <a class="alert-link" href="sicheres-arbeiten/personenschutz-durch-fi-schutzschalter-rcd" target="_blank" rel="noopener">FI-Schutzschalter</a> = FI-Schalter</p>
<p>Fehlerspannungs-Schutzschalter = FU-Schutzschalter</p>
<p>(F = Fehler, I = Strom, U = Spannung)</p>
</blockquote>
</div>
<div class="ce_text block">
<p>Für Fehlerstrom-Schutzschalter wird häufig die englische Bezeichnung RCD verwendet. <span class="text-marked">RCD steht für „residual current operated protective device“,</span> was soviel bedeutet wie „Reststromschutzgerät“.</p>
<h2>Einteilung nach Differenzstrom</h2>
<p>Unterschiedliche Typen von Fehlerstromschutzeinrichtungen werden anhand der Art des auftretenden Differenzstroms unterschieden:</p>
<ul>
<li>Typ AC-RCD: wechselstromsensitiver Fehlerstromschutzschalter; reagiert nur auf Wechselfehlerströme, ist in Deutschland seit 1985 nicht mehr zugelassen!</li>
<li>Typ A-RCD: pulsstromsensitiver Fehlerstromschutzschalter; kann Wechselströme sowie pulsierende Gleichströme erfassen</li>
<li>Typ B-RCD: <a href="sicheres-arbeiten/allstromsensitive-fehlerstromausloeser-822" target="_blank" rel="noopener">allstromsensitiver Fehlerstromschutzschalter</a>; kann zusätzlich auch glatte Gleichfehlerströme erfassen</li>
<li>Typ B+-RCD: <a href="sicheres-arbeiten/allstromsensitive-fehlerstromausloeser-822" target="_blank" rel="noopener">allstromsensitiver Fehlerstromschutzschalter</a> mit besonderen Anforderungen (im Bereich höherer Frequenzen)</li>
</ul>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<picture>
<source srcset="assets/images/9/normsymbole-rcd-980b56f4.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/normsymbole-rcd.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/9/normsymbole-rcd-980b56f4.webp" type="image/webp">
<img src="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/normsymbole-rcd.jpg" width="400" height="205" alt="Normsymbole für RCD-Typen" loading="lazy" title="Normsymbole für RCD-Typen" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Normsymbole für RCD-Typen (Bildquelle: Die Elektrofachkraft in der betrieblichen Praxis)</figcaption>
</figure>
</div>
<div class="ce_text block">
<p><span class="text-marked">Standard-RCD in Deutschland</span> und für übliche und häufige Anwendungen in Haushalt und Gewerbebetrieben ausreichend ist die <span class="text-marked">Fehlerstrom-Schutzeinrichtung vom Typ A.</span></p>
<p>Wenn mit <span class="text-marked">glatten Gleichfehlerströmen</span> gerechnet werden muss, werden <span class="text-marked">Fehlerstrom-Schutzschalter vom Typ-B</span> notwendig. Für einige Anwendungsfälle ist dies vorgeschrieben.</p>
<p><span class="text-marked">Fehlerstrom-Schutzeinrichtungen vom Typ B+</span> wurden im Jahr 2009 normativ eingeführt und haben gegenüber Typ B <span class="text-marked">erhöhte Anforderungen:</span> Es ist definiert, dass Fehlerströme mit einer Frequenz im Bereich zwischen 1 und 20 kHz auch spätestens bei 420 mA zu einer Abschaltung führen. Dabei ist es unerheblich, ob der Bemessungsdifferenzstrom 30, 100 oder 300 mA beträgt. Bei der Kennzeichnung kommt das kHz-Zeichen dazu. (s. Abb.)</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<picture>
<source srcset="assets/images/d/Normsymbol-RCD-Typ-B-2120763a.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/Normsymbol-RCD-Typ-B.gif" media="(min-width: 1200px)">
<source srcset="assets/images/d/Normsymbol-RCD-Typ-B-2120763a.webp" type="image/webp">
<img src="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/Normsymbol-RCD-Typ-B.gif" width="200" height="63" alt="Normsymbole für eine RCD des Typs B+" loading="lazy" title="Normsymbole für eine RCD des Typs B+" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Normsymbole für eine RCD des Typs B+ (Bildquelle: Die Elektrofachkraft in der betrieblichen Praxis)</figcaption>
</figure>
</div>
<div class="ce_text alert alert-blue alert-special block">
<h3>Downloadtipps der Redaktion</h3>
<p>Prüfliste „Fehlerstrom-Schutzeinrichtungen (RCD)“</p>
<p><strong><a class="alert-link" href="prueflisten-abo/fehlerstrom-schutzeinrichtungen-rcd?campaign=es/ef/TippRedaktion/download" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></strong></p>
<p>„Prüfbericht Erprobung“</p>
<p><strong><a class="alert-link" href="prueflisten-abo/pruefbericht-erprobung?campaign=es/ef/TippRedaktion/download" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></strong></p>
</div>
<div class="ce_text block">
<p><span class="text-marked">RCD vom Typ AC sind die ältesten und einfachsten Schutzeinrichtungen und bei uns längst nicht mehr erlaubt.</span> Bei aus dem Ausland importierten Stromerzeugern können jedoch noch AC-RCD verbaut sein. Solche Geräte dürfen – Konformitätserklärung hin oder her – in Deutschland NICHT betrieben werden. Die Einkaufsabteilungen von Unternehmen sind gut beraten, in diesen Fragen mit einer befähigten Elektrofachkraft zusammenzuarbeiten.</p>
<h2>Einteilung nach Zeitverzögerung</h2>
<p>Fehlerstrom-Schutzeinrichtungen werden auch danach unterschieden, wie schnell sie reagieren sollen. Es gibt sie in <span class="text-marked">unverzögerten, kurzzeitverzögerten und verzögerten (selektiven)</span> Ausführungen.</p>
<p>Bei in Reihe geschalteten Anlagen muss sichergestellt sein, dass ein Fehler nicht zum Auslösen mehrerer Fehlerstrom-Schutzeinrichtungen führt. Denn ein Fehler in einem Anlagenteil soll nicht die gesamte Anlage abschalten. Verzögerungszeiten von 150 bis 500 Millisekunden sollen dies verhindern.</p>
<p>Kurzzeitverzögerte Fehlerstrom-Schutzeinrichtungen (ca. 10 Millisekunden) werden für Bemessungsdifferenzströme &lt; 300 mA eingesetzt, wenn stark induktive oder kapazitive Lasten geschaltet werden.</p>
<div>Neuere Schutzeinrichtungen gibt es auch mit sogenannten <span class="text-marked">Restart-Funktionen,</span> die für ein automatisches Wiedereinschalten sorgen. Solche „intelligenten“ Ausführungen sind <span class="text-marked">z.B. wichtig in nicht ständig überwachten oder schwer zugänglichen Anlagen</span> (Sendeanlagen, Pumpstationen), wo keine Beschäftigten vor Ort ein Einschalten vornehmen könnten. Andere Modelle von Fehlerstrom-Schutzschaltern lassen sich ferngesteuert ein- und ausschalten.
<h2>Weitere Begriffe und Abkürzungen in internationalen Gerätenormen</h2>
</div>
<ul>
<li>RCM ist die Abkürzung für „Residual Current Monitor“ übersetzt, etwa „Fehlerstrom-Überwacher“ und bezeichnet Einrichtungen zur Differenzstrom-Überwachung.</li>
<li>RCCB: Residual Current operated Circuit-Breaker without over current protection – FI- oder DI-Schalter ohne eingebaute, Überstromauslöser</li>
<li>RCBO: Residual Current operated circuit-Breaker with integral Over current protection – FI- oder DI-Schalter mit eingebautem Überstromauslöser (FI/LS- oder DI/LS-Schalter)</li>
<li>SRCD: Socket outlet with Residual Current operated Device –&nbsp; eine Nischenlösung als Kombination aus Steckdose und FI-Schutzschalter</li>
<li>PRCD: Portable Residual Current operated Device – ortsveränderliche Fehlerstrom-Schutzeinrichtungen (Personenschutzschalter)</li>
<li>RCU: Residual Current Units – Fehlerstrom-Auslöser zum Anbau an Leitungsschutzschalter</li>
<li>CBR: Circuit-Breaker incorporating Residual current protection – Leistungsschalter mit Fehlerstromschutz</li>
<li>GFCI: Ground Fault Circuit Interrupter – in den USA verwendet für RCCB</li>
<li>MRCD: Modular Residual Current protection Device – Modulare Fehlerstrom-Schutzeinrichtung, d. h., die Einheiten zur Differenzstromerfassung, Differenzstriombewertung und der Lastschaltteil befinden sich in getrennten Gehäusen</li>
<li>Der Begriff „Personenschutzautomat“ ist ein reiner Marketing-Begriff und elektrotechnisch nicht definiert, er sollte in Normen und Regelwerken nicht auftauchen.</li>
<li>Der Vollständigkeit halber sei an dieser Stelle noch IMD (Insulation Monitoring Device) als Abkürzung für Isolationsüberwachungsgeräte aufgeführt.</li>
</ul>
<h2>RCD vom Typ B am Beispiel Baukran</h2>
<p>Grundsätzlich gelten Baustellen als Orte mit erhöhter elektrischer Gefährdung; mehr dazu in der DIN VDE 0100-704:2018-10. Elektrische Betriebsmittel werden auf Baustellen von speziellen Speisepunkten aus versorgt. Diese sogenannten <a title="Notwendige Prüfungen an Baustromverteilern - Artikel lesen" href="pruefung/notwendige-pruefungen-an-baustromverteilern" target="_blank" rel="noopener">Baustromverteiler </a>müssen über einen RCD verfügen und alle Stromkreise für handgehaltene Betriebsmittel und Steckdosen absichern. Der Schutz gegen Körperströme erfolgt i.d.R. durch eine RCD mit ≤ 30 mA (bei Stromkreisen mit Nennstrom bis 32 A, ansonsten RCD ≤ 500 mA).</p>
<p>Übrigens: Auswahl und Prüfung der für die jeweilige Baustelle geeigneten Speisepunkte ist nicht Sache der Bauarbeiter. Hier steht zunächst der Arbeitgeber/Unternehmer in der Pflicht, nach einer Gefährdungsbeurteilung die Geräteanforderungen zu klären. Einrichtung und Prüfung ist Aufgabe einer Elektrofachkraft und für elektrotechnische Laien nicht zulässig.</p>
<p>Ein Baukran gilt als Hebezeug gemäß DIN VDE 0113-32. Eine Fehlerstrom-Schutzeinrichtung ist unverzichtbar. Sie übernimmt hier den Erdschlussschutz der Leitungsanlagen und den Schutz durch automatisches Abschalten.</p>
<p>Frequenzgesteuerte Betriebsmittel mit Drehstromanschluss müssen über einen RCD Typ B nach der folgenden Tabelle geschützt sein. (Die Angaben beruhen auf der <a href="https://publikationen.dguv.de/widgets/pdf/download/article/792" target="_blank" rel="noopener">DGUV Information 203-006</a>, ehemals BGI 608, „Auswahl und Betrieb elektrischer Anlagen und Betriebsmittel auf Baustellen“.)</p>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<picture>
<source srcset="assets/images/7/Vorgesehene-RCD-des-Typs-B-7ab4a5ea.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/Vorgesehene-RCD-des-Typs-B.gif" media="(min-width: 1200px)">
<source srcset="assets/images/7/Vorgesehene-RCD-des-Typs-B-7ab4a5ea.webp" type="image/webp">
<img src="files/userdata_EFK/content/grafiken/typenvielfalt-fehlerstromschutzeinrichtungen/Vorgesehene-RCD-des-Typs-B.gif" width="450" height="192" alt="Vorgesehene RCD des Typs B für frequenzgesteuerte Verbrauchsmittel auf Baustellen &#40;DGUV-I 203-006&#41;" loading="lazy" title="Vorgesehene RCD des Typs B für frequenzgesteuerte Verbrauchsmittel auf Baustellen &#40;DGUV-I 203-006&#41;" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Vorgesehene RCD des Typs B für frequenzgesteuerte Verbrauchsmittel auf Baustellen (DGUV-I 203-006) (Bildquelle: Die Elektrofachkraft in der betrieblichen Praxis)</figcaption>
</figure>
</div>
<div class="ce_text block">
<p>Ärgerlich ist es, wenn die Fehlerstrom-Schutzeinrichtung eines Krans auslöst, ohne dass die Ursache bekannt ist. Ärger über teure Ausfallzeiten ist verständlich. Doch wer in einem solchen Fall <span class="text-marked">Fehlerstrom-Schutzeinrichtungen überbrückt oder ganz ausbaut, verstößt gleich gegen eine ganze Reihe von Vorschriften und Gesetzen, u.a. das Arbeitsschutzgesetz.</span> Das hat nicht nur Bußgelder zur Folge, sondern im schlimmsten Fall, etwa bei Unfällen, auch strafrechtliche Konsequenzen für den Unternehmer und die anderen beteiligten Personen.</p>
</div>
<div class="ce_text block">
<p><em><small>aktualisiert Juni 2022</small></em></p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" title="Elektrosicherheit in der Praxis">
<picture>
<source srcset="assets/images/0/Elektrosicherheit-online-c53d0675.webp" type="image/webp">
<img src="assets/images/a/Elektrosicherheit-online-36736d39.png" width="170" height="170" alt="Elektrosicherheit in der Praxis" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p><strong>Das digitale Nachschlagewerk</strong></p>
<p>Organisation, Durchführung und Dokumentation elektrotechnischer Prüfungen – „Elektrosicherheit in der Praxis“ unterstützt Sie bei der Umsetzung der Elektrosicherheit in Ihrem Unternehmen.</p>
<p><a class="btn btn-primary" title="Elektrosicherheit in der Praxis" href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" target="_blank" rel="noopener">Jetzt testen!</a></p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge zum Thema</h2>
<p><a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/allstromsensitiver-fi-schutzschalter" target="_blank" rel="noopener">Welcher FI-Schutzschalter ist der richtige?</a></p>
<p><a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/allstromsensitive-fehlerstromausloeser-822" target="_blank" rel="noopener">Allstromsensitive Fehlerstromauslöser</a></p>
<p><a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/personenschutz-durch-fi-schutzschalter-rcd" target="_blank" rel="noopener">Leben retten mit dem FI-Schalter (RCD)</a></p>
<p><a class="link-icon-left icon-angle-double-right" href="pruefung/pruefung-von-rcd-typ-b-788" target="_blank" rel="noopener">Prüfung von RCD Typ B</a></p>
<p><a class="link-icon-left icon-angle-double-right" href="pruefung/messpraktikum-ausloesestroeme-und-zeiten-von-rcds" target="_blank" rel="noopener">Messpraktikum: Auslöseströme und -zeiten von RCDs</a></p>
<p><a class="link-icon-left icon-angle-double-right" href="azubis-unter-strom/fachbeitraege/anwendungsgrenzen-von-fehlerstrom-schutzeinrichtungen-rcds" target="_blank" rel="noopener">Das sind die Anwendungsgrenzen von Fehlerstrom-Schutzeinrichtungen (RCDs)</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring" title="mehr Informationen zu Friedhelm Kring">
Dr. Friedhelm Kring                                  </a>
</p>
<p class="author-position">freier Lektor und Redakteur</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring">
<picture>
<source srcset="assets/images/d/Kring-Friedhelm-110fb4fb.webp 1x, assets/images/9/Kring-Friedhelm-0b36c2e5.webp 1.503x, assets/images/2/Kring-Friedhelm-e989b76c.webp 2x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/e/Kring-Friedhelm-bd86ee4f.jpg 1x, assets/images/a/Kring-Friedhelm-b64e08dd.jpg 1.503x, assets/images/5/Kring-Friedhelm-1297c072.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/a/Kring-Friedhelm-8f539fba.webp 1x, assets/images/e/Kring-Friedhelm-c96f0b0b.webp 1.5x, assets/images/0/Kring-Friedhelm-166988a4.webp 2x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/9/Kring-Friedhelm-ef9f0f1d.jpg 1x, assets/images/f/Kring-Friedhelm-5dcf02d1.jpg 1.5x, assets/images/9/Kring-Friedhelm-2ffdabc3.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/f/Kring-Friedhelm-28d51cdb.webp 1x, assets/images/0/Kring-Friedhelm-f8154683.webp 1.5x, assets/images/d/Kring-Friedhelm-6cbd186c.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/4/Kring-Friedhelm-44831fc8.jpg 1x, assets/images/5/Kring-Friedhelm-a96c01a4.jpg 1.5x, assets/images/5/Kring-Friedhelm-3bc665dc.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/f/Kring-Friedhelm-28d51cdb.webp 1x, assets/images/0/Kring-Friedhelm-f8154683.webp 1.5x, assets/images/d/Kring-Friedhelm-6cbd186c.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/4/Kring-Friedhelm-44831fc8.jpg 1x, assets/images/5/Kring-Friedhelm-a96c01a4.jpg 1.5x, assets/images/5/Kring-Friedhelm-3bc665dc.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/d/Kring-Friedhelm-110fb4fb.webp" type="image/webp">
<img src="assets/images/e/Kring-Friedhelm-bd86ee4f.jpg" width="175" height="175" alt="Kring, Friedhelm" loading="lazy" title="Kring, Friedhelm" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dr. Friedhelm Kring ist freier Lektor, Redakteur und Fachjournalist mit den Schwerpunkten Arbeitssicherheit und Gesundheitsschutz.</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_62b62da9a4627">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da9a4627'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<div class="comment_default first even" id="c6267">
<p class="info">Kommentar von Rafael Knöringer | <time datetime="2020-09-09T12:44:44+02:00" class="date">09.09.2020</time></p>
<div class="comment">
<p>Danke für den Artikel über Vielfalt bei Fehlerstromschutzschaltern!<br>
Hier sind die aktuellen Grundlagen bestens zusammengefasst.<br>
Gerne werde ich mit meinen Kollegen den Artikel teilen.<br>
mfg</p>  </div>
</div>
<div class="comment_default last odd" id="c6264">
<p class="info">Kommentar von Heinz Hubert Sommer | <time datetime="2020-09-06T15:29:56+02:00" class="date">06.09.2020</time></p>
<div class="comment">
<p>Hallo Herr Dr.Kring.<br>
Es wäre nett wenn ich Ihnen eine Frage stellen darf.<br>
Ich baue i.M im Garten einen GFK-Pool.<br>
dafür möchte ich einen Frequenzumrichter für eine Pool-Pumpe verwenden.<br>
Muss ich dann in der vorgeschalteten Unterverteilung den FI Typ A gegen eine anderen austauschen ( hier B oder B+) ?<br>
Und muss ich den Pool in die Erdung bzw. Potentialausgleich einbinden.</p>
<p>mit freundlichen Grüßen<br>
Sommer Heinz  Hubert</p>  </div>
</div>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_589" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_589">
<input type="hidden" name="REQUEST_TOKEN" value="fZV-NNBj5UFL1QcTVK6sHkyPl0A1o1E0M4gZ0UO6ajY">
<div class="widget widget-text mandatory">
<label for="ctrl_name_589" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_589" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_589" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_589" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_589">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_589" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_589">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_589" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_589" maxlength="2" required>
<span id="captcha_text_captcha_589" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#56;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x37;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="83dc944fe5c8d8bf86738a29961a5852bb860e2b31be0f932f409e0a936864d9">
<div style="display:none">
<label for="ctrl_captcha_589_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_589_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_589'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='15'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_589" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_589" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_589" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_589_0" class="checkbox" value="1"> <label id="lbl_notify_589_0" for="opt_notify_589_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4673">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Seien Sie dabei!</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" rel="noreferrer noopener">
<picture>
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp 1x, assets/images/7/werbung_sms-newsletter-3-b4bbbfbe.webp 1.5x, assets/images/6/werbung_sms-newsletter-3-5ae7f88d.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg 1x, assets/images/1/werbung_sms-newsletter-3-7c45016a.jpg 1.5x, assets/images/e/werbung_sms-newsletter-3-178b9192.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/e/werbung_sms-newsletter-3-851d53fe.webp 1x, assets/images/4/werbung_sms-newsletter-3-0b50c827.webp 1.5x, assets/images/3/werbung_sms-newsletter-3-d19a4f69.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/6/werbung_sms-newsletter-3-97606cac.jpg 1x, assets/images/5/werbung_sms-newsletter-3-4b84324e.jpg 1.5x, assets/images/4/werbung_sms-newsletter-3-954f6080.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp" type="image/webp">
<img src="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg" width="200" height="200" alt="Kennen Sie schon unseren SMS-Service?" loading="lazy" class="img-fluid rounded-circle mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3>News per SMS direkt aufs Handy</h3>
<p>Regelmäßig interessante Nachrichten und neue Fachbeiträge aus der Welt der Elektrosicherheit erhalten – und das kostenlos. </p>
<p>&nbsp;</p>
</div>
<div class="ce_hyperlink block">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/https:\/\/forms.websms.com\/#\/lggekgl?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      
<div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">ElektroCheck</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="praxisloesungen/id-5715-elektrocheck-lp-d" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/c/elektrocheck-download-230af9ec.webp 1x, assets/images/6/elektrocheck-download-f9cec3c8.webp 1.502x, assets/images/f/elektrocheck-download-5c6423f1.webp 1.62x" media="(min-width: 992px)" type="image/webp">
          <source srcset="assets/images/8/elektrocheck-download-4fa43882.png 1x, assets/images/0/elektrocheck-download-ad02ff39.png 1.502x, files/userdata_SHOP-LP/Produktabbildungen-IVZ-Demo/5715/elektrocheck-download.png 1.62x" media="(min-width: 992px)">
          <source srcset="assets/images/5/elektrocheck-download-87de99aa.webp 1x, assets/images/1/elektrocheck-download-ff3883d9.webp 1.5x, assets/images/f/elektrocheck-download-5c6423f1.webp 1.953x" media="(min-width: 768px)" type="image/webp">
          <source srcset="assets/images/f/elektrocheck-download-f1cf9280.png 1x, assets/images/2/elektrocheck-download-cedf516b.png 1.5x, files/userdata_SHOP-LP/Produktabbildungen-IVZ-Demo/5715/elektrocheck-download.png 1.953x" media="(min-width: 768px)">
          <source srcset="assets/images/c/elektrocheck-download-230af9ec.webp 1x, assets/images/6/elektrocheck-download-f9cec3c8.webp 1.502x, assets/images/f/elektrocheck-download-5c6423f1.webp 1.62x" media="(min-width: 414px)" type="image/webp">
          <source srcset="assets/images/8/elektrocheck-download-4fa43882.png 1x, assets/images/0/elektrocheck-download-ad02ff39.png 1.502x, files/userdata_SHOP-LP/Produktabbildungen-IVZ-Demo/5715/elektrocheck-download.png 1.62x" media="(min-width: 414px)">
          <source srcset="assets/images/c/elektrocheck-download-8cda4b02.webp 1x, assets/images/b/elektrocheck-download-f0218625.webp 1.5x, assets/images/f/elektrocheck-download-5c6423f1.webp 1.66x" media="(max-width: 413px)" type="image/webp">
          <source srcset="assets/images/7/elektrocheck-download-5cd9a248.png 1x, assets/images/a/elektrocheck-download-a8be1034.png 1.5x, files/userdata_SHOP-LP/Produktabbildungen-IVZ-Demo/5715/elektrocheck-download.png 1.66x" media="(max-width: 413px)">
          <source srcset="assets/images/c/elektrocheck-download-230af9ec.webp" type="image/webp">
    
        <img src="assets/images/8/elektrocheck-download-4fa43882.png" width="205" height="205" alt="Prüfprotokolle und Dokumentationssystem für die Elektrofachkraft" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Prüfprotokolle und Dokumentations&shy;system</h4>
<ul class="list-check">
<li>Über 500 Prüfprotokolle und Checklisten in Word.</li>
<li>Prüfaufgaben komfortabel organisieren und dokumentieren.</li>
<li>Termine und Aufgaben über Outlook delegieren.</li>
</ul>
<p class="text-muted small">Download</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="praxisloesungen/id-5715-elektrocheck-lp-d" class="hyperlink_btn btn btn-secondary" title="praxisloesungen/id-5715-elektrocheck-lp-d" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/id-5715-elektrocheck-lp-d&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>
  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-4698">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="downloads" class="hyperlink_txt" title="Downloads für die EFK" itemprop="contentUrl"
>Downloads für die EFK</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="downloads">
<picture>
<source srcset="assets/images/f/e-book-protokolle-229dc2d7.webp" type="image/webp">
<img src="assets/images/8/e-book-protokolle-8f4d33fc.png" width="250" height="250" alt="E-Book Prüfprotokolle für die EFK" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2>Downloads für die Elektrofachkraft</h2>
<p>VDE 0701 und VDE 0702 – Prüfprotokolle – Elektromobilität – Überlast- und Kurzschlussschutz – DGUV-Information 203-070</p>
</div>
<div class="ce_hyperlink block">
<a href="downloads" class="hyperlink_btn btn btn-primary" title="Hier mehr erfahren." onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/downloads&quot;})" target="_blank" rel="noreferrer noopener">Hier mehr erfahren.</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_62b62da997167">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da997167'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_62b62da9976d8">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da9976d8'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_29" class="poll_default">
<p class="poll_title">Industrie 4.0</p>
<div class="form">
<form action="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd" id="poll_29" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_29">
<input type="hidden" name="REQUEST_TOKEN" value="fZV-NNBj5UFL1QcTVK6sHkyPl0A1o1E0M4gZ0UO6ajY">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_29" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_29_0" class="checkbox" value="161"> <label id="lbl_poll_29_0" for="opt_poll_29_0">Ich beschäftige mich bereits mit dem Thema &#34;Industrie 4.0&#34;.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_1" class="checkbox" value="165"> <label id="lbl_poll_29_1" for="opt_poll_29_1">In meinem Betrieb ist Industrie 4.0 bereits angekommen.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_2" class="checkbox" value="162"> <label id="lbl_poll_29_2" for="opt_poll_29_2">Das Thema &#34;Industrie 4.0&#34; ist für meine Arbeit wichtig.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_3" class="checkbox" value="168"> <label id="lbl_poll_29_3" for="opt_poll_29_3">Das Thema &#34;Industrie 4.0&#34; ist für meine Arbeit nicht wichtig.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_4" class="checkbox" value="163"> <label id="lbl_poll_29_4" for="opt_poll_29_4">Ich wünsche mir mehr Informationen zu &#34;Industrie 4.0&#34;.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_5" class="checkbox" value="164"> <label id="lbl_poll_29_5" for="opt_poll_29_5">Industrie 4.0 interessiert mich nicht.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Ludger Gödde | 22.06.2022</p>
<h4><a href="pruefung/pruefung-von-rcd-typ-b-788#jump-to-comments">Prüfung von RCD Typ B</a></h4>
<div class="comment">
Hallöchen, ich beabsichtige eine Wallbox von SolarEdge zu kaufen Typ: SE-VEK22Cxx-01.In dem Datenblatt steht das ein Gleichstrom-Fehlerstromerfassungsgerät (RDC-DD) verbaut ist.Meiner Ansicht nach …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/pruefung-von-rcd-typ-b-788#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Dennis P. | 17.06.2022</p>
<h4><a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Sind Photovoltaik-Inselanlagen meldepflichtig?</a></h4>
<div class="comment">
Sehr gut, allerdings nicht vollständig bzw. suggeriert der Artikel einem elektrotechnischen Laien, dass ich gar nichts mehr anmelden muss. Mit dem Hinweis "gegenüber dem Versorgungsnetzbetreiber …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Karsten Schirmacher | 15.06.2022</p>
<h4><a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Sind Photovoltaik-Inselanlagen meldepflichtig?</a></h4>
<div class="comment">
Hallo, bzgl dem Anschluss ans öffentliche Netz habe ich eine Frage: Ich betreibe eine Inselanlage mit einem separaten Stromkreis, an dem z.B. Waschmaschine, Trockner, Heizung, 8KWh Batterie etc …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Isabell Löwer | 13.06.2022</p>
<h4><a href="sicheres-arbeiten/allstromsensitiver-fi-schutzschalter#jump-to-comments">Welcher FI-Schutzschalter ist der richtige?</a></h4>
<div class="comment">
ABB Stotz FI-Schutzschalter Typ B 2P,25A,30mA F202 B-25/0,03
kann ich diesen zum Anschluss einer Pool Inverter Wärmepumpe installieren?Danke für eure baldige Antwort.vG          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/allstromsensitiver-fi-schutzschalter#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_62b62da99ba39">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da99ba39'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>          </div>        </div>
<section id="footer-info">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/typenvielfalt-von-fehlerstrom-schutzeinrichtungen-rcd&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_62b62da9adee0">HofffConsentManager.render(document.getElementById('hofff_consent_script_62b62da9adee0'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Typenvielfalt von Fehlerstrom-Schutzeinrichtungen &#40;RCD&#41;","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>