<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ 10 Grundsätze für das Arbeiten unter Spannung (AuS)</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Arbeiten unter Spannung (AuS) ist nur ausnahmsweise zulässig. ▶ Wann AuS erlaubt ist ▶ 10 Grundsätze, die Sie dabei beachten müssen">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.3aa84259.css,colorbox.min.css-f2466ad3.css"><script src="assets/js/jquery.min.js,script.js-999e3d12.js"></script><script src="https://www.elektrofachkraft.de/hofff-contao-consent/status.js?banner=1&pageId=939"></script><script src="https://www.elektrofachkraft.de/bundles/hofffcontaoconsentcore/consent-manager.eabfcf12.js"></script><script id="hofff_consent_script_63642a874c44f">HofffConsentManager.render(document.getElementById('hofff_consent_script_63642a874c44f'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="10 Grundsätze für das Arbeiten unter Spannung (AuS)">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/das-Magazin/Ausgabe_16_mai_2017/Tipp-AuS.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1276">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1249">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Zu Ihrer eigenen Sicherheit!">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/assets/elektrofachkraft-de_DEFAULT/css/default.a1bc6d6ab2d1548c63f9.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus","pageId":"sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class=" aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<!-- googleoff: all -->
<div class="mod_weka_sso_login login block">
<form action="/sso/connect/hekate" id="" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="">
<input type="hidden" name="REQUEST_TOKEN" value="CixWRQ9TTJdZmOgcKntOVpNOR1ofSSSblVp1x07_8BA">
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-48-09-2022"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-48-09-2022"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-47-07-2022/thermografische-pruefungen-gefahren-rechtzeitig-erkennen" title="elektrofachkraft.de – Das Magazin">
<picture>
<source srcset="assets/images/d/ausgabe-48-7cdbdc48.webp" type="image/webp">
<img src="assets/images/2/ausgabe-48-5fb2e9ef.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Baustromverteiler &amp; Co.: Die neue DGUV Information 203-006</h2>
<p>Im Mai 2022 hat die Deutsche Gesetzliche Unfallversicherung (DGUV) eine aktualisierte DGUV Information 203-006 „Auswahl und Betrieb elektrischer Anlagen und Betriebsmittel auf Bau- und Montagestellen“ veröffentlicht. Die überarbeitete Fassung stellt laut DGUV die Anforderungen an elektrische Anlagen und Betriebsmittel auf Bau- und Montagestellen übersichtlich zusammen inklusive der für den Betrieb notwendigen Ergänzungen, um das erforderliche Schutzniveau für die Beschäftigten zu sichern.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-48-09-2022/baustromverteiler-co-die-neue-dguv-information-203-006" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="regular leaf submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Wissen für die Elektrofachkraft</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Tools für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
><li class="premium regular submenu inner"        ><a href="downloads"
title="Downloads für die Elektrofachkraft"
class="premium regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Downloads</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/downloads"
title="Sicher Arbeiten: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher Arbeiten: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Qualifizieren: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
><li class="forward leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Unterweisen: Arbeitshilfen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="sicheres-arbeiten/e-book-der-baustromverteiler" title="E-Book Der Baustromverteiler">
<picture>
<source srcset="assets/images/4/ebook-baustromverteiler-titel-72a6a299.webp" type="image/webp">
<img src="assets/images/b/ebook-baustromverteiler-titel-249c64c0.png" width="170" height="170" alt="E-Book Der Baustromverteiler" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>E-Book des Monats: Der Baustromverteiler</h2>
<p>Es gibt kaum ein risikoträchtigeres Umfeld, was die Gefahr von Arbeitsunfällen anbelangt, als Bau- und Montagestellen – und besonders gefährlich sind Elektrounfälle. Eine maßgebliche Rolle spielen dabei Baustromverteiler: Mehr als 300 Unfälle jährlich werden an die Unfallversicherungsträger gemeldet.</p>
<p><a class="btn btn-outline-white" title="Mehr erfahren" href="sicheres-arbeiten/e-book-der-baustromverteiler" target="_blank" rel="noopener">Mehr erfahren</a></p>
</div>
</div></div></li
><li class="efk-e-artikel regular leaf last submenu"        ><a href="e-artikel"
title="e.+ Artikel für die Elektrofachkraft"
class="efk-e-artikel regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name"><strong>e.<sup>+</sup></strong>Artikel</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_17 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="e-artikel/grundnorm-fuer-niederspannungs-schaltgeraetekombinationen-din-en-iec-61439-1" title="Grundnorm für Niederspannungs-Schaltgerätekombinationen: die DIN EN IEC 61439-1 &#40;VDE 0660-600-1&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/din-en-iec-61439-1-7bd47dff.webp 1x, assets/images/f/din-en-iec-61439-1-cf685013.webp 1.5x, assets/images/7/din-en-iec-61439-1-c9d383f7.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/din-en-iec-61439-1-28f463a3.jpg 1x, assets/images/b/din-en-iec-61439-1-ddfb16f9.jpg 1.5x, assets/images/5/din-en-iec-61439-1-fae9823e.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/6/din-en-iec-61439-1-7bd47dff.webp" type="image/webp">
<img src="assets/images/2/din-en-iec-61439-1-28f463a3.jpg" width="400" height="170" alt="Niederspannungs-Schaltgerätekombinationen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Grundnorm für Niederspannungs-Schaltgerätekombinationen: die DIN EN IEC 61439-1 &#40;VDE 0660-600-1&#41;</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_17 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="e-artikel/arbeiten-an-e-nutzfahrzeugen-mit-hochvoltsystemen" title="Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/arbeiten-e-nutzfahrzeugen-40cc4e86.webp 1x, assets/images/c/arbeiten-e-nutzfahrzeugen-a379f25d.webp 1.5x, assets/images/1/arbeiten-e-nutzfahrzeugen-0d6cbd7c.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/arbeiten-e-nutzfahrzeugen-63b74143.jpg 1x, assets/images/3/arbeiten-e-nutzfahrzeugen-a7a2d8f7.jpg 1.5x, assets/images/e/arbeiten-e-nutzfahrzeugen-b6124ebf.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/e/arbeiten-e-nutzfahrzeugen-40cc4e86.webp" type="image/webp">
<img src="assets/images/8/arbeiten-e-nutzfahrzeugen-63b74143.jpg" width="400" height="170" alt="Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_17 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="e-artikel/schutz-gegen-thermische-auswirkungen-neufassung-vde-0100-420" title="Schutz gegen thermische Auswirkungen: Neufassung der DIN VDE 0100-420 &#40;VDE 0100-420&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/din-vde-0100-420-eb93286f.webp 1x, assets/images/4/din-vde-0100-420-fa2ef56e.webp 1.5x, assets/images/e/din-vde-0100-420-62065045.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/din-vde-0100-420-b88d20ed.jpg 1x, assets/images/4/din-vde-0100-420-c7d301e8.jpg 1.5x, assets/images/c/din-vde-0100-420-9a12bf9c.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/8/din-vde-0100-420-eb93286f.webp" type="image/webp">
<img src="assets/images/4/din-vde-0100-420-b88d20ed.jpg" width="400" height="170" alt="DIN VDE 0100-420" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Schutz gegen thermische Auswirkungen: Neufassung der DIN VDE 0100-420 &#40;VDE 0100-420&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/wartungs-und-pruefpflicht-in-elektrischen-anlagen" title="Die Prüfung elektrischer Anlagen ist ein Muss">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wartung-ada24a53.webp 1x, assets/images/7/wartung-02ed0de3.webp 1.5x, assets/images/d/wartung-32f8a4ce.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/0/wartung-43d5c82f.jpg 1x, assets/images/0/wartung-0b1ee7e2.jpg 1.5x, assets/images/5/wartung-2cf19b9b.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/wartung-ada24a53.webp" type="image/webp">
<img src="assets/images/0/wartung-43d5c82f.jpg" width="400" height="170" alt="Wartung und Prüfung sollten nicht vernachlässigt werden." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Prüfung elektrischer Anlagen ist ein Muss</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/pruefung-von-rcd-typ-b-788" title="Prüfung von RCD Typ B">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Fi-Schalter-pruefen-vde0100-600-523a1ae5.webp 1x, assets/images/7/Fi-Schalter-pruefen-vde0100-600-89337582.webp 1.5x, assets/images/9/Fi-Schalter-pruefen-vde0100-600-2d06b077.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/Fi-Schalter-pruefen-vde0100-600-f927e8c9.jpg 1x, assets/images/6/Fi-Schalter-pruefen-vde0100-600-9abdfe8a.jpg 1.5x, assets/images/f/Fi-Schalter-pruefen-vde0100-600-b8af8822.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/e/Fi-Schalter-pruefen-vde0100-600-523a1ae5.webp" type="image/webp">
<img src="assets/images/3/Fi-Schalter-pruefen-vde0100-600-f927e8c9.jpg" width="400" height="170" alt="Prüfen Sie FI-Schalter &#40;RCDs&#41; nach VDE 100-600" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung von RCD Typ B</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/pruefen-nach-vde-0100-600" title="Prüfung nach DIN VDE 0100-600: So geht&#39;s!">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/pruefung-0100-600-889c819b.webp 1x, assets/images/3/pruefung-0100-600-c7a7f765.webp 1.5x, assets/images/1/pruefung-0100-600-57e525d4.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/pruefung-0100-600-76d18c83.jpg 1x, assets/images/7/pruefung-0100-600-c7126b2f.jpg 1.5x, assets/images/2/pruefung-0100-600-949b7412.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/4/pruefung-0100-600-889c819b.webp" type="image/webp">
<img src="assets/images/8/pruefung-0100-600-76d18c83.jpg" width="400" height="170" alt="Prüfen Sie immer nach dem aktuellen Stand der Vorschriften." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung nach DIN VDE 0100-600: So geht&#39;s!</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-46-05-2022/fachfrage-wer-ist-eine-elektrotechnisch-unterwiesene-person-eup-und-welche-elektroarbeiten-darf-sie-ausfuehren" title="Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/eup-e6d98d15.webp 1x, assets/images/9/eup-8e861d26.webp 1.5x, assets/images/6/eup-d29eaff4.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/b/eup-a8428246.jpg 1x, assets/images/6/eup-ba9c291f.jpg 1.5x, assets/images/3/eup-d5421d25.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/eup-e6d98d15.webp" type="image/webp">
<img src="assets/images/b/eup-a8428246.jpg" width="400" height="170" alt="Wie wird man eine EuP?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/sind-elektrofachkraefte-als-anlagen-und-arbeitsverantwortliche-zu-bestellen" title="Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp 1x, assets/images/3/ArtmannWitte_GettyImages-1257793062-8ffc1a73.webp 1.5x, assets/images/7/ArtmannWitte_GettyImages-1257793062-b51c81d8.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg 1x, assets/images/1/ArtmannWitte_GettyImages-1257793062-d7627d2c.jpg 1.5x, assets/images/6/ArtmannWitte_GettyImages-1257793062-aac01223.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp" type="image/webp">
<img src="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg" width="400" height="170" alt="Bestellung einer Elektrofachkraft als Anlagenverantwortlicher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/was-liegt-nun-wirklich-in-meiner-verantwortung" title="„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp 1x, assets/images/8/frage-aus-der-praxis-ec54fcc7.webp 1.5x, assets/images/0/frage-aus-der-praxis-03e57611.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg 1x, assets/images/b/frage-aus-der-praxis-78323851.jpg 1.5x, assets/images/1/frage-aus-der-praxis-af0f8f85.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp" type="image/webp">
<img src="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg" width="400" height="170" alt="Was liegt als Elektrofachkraft nun wirklich in meiner Verantwortung?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/der-richtige-umgang-mit-arbeitsanweisungen" title="Arbeitsanweisungen: diese Angaben dürfen nicht fehlen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp 1x, assets/images/d/arbeitsanweisung-d4d31953.webp 1.5x, assets/images/c/arbeitsanweisung-67f1271d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/arbeitsanweisung-72ab9492.jpg 1x, assets/images/f/arbeitsanweisung-a0023065.jpg 1.5x, assets/images/8/arbeitsanweisung-9df5b1ed.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp" type="image/webp">
<img src="assets/images/4/arbeitsanweisung-72ab9492.jpg" width="400" height="170" alt="Arbeitsanweisungen für ein sicheres elektrotechnisches Arbeiten" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeitsanweisungen: diese Angaben dürfen nicht fehlen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/betriebsanweisung-versus-arbeitsanweisung" title="Betriebsanweisung – Arbeitsanweisung: der Unterschied">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp 1x, assets/images/6/Betriebsanweisung_elektrische_Handwerkszeuge-f7c4b8d1.webp 1.5x, assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-3cf20a6c.webp 1.86x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg 1x, assets/images/9/Betriebsanweisung_elektrische_Handwerkszeuge-102af31e.jpg 1.5x, assets/images/1/Betriebsanweisung_elektrische_Handwerkszeuge-184d59b9.jpg 1.86x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp" type="image/webp">
<img src="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg" width="400" height="170" alt="Betriebsanweisungen, Arbeitsanweisungen, Betriebsanleitungen, Unterweisungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betriebsanweisung – Arbeitsanweisung: der Unterschied</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/darf-ich-schulungen-zur-schaltberechtigung-bis-36-kv-selbst-durchfuehren" title="Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp 1x, assets/images/a/frage-aus-der-praxis-49245092.webp 1.5x, assets/images/1/frage-aus-der-praxis-c731c479.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg 1x, assets/images/1/frage-aus-der-praxis-c9d43faa.jpg 1.5x, assets/images/2/frage-aus-der-praxis-c9e6e4bc.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp" type="image/webp">
<img src="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg" width="400" height="170" alt="Welche Voraussetzungen sind für die Durchführung einer Unterweisung notwendig?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="sicheres-arbeiten/downloads"
title="Sicher arbeiten: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Sicher arbeiten: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus" title="10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Tipp-AuS-45fa2dfc.webp 1x, assets/images/5/Tipp-AuS-29147476.webp 1.5x, assets/images/b/Tipp-AuS-efbc129b.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/a/Tipp-AuS-51ac7f9f.jpg 1x, assets/images/7/Tipp-AuS-31286e25.jpg 1.5x, assets/images/3/Tipp-AuS-daeccb80.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/Tipp-AuS-45fa2dfc.webp" type="image/webp">
<img src="assets/images/a/Tipp-AuS-51ac7f9f.jpg" width="400" height="170" alt="Arbeiten unter Spannung erfordern besondere Schutzmaßnahmen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-48-09-2022/wie-kann-erste-hilfe-nach-einem-stromschlag-geleistet-werden" title="Wie kann Erste Hilfe nach einem Stromschlag geleistet werden?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/erste-hilfe-402de44d.webp 1x, assets/images/a/erste-hilfe-d98ee0bc.webp 1.5x, assets/images/d/erste-hilfe-03ff8e81.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/erste-hilfe-683cd065.jpg 1x, assets/images/1/erste-hilfe-f1b61fb6.jpg 1.5x, assets/images/0/erste-hilfe-531c3499.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/1/erste-hilfe-402de44d.webp" type="image/webp">
<img src="assets/images/8/erste-hilfe-683cd065.jpg" width="400" height="170" alt="Ist die verletzte Person ansprechbar oder nicht?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie kann Erste Hilfe nach einem Stromschlag geleistet werden?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/drehfeldrichtung-von-drehstromsteckdosen" title="Drehfeldrichtung von Drehstromsteckdosen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Drehstromsteckdose-79e05c4a.webp 1x, assets/images/7/Drehstromsteckdose-106ee628.webp 1.5x, assets/images/f/Drehstromsteckdose-a698f5af.webp 1.94x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/Drehstromsteckdose-f59d0776.jpg 1x, assets/images/b/Drehstromsteckdose-ef758111.jpg 1.5x, assets/images/a/Drehstromsteckdose-b26753e7.jpg 1.94x" media="(min-width: 1200px)">
<source srcset="assets/images/9/Drehstromsteckdose-79e05c4a.webp" type="image/webp">
<img src="assets/images/5/Drehstromsteckdose-f59d0776.jpg" width="400" height="170" alt="Die Überprüfung des Rechtsdrehfelds ist im Rahmen der Erstprüfung nach DIN VDE 0100-600 durchzuführen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Drehfeldrichtung von Drehstromsteckdosen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf last"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/ueberblick-zur-neuordnung-der-dualen-elektrohandwerksberufe" title="Überblick zur Neuordnung der dualen Elektrohandwerksberufe">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp 1x, assets/images/a/neuordnung-elektrohandwerksberufe-a0f13973.webp 1.5x, assets/images/0/neuordnung-elektrohandwerksberufe-5dcdb579.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg 1x, assets/images/7/neuordnung-elektrohandwerksberufe-15ea803e.jpg 1.5x, assets/images/4/neuordnung-elektrohandwerksberufe-4944f3e5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp" type="image/webp">
<img src="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg" width="400" height="170" alt="Die Neuordnung der Elektrohandwerksberufe trat im Sommer 2021 in Kraft." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Überblick zur Neuordnung der dualen Elektrohandwerksberufe</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-richtige-ausbildung-finden-ist-das-elektrohandwerk-krisensicher" title="Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp 1x, assets/images/9/richtige-ausbildung-1e706d09.webp 1.5x, assets/images/7/richtige-ausbildung-bf87a13f.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/richtige-ausbildung-172eb02f.jpg 1x, assets/images/5/richtige-ausbildung-56163947.jpg 1.5x, assets/images/b/richtige-ausbildung-d6da9ee5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp" type="image/webp">
<img src="assets/images/4/richtige-ausbildung-172eb02f.jpg" width="400" height="170" alt="Ist eine Ausbildung im Elektrohandwerk zukunftssicher?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/wie-geht-es-nach-meiner-ausbildung-weiter" title="Wie geht es nach meiner Ausbildung weiter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp 1x, assets/images/0/nach-der-ausbildung-976d541a.webp 1.5x, assets/images/5/nach-der-ausbildung-ff3827e1.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg 1x, assets/images/6/nach-der-ausbildung-a7350233.jpg 1.5x, assets/images/8/nach-der-ausbildung-5469821e.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp" type="image/webp">
<img src="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg" width="400" height="170" alt="Sollte man den Betrieb nach der Ausbildung wechseln?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie geht es nach meiner Ausbildung weiter?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="CixWRQ9TTJdZmOgcKntOVpNOR1ofSSSblVp1x07_8BA">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#53;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x39;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="54f547b487fbf5e40997381f31bc3fff15305568b43349624191d5c735589ed9">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='14'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;</li
></ul>
</div>
<!-- googleon: all -->
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">  <div class="inside pr-0 pl-0">
<div class="row no-gutters">    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-4844">

</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">            <div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;</h1>
<ul class="info">
<li class="datetime"
><time datetime="2022-11-03T07:06:00+01:00" itemprop="datePublished">03.11.2022, 07:06 Uhr</time
></li
><li class="comments"
>(Kommentare: 1)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-849-news-4.5_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="4.5"
data-max="5"
data-enabled="true"
data-id="849"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">4,5/5 Sterne (31 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="4.5">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="31">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus" title="Den Artikel lesen: 10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;" title="Den Artikel lesen: 10 Grundsätze für das Arbeiten unter Spannung &#40;AuS&#41;">
<picture>
<source srcset="assets/images/a/Tipp-AuS-410a798a.webp 1x, assets/images/5/Tipp-AuS-ba026862.webp 1.5x, assets/images/7/Tipp-AuS-1aa92015.webp 1.748x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/Tipp-AuS-f98d927b.jpg 1x, assets/images/5/Tipp-AuS-543f8d6d.jpg 1.5x, assets/images/2/Tipp-AuS-7a4ad673.jpg 1.748x" media="(min-width: 1200px)">
<source srcset="assets/images/d/Tipp-AuS-ab02181f.webp 1x, assets/images/0/Tipp-AuS-3866c96e.webp 1.5x, assets/images/e/Tipp-AuS-d35c9978.webp 2x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/9/Tipp-AuS-7668129c.jpg 1x, assets/images/9/Tipp-AuS-c6ee2197.jpg 1.5x, assets/images/5/Tipp-AuS-49adf2aa.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/2/Tipp-AuS-fe74d84e.webp 1x, assets/images/b/Tipp-AuS-fba26e0c.webp 1.5x, assets/images/5/Tipp-AuS-ca2131fb.webp 2x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/d/Tipp-AuS-0817d49f.jpg 1x, assets/images/3/Tipp-AuS-94cb4504.jpg 1.5x, assets/images/1/Tipp-AuS-ebd4b31f.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/4/Tipp-AuS-6fa4f8a2.webp 1x, assets/images/a/Tipp-AuS-35c646b5.webp 1.5x, assets/images/3/Tipp-AuS-c44d4cad.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/0/Tipp-AuS-fdae3589.jpg 1x, assets/images/9/Tipp-AuS-0045e3b6.jpg 1.5x, assets/images/2/Tipp-AuS-e1f8910d.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/6/Tipp-AuS-1af199c3.webp 1x, assets/images/4/Tipp-AuS-18c8fdbe.webp 1.501x, assets/images/f/Tipp-AuS-36c1157a.webp 2x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp">
<source srcset="assets/images/0/Tipp-AuS-eaf0b41a.jpg 1x, assets/images/b/Tipp-AuS-e56aeacb.jpg 1.501x, assets/images/6/Tipp-AuS-ee5f3f3a.jpg 2x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/f/Tipp-AuS-50580e53.webp 1x, assets/images/6/Tipp-AuS-89f60533.webp 1.5x, assets/images/f/Tipp-AuS-c12f49f4.webp 2x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp">
<source srcset="assets/images/d/Tipp-AuS-599bbb78.jpg 1x, assets/images/7/Tipp-AuS-9d154c62.jpg 1.5x, assets/images/6/Tipp-AuS-fed2d6a0.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<source srcset="assets/images/a/Tipp-AuS-410a798a.webp" type="image/webp">
<img src="assets/images/3/Tipp-AuS-f98d927b.jpg" width="730" height="310" alt="Arbeiten unter Spannung erfordern besondere Schutzmaßnahmen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Arbeiten unter Spannung erfordern besondere Schutzmaßnahmen (Bildquelle: Trifonov_Evgeniy/iStock/Thinkstock)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Wenn elektrische Anlagen oder Betriebsmittel unter Spannung stehen, sind Elektroarbeiten daran lebensgefährlich. Es drohen Körperdurchströmung oder die Bildung von Lichtbögen. Daher gelten für das Arbeiten unter Spannung bestimmte Voraussetzungen und Sicherheitsregeln.</strong></p>
<h2>AuS nur ausnahmsweise bei zwingenden Gründen</h2>
<p>Ein <a href="qualifikation/qualifikationen-fuer-das-arbeiten-unter-spannung-aus" target="_blank" rel="noopener">Arbeiten unter Spannung (AuS)</a> ist <span class="text-marked">nur in bestimmten Situationen zulässig,</span> wenn es unmöglich oder nicht sinnvoll ist, Spannungsfreiheit herzustellen.</p>
<ul>
<li>Arbeiten unter Spannung sind erlaubt, wenn Sie <span class="text-marked">im Rahmen einer Fehlersuche</span> Messungen vornehmen, die ohne Vorliegen einer elektrischen Spannung keinen Sinn ergeben würden.</li>
<li>Würde eine Spannungsfreiheit <span class="text-marked">schwerwiegende andere Gefährdungen</span> mit sich bringen, etwa bei Abschalten einer Anlage zur Verkehrssteuerung oder lebensnotwendigen Versorgungssystemen, sind Arbeiten unter Spannung ebenfalls möglich.</li>
<li>Und beispielsweise auch, wenn durch Spannungsfreiheit <span class="text-marked">hohe wirtschaftliche Schäden</span> entstehen würden, z.B. beim Abschalten großindustrieller Fertigungsprozesse in der Stahlindustrie oder in Glashütten.</li>
</ul>
<p>Mehr über die Ausnahmeregelungen zum Arbeiten unter Spannung lesen Sie in der Norm <a title="DIN VDE 0105-100" href="sicheres-arbeiten/wiederkehrende-pruefungen-aenderung-der-din-vde-0105-100-a1-2017-06-ab-oktober-2020" target="_blank" rel="noopener">DIN VDE&nbsp;0105-100:2015-10 „Betrieb von elektrischen Anlagen“</a> und in der <a title="Erstprüfung und Wiederholungsprüfung" href="pruefung/elektrotechnische-erstpruefung-wiederholungspruefung" target="_blank" rel="noopener">DGUV Vorschrift&nbsp;3 „Elektrische Anlagen und Betriebsmittel“.</a></p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="https://lernen.weka.de/de/e/e-learning-elektrische-sicherheit-in-niederspannungsanlagen-71?campaign=es/ef/TippRedaktion/5422" title="Elektrische Sicherheit in Niederspannungsanlagen - E-Learning-Kurs" target="_blank" rel="noreferrer noopener">
<picture>
<source srcset="assets/images/8/online-training-41e830a8.webp" type="image/webp">
<img src="assets/images/e/online-training-b9cda001.jpg" width="170" height="170" alt="Elektrische Sicherheit in Niederspannungsanlagen - E-Learning-Kurs" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p><strong>Elektrische Sicherheit in Niederspannungsanlagen - E-Learning-Kurs<br></strong></p>
<ul class="list-check">
<li>Onlineunterweisung für Fachkräfte der Elektrotechnik</li>
<li>Mit Wissenstest und Teilnahmebestätigung</li>
<li>Schon ab 59,40 € zzgl. MwSt.</li>
</ul>
<p><a class="btn btn-primary" title="E-Learning-Kurs" href="https://lernen.weka.de/de/e/e-learning-elektrische-sicherheit-in-niederspannungsanlagen-71?campaign=es/ef/TippRedaktion/5422" target="_blank" rel="noopener">Jetzt mehr erfahren</a></p>
</div>
<div class="ce_text block">
<h2>Die 10 Grundsätze für das Arbeiten unter Spannung</h2>
<p>Beachten Sie für das Arbeiten unter Spannung (AuS) die folgenden zehn Grundsätze:</p>
<ol>
<li>Nur bei <span class="text-marked">„zwingenden Gründen“</span> dürfen Sie – laut §&nbsp;8 DGUV Vorschrift 3 – „unter Spannung“ arbeiten. Ansonsten sind Arbeiten an unter Spannung stehenden Teilen verboten.</li>
<li>Ihr Arbeitgeber muss nach erfolgter <a href="pruefung/durchfuehrung-einer-gefaehrdungsbeurteilung" target="_blank" rel="noopener">Gefährdungsbeurteilung</a> und auf der Grundlage dieser Gefährdungsbeurteilung entscheiden, ob Arbeiten unter Spannung durchgeführt werden.</li>
<li>Ihr Arbeitgeber muss für jede unter Spannung vorgesehene Tätigkeit schriftlich festlegen, welche Gründe er als zwingend dafür ansieht, dass auf Spannungsfreiheit verzichtet werden soll.</li>
<li>Ihr Arbeitgeber muss für die Durchführung der Arbeiten unter Spannung eine <span class="text-marked">Arbeitsanweisung</span> erstellen (oder erstellen lassen).</li>
<li>Sie dürfen Arbeiten unter Spannung nur dann ausführen, wenn Sicherheit und der Schutz der Gesundheit aller an den Tätigkeiten und Arbeiten beteiligten Beschäftigten gewährleistet sind.</li>
<li>Arbeiten unter Spannung dürfen nur von Personen ausgeführt werden, die für diese Arbeiten ausgebildet und fachlich geeignet sind. Genauere Angaben dazu und zu den notwendigen Schulungen finden Sie in der DGUV&nbsp;Regel&nbsp;103-011. <span class="text-marked">Die Qualifikation wird im AuS-Pass dokumentiert.</span></li>
<li>Sie dürfen Arbeiten unter Spannung nur ausführen, wenn <span class="text-marked">geeignete Werkzeuge und Hilfsmittel</span> vorhanden sind, die eine Gefährdung durch Lichtbögen oder Körperdurchströmung ausschließen.</li>
<li>Für Arbeiten unter Spannung ist es unerlässlich, dass Sie <span class="text-marked">technische, organisatorische und persönliche Sicherheitsmaßnahmen festlegen und umsetzen.</span></li>
<li>Zu den Sicherheitsmaßnahmen gehört auch, dass Sie nicht freigeschaltete aktive Teile einer elektrischen Anlage durch isolierende Abdeckungen gegen Berühren schützen.</li>
<li>Führen Sie Arbeiten unter Spannung nur aus, wenn sie von einer Person überwacht werden, die in der Ersten Hilfe ausgebildet und mindestens elektrotechnisch unterwiesen ist.</li>
</ol>
</div>
<div class="ce_text alert alert-orange alert-special block">
<p><strong>Im Klartext: Arbeiten unter Spannung ist nur Elektrofachkräften erlaubt und auch das nur im Ausnahmefall und unter strengster Beachtung sämtlicher Sicherheitsvorschriften!</strong></p>
</div>
<div class="ce_text block">
<h2>Isolierte Sicherheitswerkzeuge für Arbeiten unter Spannung</h2>
<p>Bei den ersten Arbeiten unter Spannung vor einigen Jahrzehnten hat man noch normale Werkzeuge mit Isolierband umwickelt. Heute können Sie einer ganzen Palette von isolierten Handwerkzeugen für Arbeiten unter Spannung bis zu bestimmten Spannungsobergrenzen wählen, darunter Hämmer, Schraubenzieher, Schraubenschlüssel, Drehmomentknarren, Greif- und Abisolierzangen usw.</p>
<p>Für Instandhaltungsarbeiten in Großanlagen, z.B. der Energieversorgung, kommen inzwischen auch fernsteuerbare und mit Kameras ausgestattete Robotersysteme zum Einsatz.</p>
</div>
<div class="ce_text alert alert-blue alert-special block">
<h2>Downloadtipps der Redaktion</h2>
<p>E-Book „Wissenswertes für die Elektrofachkraft – Antworten auf häufig gestellte Fragen"</p>
<p><a class="alert-link" href="sicheres-arbeiten/e-book-wissenswertes-fuer-die-elektrofachkraft-antworten-auf-haeufig-gestellte-fragen" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></p>
<p>Formular „Bestellung zur Elektrofachkraft"</p>
<p><a class="alert-link" href="sicheres-arbeiten/bestellung-zur-elektrofachkraft" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></p>
<p>Arbeitsanweisung „Kontrolle und Wartung“</p>
<p><a class="alert-link" href="unterweisung/kontrolle-und-wartung" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></p>
</div>
<div class="ce_text block">
<p>Achten Sie darauf, dass isolierte Werkzeuge und isolierende Hilfsmittel mit dem <span class="text-marked">Isolatorsymbol und/oder einem Doppeldreieck mit Angabe der Spannung</span> gekennzeichnet sind. Die zwei Dreiecke senkrecht übereinander stellen das Piktogramm für Arbeiten unter Spannung dar. Die exakte Ausführung des Symbols ist in unterschiedlichen Texten des Regelwerks nicht immer identisch (siehe Abbildung). Dennoch ist das Piktogramm unverkennbar und gilt international.</p>
</div>
<div class="ce_text block">
<h2>Schutzausrüstung für Arbeiten unter Spannung</h2>
<p>Die Schutzausrüstung für Arbeiten unter Spannung besteht aus Elektriker-Schutzhelm, Elektriker-Gesichtsschutzschirm, Elektriker-Handschuhen, Unterziehhandschuhen, Elektriker-Schutzjacke und -hose oder Schaltmantel und Schutzstiefeln. Dazu kommen weitere Ausrüstungsteile wie Standmatte zur Standortisolierung oder Abdecktücher aus Gummi.</p>
<p>Neben dem Elektro-Isolierband kommen bei Arbeiten unter Spannung <span class="text-marked">verschiedene spezielle Hilfsmittel</span> zum Einsatz, hier einige Beispiele:</p>
<ul>
<li>Sperrkappen schützen vor einem unüberlegten Zuschalten von Schraubsicherungen. Sie können nur mit Spezialschlüsseln entfernt werden. Diese Schutzmaßnahme kann insbesondere bei Instandhaltungsmaßnahmen unverzichtbar sein.</li>
<li>Zählertüllen isolieren Einzeladern.</li>
<li>Isolierstopfen sichern Schraubsicherungen.</li>
<li>Spreizkeile spreizen Hauptleiterkabel und helfen beim Schneiden von Kabeladern, z. B. zum Montieren von Kabelabzweigklemmen.</li>
<li>Blindeinsätze sichern vor einem unüberlegten Zuschalten von NH-Sicherungseinsätzen.</li>
<li>Für Automaten- und Leistungsschalter sind Sperrelemente verfügbar, die bügelartig über die Module befestigt werden.</li>
</ul>
<p>Zur Schutzausrüstung bei Arbeiten unter Spannung gehören im weiteren Sinne auch <span class="text-marked">Elemente, welche Unbefugte von der Arbeitsstelle fernhalten</span> wie Absperrbalken, Warnhinweise usw.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge</h2>
<p><a title="Statistik der Stromunfälle: Das lernen wir daraus" href="sicheres-arbeiten/statistik-der-stromunfaelle-das-lernen-wir-daraus" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Statistik der Stromunfälle: Das lernen wir daraus</a></p>
<p><a title="Arbeiten unter Spannung" href="sicheres-arbeiten/arbeiten-unter-spannung" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Arbeiten unter Spannung</a></p>
<p><a title="Persönliche Schutzausrüstung bei Arbeiten unter Spannung" href="sicheres-arbeiten/persoenliche-schutzausruestung-bei-arbeiten-unter-spannung" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Persönliche Schutzausrüstung bei Arbeiten unter Spannung</a></p>
<p><a title="Qualifikationen für das Arbeiten unter Spannung " href="qualifikation/qualifikationen-fuer-das-arbeiten-unter-spannung-aus" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Qualifikationen für das Arbeiten unter Spannung</a></p>
<p><a title="Wiederholungsprüfungen an unter Spannung stehenden Teilen" href="pruefung/wiederholungspruefungen-an-unter-spannung-stehenden-teilen" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Wiederholungsprüfungen an unter Spannung stehenden Teilen</a></p>
<p><a title="Unfallbericht: Arbeiten unter Spannung an Erdkabeln" href="sicheres-arbeiten/unfallbericht-arbeiten-unter-spannung-erdkabel" target="_blank" rel="noopener"><i class="fas fa-arrow-right" aria-hidden="true"></i> Unfallbericht: Arbeiten unter Spannung an Erdkabeln</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring" title="mehr Informationen zu Friedhelm Kring">
Dr. Friedhelm Kring                                  </a>
</p>
<p class="author-position">freier Lektor und Redakteur</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring">
<picture>
<source srcset="assets/images/d/Kring-Friedhelm-110fb4fb.webp 1x, assets/images/9/Kring-Friedhelm-0b36c2e5.webp 1.503x, assets/images/2/Kring-Friedhelm-e989b76c.webp 2x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/e/Kring-Friedhelm-bd86ee4f.jpg 1x, assets/images/a/Kring-Friedhelm-b64e08dd.jpg 1.503x, assets/images/5/Kring-Friedhelm-1297c072.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/a/Kring-Friedhelm-8f539fba.webp 1x, assets/images/e/Kring-Friedhelm-c96f0b0b.webp 1.5x, assets/images/0/Kring-Friedhelm-166988a4.webp 2x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/9/Kring-Friedhelm-ef9f0f1d.jpg 1x, assets/images/f/Kring-Friedhelm-5dcf02d1.jpg 1.5x, assets/images/9/Kring-Friedhelm-2ffdabc3.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/f/Kring-Friedhelm-28d51cdb.webp 1x, assets/images/0/Kring-Friedhelm-f8154683.webp 1.5x, assets/images/d/Kring-Friedhelm-6cbd186c.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/4/Kring-Friedhelm-44831fc8.jpg 1x, assets/images/5/Kring-Friedhelm-a96c01a4.jpg 1.5x, assets/images/5/Kring-Friedhelm-3bc665dc.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/f/Kring-Friedhelm-28d51cdb.webp 1x, assets/images/0/Kring-Friedhelm-f8154683.webp 1.5x, assets/images/d/Kring-Friedhelm-6cbd186c.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/4/Kring-Friedhelm-44831fc8.jpg 1x, assets/images/5/Kring-Friedhelm-a96c01a4.jpg 1.5x, assets/images/5/Kring-Friedhelm-3bc665dc.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/d/Kring-Friedhelm-110fb4fb.webp" type="image/webp">
<img src="assets/images/e/Kring-Friedhelm-bd86ee4f.jpg" width="175" height="175" alt="Kring, Friedhelm" loading="lazy" title="Kring, Friedhelm" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dr. Friedhelm Kring ist freier Lektor, Redakteur und Fachjournalist mit den Schwerpunkten Arbeitssicherheit und Gesundheitsschutz.</p></div>
</li>
</ul>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<div class="comment_default first last even" id="c6095">
<p class="info">Kommentar von Schreibmaier Harald | <time datetime="2018-11-23T20:36:27+01:00" class="date">23.11.2018</time></p>
<div class="comment">
<p>Wo ist in der Norm EN 50110-1 ableitbar, dass AuS kein gleichberechtigtes Arbeitsverfahren zu den beiden anderen (Abschalten oder Arbeiten in der Nähe ..)?</p>  </div>
</div>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_849" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_849">
<input type="hidden" name="REQUEST_TOKEN" value="CixWRQ9TTJdZmOgcKntOVpNOR1ofSSSblVp1x07_8BA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_849" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_849" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_849" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_849" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_849">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_849" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_849">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_849" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_849" maxlength="2" required>
<span id="captcha_text_captcha_849" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x34;&#32;&#x75;&#110;&#x64;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="bd94c6b8a01dcbf087af98c7b36dbab5ba46620f880ed6c950b3e613ac49a754">
<div style="display:none">
<label for="ctrl_captcha_849_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_849_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_849'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='10'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_849" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_849" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_849" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_849_0" class="checkbox" value="1"> <label id="lbl_notify_849_0" for="opt_notify_849_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-blue block col-sm-12" id="article-4840">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="sicheres-arbeiten/e-book-industrie-4-0-in-der-anwendung" class="hyperlink_txt" title="Industrie 4.0" itemprop="contentUrl"
>Tipp der Redaktion</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="courseticket-lp-a">
<picture>
<source srcset="assets/images/e/titel-courseticket-43fb7d5f.webp" type="image/webp">
<img src="assets/images/0/titel-courseticket-030e1931.jpg" width="450" height="237" alt="Onlinekurse" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2>Onlinekurse für elektrotechnische Fachkräfte</h2>
<p>ab 59,40 €: Elektrische Sicherheit in Niederspannungsanlagen – Elektromobilität– VDE 0701 und VDE 0702 – Gefahren und Wirkungen von Strom</p>
</div>
<div class="ce_hyperlink block">
<a href="courseticket-lp-a" class="hyperlink_btn btn btn-primary" title="Hier mehr erfahren." onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/courseticket-lp-a&quot;})" target="_blank" rel="noreferrer noopener">Hier mehr erfahren.</a>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-4698">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="downloads" class="hyperlink_txt" title="Downloads für die EFK" itemprop="contentUrl"
>Downloads für die EFK</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="downloads">
<picture>
<source srcset="assets/images/f/e-book-protokolle-229dc2d7.webp" type="image/webp">
<img src="assets/images/8/e-book-protokolle-8f4d33fc.png" width="250" height="250" alt="E-Book Prüfprotokolle für die EFK" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2>Downloads für die Elektrofachkraft</h2>
<p>Industrie 4.0 – VDE 0701 und VDE 0702 – Prüfprotokolle – Elektromobilität – DGUV-Information 203-070</p>
</div>
<div class="ce_hyperlink block">
<a href="downloads" class="hyperlink_btn btn btn-primary" title="Hier mehr erfahren." onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/downloads&quot;})" target="_blank" rel="noreferrer noopener">Hier mehr erfahren.</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      
<div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Normen & Vorschriften der Elektrotechnik 2022</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/e/M1805J-2022-09b6f2fe.webp 1x, assets/images/6/M1805J-2022-3497c8f0.webp 1.502x, assets/images/8/M1805J-2022-efa806c6.webp 2x" media="(min-width: 992px)" type="image/webp">
          <source srcset="assets/images/b/M1805J-2022-cdb42830.png 1x, assets/images/6/M1805J-2022-2881d54e.png 1.502x, assets/images/f/M1805J-2022-a38829c1.png 2x" media="(min-width: 992px)">
          <source srcset="assets/images/3/M1805J-2022-f2a15980.webp 1x, assets/images/9/M1805J-2022-fc1f6d56.webp 1.5x, assets/images/a/M1805J-2022-620ed12f.webp 2x" media="(min-width: 768px)" type="image/webp">
          <source srcset="assets/images/6/M1805J-2022-bfeeea86.png 1x, assets/images/2/M1805J-2022-ea7c0bc4.png 1.5x, assets/images/a/M1805J-2022-2f675429.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/e/M1805J-2022-09b6f2fe.webp 1x, assets/images/6/M1805J-2022-3497c8f0.webp 1.502x, assets/images/8/M1805J-2022-efa806c6.webp 2x" media="(min-width: 414px)" type="image/webp">
          <source srcset="assets/images/b/M1805J-2022-cdb42830.png 1x, assets/images/6/M1805J-2022-2881d54e.png 1.502x, assets/images/f/M1805J-2022-a38829c1.png 2x" media="(min-width: 414px)">
          <source srcset="assets/images/f/M1805J-2022-fccb5600.webp 1x, assets/images/0/M1805J-2022-555c75cf.webp 1.5x, assets/images/5/M1805J-2022-6a017bd0.webp 2x" media="(max-width: 413px)" type="image/webp">
          <source srcset="assets/images/5/M1805J-2022-6baa9af0.png 1x, assets/images/8/M1805J-2022-78a55b3a.png 1.5x, assets/images/7/M1805J-2022-98e80261.png 2x" media="(max-width: 413px)">
          <source srcset="assets/images/e/M1805J-2022-09b6f2fe.webp" type="image/webp">
    
        <img src="assets/images/b/M1805J-2022-cdb42830.png" width="205" height="205" alt="Normen &amp; Vorschriften der Elektrotechnik 2022" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Fachbuch mit über 100 Steckbriefen</h4>
<ul class="list-check">
<li>Übersichtliche Vorschriften- und Normensteckbriefe.</li>
<li>Die wichtigsten Anforderungen übersichtlich zusammengestellt.</li>
<li>Behalten Sie den Überblick.</li>
</ul>
<p class="text-muted small">Fachbuch + Onlinezugang</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b" class="hyperlink_btn btn btn-secondary" title="1805-normen-und-vorschriften-der-elektrotechnik-lp-b" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/1805-normen-und-vorschriften-der-elektrotechnik-lp-b&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>
  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-4673">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Seien Sie dabei!</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" rel="noreferrer noopener">
<picture>
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp 1x, assets/images/7/werbung_sms-newsletter-3-b4bbbfbe.webp 1.5x, assets/images/6/werbung_sms-newsletter-3-5ae7f88d.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg 1x, assets/images/1/werbung_sms-newsletter-3-7c45016a.jpg 1.5x, assets/images/e/werbung_sms-newsletter-3-178b9192.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/e/werbung_sms-newsletter-3-851d53fe.webp 1x, assets/images/4/werbung_sms-newsletter-3-0b50c827.webp 1.5x, assets/images/3/werbung_sms-newsletter-3-d19a4f69.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/6/werbung_sms-newsletter-3-97606cac.jpg 1x, assets/images/5/werbung_sms-newsletter-3-4b84324e.jpg 1.5x, assets/images/4/werbung_sms-newsletter-3-954f6080.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp" type="image/webp">
<img src="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg" width="200" height="200" alt="Kennen Sie schon unseren SMS-Service?" loading="lazy" class="img-fluid rounded-circle mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3>News per SMS direkt aufs Handy</h3>
<p>Regelmäßig interessante Nachrichten und neue Fachbeiträge aus der Welt der Elektrosicherheit erhalten – und das kostenlos. </p>
<p>&nbsp;</p>
</div>
<div class="ce_hyperlink block">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/https:\/\/forms.websms.com\/#\/lggekgl?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_29" class="poll_default">
<p class="poll_title">Industrie 4.0</p>
<div class="form">
<form action="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus" id="poll_29" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_29">
<input type="hidden" name="REQUEST_TOKEN" value="CixWRQ9TTJdZmOgcKntOVpNOR1ofSSSblVp1x07_8BA">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_29" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_29_0" class="checkbox" value="161"> <label id="lbl_poll_29_0" for="opt_poll_29_0">Ich beschäftige mich bereits mit dem Thema „Industrie 4.0“.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_1" class="checkbox" value="165"> <label id="lbl_poll_29_1" for="opt_poll_29_1">In meinem Betrieb ist Industrie 4.0 bereits angekommen.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_2" class="checkbox" value="162"> <label id="lbl_poll_29_2" for="opt_poll_29_2">Das Thema „Industrie 4.0“ ist für meine Arbeit wichtig.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_3" class="checkbox" value="168"> <label id="lbl_poll_29_3" for="opt_poll_29_3">Das Thema „Industrie 4.0“ ist für meine Arbeit nicht wichtig.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_4" class="checkbox" value="163"> <label id="lbl_poll_29_4" for="opt_poll_29_4">Ich wünsche mir mehr Informationen zu „Industrie 4.0“.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_29_5" class="checkbox" value="164"> <label id="lbl_poll_29_5" for="opt_poll_29_5">Industrie 4.0 interessiert mich nicht.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Danilo Rommel | 13.10.2022</p>
<h4><a href="sicheres-arbeiten/einsatz-von-aderendhuelsen#jump-to-comments">Einsatz von Aderendhülsen</a></h4>
<div class="comment">
@Joachim Kahrens
Soweit ich weiß ist es so, dass bei einer fixierung der Adern mittels einer schraube, eine Aderendhülse Pflicht ist, wogegen es bei einer sogenannten fixierung mittels einer Zunge …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/einsatz-von-aderendhuelsen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Helmut Lammertz | 12.10.2022</p>
<h4><a href="pruefung/verpflichtende-pruefungen-an-elektrischen-anlagen-normative-grundlagen#jump-to-comments">Verpflichtende Prüfungen an elektrischen Anlagen – normative Grundlagen</a></h4>
<div class="comment">
Wie ist das mit  Das hat der Bundesgerichtshof in einer Entscheidung vom 15. Oktober 2008 (AZ VIII ZR 321/07) bestätigt. „Der Vermieter ist nicht verpflichtet, ohne besonderen Anlass eine …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/verpflichtende-pruefungen-an-elektrischen-anlagen-normative-grundlagen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Tom | 09.10.2022</p>
<h4><a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Sind Photovoltaik-Inselanlagen meldepflichtig?</a></h4>
<div class="comment">
Diese Frage habe ich auch: eine PV Anlage die mit einem Hybrid Wechselrichter und Batterie sowie einer Nulleinspeisung (technisch geregelt) fungiert, wie sind da die rechtlichen Aspekte zu sehen? Es …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Swen | 10.09.2022</p>
<h4><a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Sind Photovoltaik-Inselanlagen meldepflichtig?</a></h4>
<div class="comment">
Eine Frage: eine PV Anlage die mit einem Hybrid Wechselrichter und Batterie sowie einer Nulleinspeisung (technisch geregelt) fungiert, wie sind da die rechtlichen Aspekte zu sehen? Es wird maximal …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div><!-- indexer::continue -->                </div>
</aside>
</div>          </div>        </div>
<section id="footer-info">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/10-grundsaetze-arbeiten-unter-spannung-aus#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="ko3872-kombiangebot-poster-und-aufkleber-lp-a"
title="Erste Hilfe Poster + Aufkleber"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Erste Hilfe Poster + Aufkleber</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/id-1458-sicherheitsunterweisung-lp-d"
title="Sicherheitsunterweisung Elektrotechnik"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Sicherheitsunterweisung Elektrotechnik</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="ol1035j-kombiangebot-unterweisungen-online-lp-a"
title="Schulungsset für Elektrofachkräfte"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsset für Elektrofachkräfte</span
></a
></li
><li class="forward leaf last"        ><a href="ko3767-gefahren-und-wirkungen-von-strom-lp-a"
title="E-Learning-Kurse für Auszubildende der Elektrotechnik"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Learning-Kurse für Auszubildende der Elektrotechnik</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/10-grundsaetze-arbeiten-unter-spannung-aus&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/assets/elektrofachkraft-de_DEFAULT/js/runtime.2409c657b57d42289259.js"></script><script src="/assets/elektrofachkraft-de_DEFAULT/js/scripts.213624875e6e45b7f0ac.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"10 Grunds\u00e4tze f\u00fcr das Arbeiten unter Spannung (AuS)","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>