<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="noindex,nofollow">
<meta name="description" content="Während EU-Verordnungen sofort mit Inkrafttreten geltendes Recht werden, richten sich die EU- Richtlinien an die Mitgliedstaaten.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-0e903a26.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=1511"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script id="hofff_consent_script_62608a29d0db4">HofffConsentManager.render(document.getElementById('hofff_consent_script_62608a29d0db4'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Das Praxisportal für die Elektrofachkraft">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="website" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<meta property="twitter:title" content="Das Praxisportal für die Elektrofachkraft">
<meta property="twitter:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta property="twitter:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/assets/elektrofachkraft-de_DEFAULT/css/default.3a65300b92e17412187b.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg","pageId":"aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class=" layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward trail submenu inner first"        ><a href="aktuelle-ausgabe-45-03-2022"
title="elektrofachkraft.de - Das Magazin"
class="premium forward trail submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="aktuelle-ausgabe-45-03-2022"
title="Aktuelle Ausgabe"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/a/ausgabe_45-5a5e9ef9.webp" type="image/webp">
<img src="assets/images/0/ausgabe_45-a6b947c9.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Wiederkehrende Prüfung an Elektrofahrzeugen</h2>
<p>Bei Elektrofahrzeugen, die gewerblich im Rahmen der betrieblichen Tätigkeit eingesetzt und verwendet werden, handelt es sich um Arbeitsmittel im Sinne des § 2 Abs. 1 BetrSichV. Der Arbeitgeber hat somit den sicheren Zustand der Fahrzeuge zu gewährleisten, die er den Beschäftigten zur Verwendung zur Verfügung stellt. Unter anderem ist dazu die regelmäßige Prüfung entsprechend § 14 Abs. 2 BetrSichV erforderlich.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/es-trifft-auch-ingenieure-und-obermonteure" title="Stromunfälle: Ursachen und Maßnahmen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/krankenwagen-2b3800c9.webp 1x, assets/images/b/krankenwagen-c67de185.webp 1.5x, assets/images/4/krankenwagen-44fbc77a.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/krankenwagen-b33268a4.jpg 1x, assets/images/1/krankenwagen-adeca12e.jpg 1.5x, assets/images/d/krankenwagen-3300e528.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/e/krankenwagen-2b3800c9.webp" type="image/webp">
<img src="assets/images/1/krankenwagen-b33268a4.jpg" width="400" height="170" alt="Stromunfälle: Ursachen und Maßnahmen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Stromunfälle: Ursachen und Maßnahmen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg" title="Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/nachruestpflicht_rcd-75adc0be.webp 1x, assets/images/1/nachruestpflicht_rcd-21e47977.webp 1.5x, assets/images/8/nachruestpflicht_rcd-dba69ea4.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/nachruestpflicht_rcd-c6cd8ae0.jpg 1x, assets/images/e/nachruestpflicht_rcd-c3da6c46.jpg 1.5x, assets/images/e/nachruestpflicht_rcd-3ad4a561.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/a/nachruestpflicht_rcd-75adc0be.webp" type="image/webp">
<img src="assets/images/e/nachruestpflicht_rcd-c6cd8ae0.jpg" width="400" height="170" alt="Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" title="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp 1x, assets/images/d/unfallbeispiel-f5bb89bb.webp 1.5x, assets/images/5/unfallbeispiel-b795f137.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/unfallbeispiel-bdf62ac6.jpg 1x, assets/images/5/unfallbeispiel-cb4e9c4e.jpg 1.5x, assets/images/0/unfallbeispiel-8f5b1ab2.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp" type="image/webp">
<img src="assets/images/d/unfallbeispiel-bdf62ac6.jpg" width="400" height="170" alt="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/e-book-dguv-information-203-070" title="DGUV Information 203-070 Praxiswissen für die Elektrofachkraft">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-69a8449a.webp 1.5x, assets/images/7/Pruefgeraet_1_zms_GettyImages-b881322e.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-84943bc7.jpg 1.5x, assets/images/e/Pruefgeraet_1_zms_GettyImages-ef34909f.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp" type="image/webp">
<img src="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg" width="400" height="170" alt="DGUV Information 203-070 richtig anwenden" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070 Praxiswissen für die Elektrofachkraft</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" title="Wiederkehrende Prüfungen an Elektrofahrzeugen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/elektrofahrzeuge-9befa429.webp 1x, assets/images/c/elektrofahrzeuge-761ed582.webp 1.5x, assets/images/5/elektrofahrzeuge-9d4be0bd.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/elektrofahrzeuge-f87cb002.jpg 1x, assets/images/e/elektrofahrzeuge-0b0e03c5.jpg 1.5x, assets/images/6/elektrofahrzeuge-7f138840.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/e/elektrofahrzeuge-9befa429.webp" type="image/webp">
<img src="assets/images/5/elektrofahrzeuge-f87cb002.jpg" width="400" height="170" alt="Wiederkehrende Prüfungen an Elektrofahrzeugen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wiederkehrende Prüfungen an Elektrofahrzeugen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/dguv-information-203-072-wiederkehrende-pruefungen-elektrischer-anlagen-und-ortsfester-betriebsmittel" title="DGUV Information 203-072: Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/dguv-information-203-072-2e9e656d.webp 1x, assets/images/d/dguv-information-203-072-26b7d451.webp 1.5x, assets/images/1/dguv-information-203-072-e46703ab.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/dguv-information-203-072-01ee01b6.jpg 1x, assets/images/d/dguv-information-203-072-4b3cd91a.jpg 1.5x, assets/images/d/dguv-information-203-072-0c6375d4.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/3/dguv-information-203-072-2e9e656d.webp" type="image/webp">
<img src="assets/images/d/dguv-information-203-072-01ee01b6.jpg" width="400" height="170" alt="Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel nach DGUV Information 203-072" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-072: Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/11-000-elektroingenieure-werden-benoetigt" title="11.000 Elektroingenieure werden benötigt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/fehlende-ingenieure-924c5ba3.webp 1x, assets/images/4/fehlende-ingenieure-71bf8605.webp 1.5x, assets/images/d/fehlende-ingenieure-777c4bbf.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/fehlende-ingenieure-bc654081.jpg 1x, assets/images/c/fehlende-ingenieure-9a483611.jpg 1.5x, assets/images/e/fehlende-ingenieure-b878bf7b.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/8/fehlende-ingenieure-924c5ba3.webp" type="image/webp">
<img src="assets/images/d/fehlende-ingenieure-bc654081.jpg" width="400" height="170" alt="In Deutschland fehlen immer mehr Elektroingenieure." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">11.000 Elektroingenieure werden benötigt</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-44-01-2022/wie-bildet-man-elektrofachkraefte-fuer-festgelegte-taetigkeiten-aus" title="Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/EFKffT-568c44c8.webp 1x, assets/images/f/EFKffT-c6a3b6cf.webp 1.5x, assets/images/e/EFKffT-4165fccd.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/EFKffT-0d897b58.jpg 1x, assets/images/a/EFKffT-d2b4da75.jpg 1.5x, assets/images/7/EFKffT-f431d8a8.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/e/EFKffT-568c44c8.webp" type="image/webp">
<img src="assets/images/4/EFKffT-0d897b58.jpg" width="400" height="170" alt="Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" title="Planspiele und Simulationen in der Berufsausbildung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Planspiele-36b824c1.webp 1x, assets/images/3/Planspiele-6ebba3a4.webp 1.5x, assets/images/7/Planspiele-cbc58d41.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/Planspiele-359ce303.jpg 1x, assets/images/9/Planspiele-36337c36.jpg 1.5x, assets/images/4/Planspiele-583e8009.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/2/Planspiele-36b824c1.webp" type="image/webp">
<img src="assets/images/e/Planspiele-359ce303.jpg" width="400" height="170" alt="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Planspiele und Simulationen in der Berufsausbildung</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/der-richtige-umgang-mit-arbeitsanweisungen" title="Arbeitsanweisungen: diese Angaben dürfen nicht fehlen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp 1x, assets/images/d/arbeitsanweisung-d4d31953.webp 1.5x, assets/images/c/arbeitsanweisung-67f1271d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/arbeitsanweisung-72ab9492.jpg 1x, assets/images/f/arbeitsanweisung-a0023065.jpg 1.5x, assets/images/8/arbeitsanweisung-9df5b1ed.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp" type="image/webp">
<img src="assets/images/4/arbeitsanweisung-72ab9492.jpg" width="400" height="170" alt="Arbeitsanweisungen für ein sicheres elektrotechnisches Arbeiten" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeitsanweisungen: diese Angaben dürfen nicht fehlen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/betriebsanweisung-versus-arbeitsanweisung" title="Betriebsanweisung – Arbeitsanweisung: der Unterschied">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp 1x, assets/images/6/Betriebsanweisung_elektrische_Handwerkszeuge-f7c4b8d1.webp 1.5x, assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-3cf20a6c.webp 1.86x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg 1x, assets/images/9/Betriebsanweisung_elektrische_Handwerkszeuge-102af31e.jpg 1.5x, assets/images/1/Betriebsanweisung_elektrische_Handwerkszeuge-184d59b9.jpg 1.86x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp" type="image/webp">
<img src="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg" width="400" height="170" alt="Betriebsanweisungen, Arbeitsanweisungen, Betriebsanleitungen, Unterweisungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betriebsanweisung – Arbeitsanweisung: der Unterschied</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/darf-ich-schulungen-zur-schaltberechtigung-bis-36-kv-selbst-durchfuehren" title="Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp 1x, assets/images/a/frage-aus-der-praxis-49245092.webp 1.5x, assets/images/1/frage-aus-der-praxis-c731c479.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg 1x, assets/images/1/frage-aus-der-praxis-c9d43faa.jpg 1.5x, assets/images/2/frage-aus-der-praxis-c9e6e4bc.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp" type="image/webp">
<img src="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg" width="400" height="170" alt="Welche Voraussetzungen sind für die Durchführung einer Unterweisung notwendig?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="sicheres-arbeiten/downloads"
title="Sicher arbeiten: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Sicher arbeiten: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/es-trifft-auch-ingenieure-und-obermonteure" title="Stromunfälle: Ursachen und Maßnahmen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/krankenwagen-2b3800c9.webp 1x, assets/images/b/krankenwagen-c67de185.webp 1.5x, assets/images/4/krankenwagen-44fbc77a.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/krankenwagen-b33268a4.jpg 1x, assets/images/1/krankenwagen-adeca12e.jpg 1.5x, assets/images/d/krankenwagen-3300e528.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/e/krankenwagen-2b3800c9.webp" type="image/webp">
<img src="assets/images/1/krankenwagen-b33268a4.jpg" width="400" height="170" alt="Stromunfälle: Ursachen und Maßnahmen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Stromunfälle: Ursachen und Maßnahmen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg" title="Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/nachruestpflicht_rcd-75adc0be.webp 1x, assets/images/1/nachruestpflicht_rcd-21e47977.webp 1.5x, assets/images/8/nachruestpflicht_rcd-dba69ea4.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/nachruestpflicht_rcd-c6cd8ae0.jpg 1x, assets/images/e/nachruestpflicht_rcd-c3da6c46.jpg 1.5x, assets/images/e/nachruestpflicht_rcd-3ad4a561.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/a/nachruestpflicht_rcd-75adc0be.webp" type="image/webp">
<img src="assets/images/e/nachruestpflicht_rcd-c6cd8ae0.jpg" width="400" height="170" alt="Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" title="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp 1x, assets/images/d/unfallbeispiel-f5bb89bb.webp 1.5x, assets/images/5/unfallbeispiel-b795f137.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/unfallbeispiel-bdf62ac6.jpg 1x, assets/images/5/unfallbeispiel-cb4e9c4e.jpg 1.5x, assets/images/0/unfallbeispiel-8f5b1ab2.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp" type="image/webp">
<img src="assets/images/d/unfallbeispiel-bdf62ac6.jpg" width="400" height="170" alt="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-richtige-ausbildung-finden-ist-das-elektrohandwerk-krisensicher" title="Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp 1x, assets/images/9/richtige-ausbildung-1e706d09.webp 1.5x, assets/images/7/richtige-ausbildung-bf87a13f.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/richtige-ausbildung-172eb02f.jpg 1x, assets/images/5/richtige-ausbildung-56163947.jpg 1.5x, assets/images/b/richtige-ausbildung-d6da9ee5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp" type="image/webp">
<img src="assets/images/4/richtige-ausbildung-172eb02f.jpg" width="400" height="170" alt="Ist eine Ausbildung im Elektrohandwerk zukunftssicher?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/wie-geht-es-nach-meiner-ausbildung-weiter" title="Wie geht es nach meiner Ausbildung weiter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp 1x, assets/images/0/nach-der-ausbildung-976d541a.webp 1.5x, assets/images/5/nach-der-ausbildung-ff3827e1.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg 1x, assets/images/6/nach-der-ausbildung-a7350233.jpg 1.5x, assets/images/8/nach-der-ausbildung-5469821e.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp" type="image/webp">
<img src="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg" width="400" height="170" alt="Sollte man den Betrieb nach der Ausbildung wechseln?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie geht es nach meiner Ausbildung weiter?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/so-laesst-sich-deine-weiterbildung-finanzieren" title="So lässt sich deine Weiterbildung finanzieren">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp 1x, assets/images/6/finanzierung-weiterbildung-9548370d.webp 1.5x, assets/images/c/finanzierung-weiterbildung-aec553b7.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg 1x, assets/images/7/finanzierung-weiterbildung-c9c74a4f.jpg 1.5x, assets/images/9/finanzierung-weiterbildung-73d2bef2.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp" type="image/webp">
<img src="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg" width="400" height="170" alt="Finanzierung von Aus- und Weiterbildung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So lässt sich deine Weiterbildung finanzieren</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="7Y-grdPi8RGqvbIE3c9ywwPYBe3dQCoy-H3udpsIymA">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x35;&#32;&#x75;&#110;&#x64;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="a40ce0f0cb93d0e7b47d437f67bd8e6c13c5adbf403dc989dac01c9e88acf35f">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="aktuelle-ausgabe" title="elektrofachkraft.de - Das Magazin" itemprop="item"><span itemprop="name">Zeitschrift</span></a><meta itemprop="position" content="2"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="navigationspunkt-aktuelle-ausgabe" title="Aktuelle Ausgabe" itemprop="item"><span itemprop="name">Aktuelle Ausgabe</span></a><meta itemprop="position" content="3"></li
><li class="active last">Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</li
></ul>
</div>
<!-- googleon: all -->
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div id="container">
<div class="inside">            <div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-4653">
<h1 class="ce_headline">
Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</h1>              <!-- indexer::stop -->
<div id="rateItRating-4653-article-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="4653"
data-type="article"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article block col-sm-12" id="article-4654">
<div class="ce_text img-float_above block">
<figure class="image_container  float_above  img-caption">
<picture>
<source srcset="assets/images/d/nachruestpflicht_rcd-a6e81868.webp 1x, assets/images/9/nachruestpflicht_rcd-0e1b1cf8.webp 1.027x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/nachruestpflicht_rcd-5f4be571.jpg 1x, assets/images/5/nachruestpflicht_rcd-eca4a1d1.jpg 1.027x" media="(min-width: 1200px)">
<source srcset="assets/images/a/nachruestpflicht_rcd-4fce5bc8.webp 1x, assets/images/7/nachruestpflicht_rcd-6c950715.webp 1.23x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/6/nachruestpflicht_rcd-0c93f4bb.jpg 1x, assets/images/1/nachruestpflicht_rcd-56b139fb.jpg 1.23x" media="(min-width: 992px)">
<source srcset="assets/images/2/nachruestpflicht_rcd-bdb3e701.webp 1x, assets/images/4/nachruestpflicht_rcd-b88844ef.webp 1.5x, assets/images/4/nachruestpflicht_rcd-5ba4df45.webp 1.667x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/3/nachruestpflicht_rcd-562b403b.jpg 1x, assets/images/6/nachruestpflicht_rcd-15c8c22c.jpg 1.5x, assets/images/a/nachruestpflicht_rcd-db0e5ad6.jpg 1.667x" media="(min-width: 768px)">
<source srcset="assets/images/0/nachruestpflicht_rcd-ba08e27d.webp 1x, assets/images/3/nachruestpflicht_rcd-2e13ea64.webp 1.471x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/7/nachruestpflicht_rcd-6ab855b9.jpg 1x, assets/images/1/nachruestpflicht_rcd-b7dce837.jpg 1.471x" media="(min-width: 576px)">
<source srcset="assets/images/b/nachruestpflicht_rcd-84687bbe.webp 1x, assets/images/3/nachruestpflicht_rcd-2e13ea64.webp 1.376x, assets/images/d/nachruestpflicht_rcd-b4135702.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp">
<source srcset="assets/images/3/nachruestpflicht_rcd-6a81cf2e.jpg 1x, assets/images/1/nachruestpflicht_rcd-b7dce837.jpg 1.376x, assets/images/8/nachruestpflicht_rcd-656f65af.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/e/nachruestpflicht_rcd-ccce2f58.webp 1x, assets/images/b/nachruestpflicht_rcd-a405b889.webp 1.5x, assets/images/e/nachruestpflicht_rcd-1828329d.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp">
<source srcset="assets/images/c/nachruestpflicht_rcd-c29890a3.jpg 1x, assets/images/5/nachruestpflicht_rcd-0ae2c9b3.jpg 1.5x, assets/images/5/nachruestpflicht_rcd-ec2b2f5b.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)">
<source srcset="assets/images/d/nachruestpflicht_rcd-a6e81868.webp" type="image/webp">
<img src="assets/images/d/nachruestpflicht_rcd-5f4be571.jpg" width="730" height="310" alt="Müssen RCDs nachgerüstet werden?" loading="lazy" title="Müssen RCDs nachgerüstet werden?" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Müssen RCDs nachgerüstet werden? (Bildquelle: AndreyPopov/iStock/Getty Images)</figcaption>
</figure>
<p>Bis auf Ausnahmefälle, in denen einerseits ein Umsetzungsdefizit besteht und andererseits individuelle Ansprüche gewährt würden, ist eine EU-Richtlinie rechtssystematisch niemals geeignet, irgendwelche Pflichten daraus abzuleiten. Anders sieht das bei EU-Verordnungen aus. Während diese sofort mit Inkrafttreten geltendes Recht werden, richten sich die Richtlinien an die Mitgliedstaaten – verbunden mit der Aufforderung, die Inhalte in nationales Recht umzusetzen.</p>
<h2>Arbeitsstättenverordnung</h2>
<p>Eine solche Umsetzung der EU-Richtlinie 89/654/EWG ist für Deutschland am 12.08.2004 in der Arbeitsstättenverordnung (ArbStättV) erfolgt, die zwischenzeitlich mehrfach unter Berücksichtigung weiterer Richtlinien novelliert wurde und in der heutigen Fassung vom 22.12.2020 in Kraft ist. Die EU-Richtlinie ist daher nur noch als Erkenntnisquelle interessant.</p>
<p>Interessant ist die Aussage aus § 3a Abs. 1 ArbStättV:</p>
<blockquote class="blockquote">
<p>Der Arbeitgeber hat dafür zu sorgen, dass Arbeitsstätten so eingerichtet und betrieben werden, dass <span class="text-marked">Gefährdungen für die Sicherheit und die Gesundheit der Beschäftigten möglichst vermieden und verbleibende Gefährdungen möglichst gering gehalten</span> werden. Beim Einrichten und Betreiben der Arbeitsstätten hat der Arbeitgeber die Maßnahmen nach § 3 Absatz 1 durchzuführen und dabei den Stand der Technik, Arbeitsmedizin und Hygiene, die ergonomischen Anforderungen sowie insbesondere die vom Bundesministerium für Arbeit und Soziales nach § 7 Absatz 4 bekannt gemachten Regeln und Erkenntnisse zu berücksichtigen. […]</p>
</blockquote>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article col-none alert alert-lightgray alert-special block" id="article-433">
<div class="ce_text col-sm-12 block">
<h3>Sehr geehrter Besucher,</h3>
<p>der komplette Artikel steht nur Abonnenten des Magazins zur Verfügung. Bitte loggen Sie sich mit den entsprechenden Zugangsdaten ein.</p>
<p>Wenn Sie gerne mehr über das Magazin erfahren möchten, finden Sie <a title="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f">hier alle weiteren Informationen</a>.</p>
</div>
<!-- indexer::stop -->
<div class="mod_login col-sm-6 login block">
<form id="tl_login_134" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_login_134">
<input type="hidden" name="REQUEST_TOKEN" value="7Y-grdPi8RGqvbIE3c9ywwPYBe3dQCoy-H3udpsIymA">
<input type="hidden" name="_target_path" value="aHR0cHM6Ly93d3cuZWxla3Ryb2ZhY2hrcmFmdC5kZS9ha3R1ZWxsZS1hdXNnYWJlLTQ1LTAzLTIwMjIvbmFjaHJ1ZXN0cGZsaWNodC1mdWVyLXJjZC1hdWZncnVuZC1kZXItZXUtcmljaHRsaW5pZS04OS02NTQtZXdn">
<input type="hidden" name="_always_use_target_path" value="0">
<div class="widget widget-text">
<label for="username">Benutzername</label>
<input type="text" name="username" id="username" class="text" value="" autocapitalize="off" autocomplete="username" required>
</div>
<div class="widget widget-password">
<label for="password">Passwort</label>
<input type="password" name="password" id="password" class="text password" value="" autocomplete="current-password" required>
</div>
<div class="widget widget-checkbox">
<fieldset class="checkbox_container">
<span><input type="checkbox" name="autologin" id="autologin" value="1" class="checkbox"> <label for="autologin">Angemeldet bleiben</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dipl-wirtsch-ing-fh-markus-klar-llb" title="mehr Informationen zu Markus Klar, LL.M.">
Dipl.-Wirtsch.-Ing. &#40;FH&#41; Markus Klar, LL.M.      </a>
</p>
<p class="author-position">EABCon-Ingenieurbüro Klar - Consulting Elektrotechnik - Arbeitsschutz - Betriebsorganisation</p>
<figure class="image_container float_left ">
<picture>
<source srcset="assets/images/d/Klar-Markus-f0d0f82f.webp 1x, assets/images/4/Klar-Markus-be9441ca.webp 1.5x, assets/images/9/Klar-Markus-bbc8e79d.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/7/Klar-Markus-47dab6b3.jpg 1x, assets/images/d/Klar-Markus-ee5374b7.jpg 1.5x, assets/images/5/Klar-Markus-5708b841.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/e/Klar-Markus-271cd5f9.webp 1x, assets/images/0/Klar-Markus-e4889219.webp 1.5x, assets/images/7/Klar-Markus-afa253b4.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/e/Klar-Markus-6d9916d8.jpg 1x, assets/images/4/Klar-Markus-528dce3c.jpg 1.5x, assets/images/f/Klar-Markus-c6eebdec.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/d/Klar-Markus-f0d0f82f.webp" type="image/webp">
<img src="assets/images/7/Klar-Markus-47dab6b3.jpg" width="200" height="200" alt="Markus Klar" loading="lazy" title="Markus Klar" class="img-fluid rounded-circle mx-auto d-block"  itemprop="image">
</picture>
</figure>
<div class="contact-profile-field contact-profile-field-teaser">
<p>Markus Klar ist langjähriger, ehrenamtlicher Richter am Arbeitsgericht Gera, seit 2011 am Landesarbeitsgericht Thüringen und als Autor und freiberuflicher Ingenieur mit dem Schwerpunkt rechtssichere Betriebsorganisation, Arbeitsschutz und Elektrosicherheit beratend tätig.</p></div>
</li>
</ul>
</div>
<div class="ce_hofff_horizontalrule">
<hr>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article block col-sm-12" id="article-3666">
<div class="mod_comments block">
<h2>Hinterlassen Sie einen Kommentar</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_page_1511" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_page_1511">
<input type="hidden" name="REQUEST_TOKEN" value="7Y-grdPi8RGqvbIE3c9ywwPYBe3dQCoy-H3udpsIymA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1511" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1511" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1511" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1511" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1511">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1511" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1511">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1511" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1511" maxlength="2" required>
<span id="captcha_text_captcha_1511" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x34;&#32;&#x75;&#110;&#x64;&#32;&#x39;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="53635dc2440aa02c110e1db00ff221d2f8d3f5946554feafc2bce7470a93cbe7">
<div style="display:none">
<label for="ctrl_captcha_1511_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1511_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1511'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='13'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1511" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1511" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1511" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1511_0" class="checkbox" value="1"> <label id="lbl_notify_1511_0" for="opt_notify_1511_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-blue block col-sm-12" id="article-3665">
<div class="card">
<h2 class="ce_headline card-header">
Schnellzugriff</h2>
<h3 class="ce_headline card-header card-header-light">Aktuelle Ausgabe 45 (03/2022)</h3>
<nav class="mod_backboneit_navigation_menu navi-sub card-body block">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg#skipNavigation737" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen"
title="Wiederkehrende Prüfungen an Elektrofahrzeugen"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Wiederkehrende Prüfungen an Elektrofahrzeugen</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-45-03-2022/normung-in-der-elektrotechnik"
title="Normung in der Elektrotechnik"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Normung in der Elektrotechnik</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-45-03-2022/verantwortungsuebergang-elektrischer-anlagen"
title="Verantwortungsübergang elektrischer Anlagen"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Verantwortungsübergang elektrischer Anlagen</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-45-03-2022/begriffe-und-hintergruende-zur-industrie-4-0-design-thinking-und-scrum"
title="Industrie 4.0: Design Thinking und Scrum"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Begriffe und Hintergründe zur Industrie 4.0: Design Thinking und Scrum</span
></a
></li
><li class="active regular leaf"><strong class="active regular leaf"><span itemprop="name">Nachrüstpflicht für RCD aufgrund der EU-Richtlinie 89/654/EWG</span></strong></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-45-03-2022/runter-geht-s-schnell-absturzrisiken-bei-elektroarbeiten"
title="Runter geht&#39;s schnell – Absturzrisiken bei Elektroarbeiten"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Runter geht's schnell – Absturzrisiken bei Elektroarbeiten</span
></a
></li
><li class="regular leaf sibling last"        ><a href="aktuelle-ausgabe-45-03-2022/energie-schaltgeraetekombinationen-neufassung-der-din-en-iec-61439-2-vde-0660-600-2"
title="Energie-Schaltgerätekombinationen: DIN EN IEC 61439-2"
class="regular leaf sibling last"
itemprop="url"
><span itemprop="name">Energie-Schaltgerätekombinationen: Neufassung der DIN EN IEC 61439-2 (VDE 0660-600-2)</span
></a
></li
></ul><a id="skipNavigation737" class="invisible">&nbsp;</a>
</nav>
</div>
</div><!-- indexer::continue -->                </div>
</aside>
</div>          </div>        </div>
<section id="footer-info">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="aktuelle-ausgabe-45-03-2022/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-45-03-2022\/nachruestpflicht-fuer-rcd-aufgrund-der-eu-richtlinie-89-654-ewg&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Nachr\u00fcstpflicht f\u00fcr RCD aufgrund der EU-Richtlinie 89\/654\/EWG","contao:pageId":1511,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>