<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<meta charset="utf-8">
<script>document.documentElement.id="js"</script>
<title>▷ Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Das Beiblatt 1 ergänzt die DIN EN 62606 und dient als technische Grundlage für Normen zum Schutz mittels Fehlerlichtbogen-Schutzeinrichtungen.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/colorbox.min.css,elektrofachkraft-de_DEFAULT.css,elektrofachkraf...-cfae4d63.css"><script src="assets/js/jquery.min.js,script.js-80b0061e.js"></script><script id="kvFOlgsx" type="application/javascript" src="https://app.usercentrics.eu/latest/main.js"></script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Wichtige Anwendungshinweise zum Einsatz AFDDs" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2020-Bilder/DIN_EN_62606_Beiblatt1-487085724.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="750" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="500" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Das steht in DIN EN 62606 Beiblatt 1" />
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de" />
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1","pageId":"sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['econda Analytics']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["econda Analytics"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope
itemtype="http://schema.org/WebPage">
<div class="custom">
<div id="ad-leaderboard">
<div class="container">
<div class="row">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJB58H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<div id="Ads_BA_BS" style="position:relative;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BS');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<header id="header">
<div class="container">          <div class="row">            <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo first last block">
<figure class="image_container  ">
<a href="" title="elektrofachkraft.de - Willkommen EFK´s - Dein Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink first last block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login first block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open first last block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close first block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-35-07-2020"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-35-07-2020"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-35-07-2020/aufbewahrungsfrist-fuer-unterweisungsnachweise" title="elektrofachkraft.de - Das Magazin">
<img src="assets/images/e/ausgabe-35-74b9da9a.jpg" width="121" height="170" alt="elektrofachkraft.de - Das Magazin" class="img-fluid "  itemprop="image">
</a>
</figure>
<h2>Aufbewahrungsfrist für Unterweisungsnachweise</h2>
<p>Der Unterweisungsnachweis hat nur Bedeutung als Nachweisdokument: Im Ernstfall soll er dem Arbeitgeber die entsprechende Exkulpation vom Vorwurf, die Unterweisungspflichten vernachlässigt zu haben, verschaffen und kann das auch bei gebotener Qualität.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-35-07-2020/aufbewahrungsfrist-fuer-unterweisungsnachweise" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item last block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/die-neue-trbs-1203-anforderungen-an-zur-pruefung-befaehigte-personen" title="Die TRBS 1203: Anforderungen an zur Prüfung befähigte Personen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/befaehigte-Person-89212b5c.jpg 1x, assets/images/a/befaehigte-Person-ab8c9342.jpg 1.5x, assets/images/f/befaehigte-Person-c57aa7e4.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/befaehigte-Person-89212b5c.jpg" width="400" height="170" alt="Die TRBS 1203 konkretisiert die Anforderungen an befähigte Personen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die TRBS 1203: Anforderungen an zur Prüfung befähigte Personen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" title="Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/DIN_EN_62606_Beiblatt1-487085724-9c406e7b.jpg 1x, assets/images/c/DIN_EN_62606_Beiblatt1-487085724-fd7cc32b.jpg 1.5x, assets/images/6/DIN_EN_62606_Beiblatt1-487085724-c92ddf0f.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/3/DIN_EN_62606_Beiblatt1-487085724-9c406e7b.jpg" width="400" height="170" alt="Brandschutzschalter erhöhen die elektrische Sicherheit, indem sie Fehlerlichtbögen erkennen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_14 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/auf-den-punkt-gebracht/was-sind-uebliche-betriebsvorgaenge" title="Was sind übliche Betriebsvorgänge?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-a8e76a9a.jpg 1x, assets/images/8/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-e3ef6838.jpg 1.5x, assets/images/b/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-765a0285.jpg 1.823x" media="(min-width: 1200px)">
<img src="assets/images/e/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-a8e76a9a.jpg" width="400" height="170" alt="" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Was sind übliche Betriebsvorgänge?</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item last block">
<a href="" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/wissen-b5c158dd.jpg" media="(min-width: 1200px)">
<img src="assets/images/0/wissen-b5c158dd.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/arbeiten-feabad58.jpg" media="(min-width: 1200px)">
<img src="assets/images/7/arbeiten-feabad58.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text last img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/lernen-cf68ca87.jpg" media="(min-width: 1200px)">
<img src="assets/images/2/lernen-cf68ca87.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/die-neue-trbs-1203-anforderungen-an-zur-pruefung-befaehigte-personen" title="Die TRBS 1203: Anforderungen an zur Prüfung befähigte Personen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/befaehigte-Person-89212b5c.jpg 1x, assets/images/a/befaehigte-Person-ab8c9342.jpg 1.5x, assets/images/f/befaehigte-Person-c57aa7e4.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/befaehigte-Person-89212b5c.jpg" width="400" height="170" alt="Die TRBS 1203 konkretisiert die Anforderungen an befähigte Personen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die TRBS 1203: Anforderungen an zur Prüfung befähigte Personen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-35-07-2020/aus-der-praxis-eines-elektrosachverstaendigen-beschaedigte-elektrische-betriebsmittel" title="Aus der Praxis eines Elektrosachverständigen: beschädigte elektrische Betriebsmittel">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Bescha%CC%88digte-Betriebsmittel-1b53a7c7.jpg 1x, assets/images/2/Bescha%CC%88digte-Betriebsmittel-8e2b1ab1.jpg 1.5x, assets/images/8/Bescha%CC%88digte-Betriebsmittel-60ace787.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/Bescha%CC%88digte-Betriebsmittel-1b53a7c7.jpg" width="400" height="170" alt="beschädigte elektrische Betriebsmittel" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: beschädigte elektrische Betriebsmittel</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/messpraktikum-schleifenimpedanz-und-netzinnenwiderstand" title="Messpraktikum: Schleifenimpedanz und Netzinnenwiderstand">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/pruefung-wirksamkeit-schutzmassnahmen-5ccb223b.jpg 1x, assets/images/5/pruefung-wirksamkeit-schutzmassnahmen-3d60942a.jpg 1.5x, assets/images/0/pruefung-wirksamkeit-schutzmassnahmen-dbea191b.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/pruefung-wirksamkeit-schutzmassnahmen-5ccb223b.jpg" width="400" height="170" alt="Messpraktikum: Schleifenimpedanz und Netzinnenwiderstand" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Messpraktikum: Schleifenimpedanz und Netzinnenwiderstand</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/welche-elektroarbeiten-darf-eine-elektrotechnisch-unterwiesene-person-ausfuehren" title="„Welche Elektroarbeiten darf eine elektrotechnisch unterwiesene Person ausführen?“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/haftung-wiederholungspruefung-08397882.jpg 1x, assets/images/8/haftung-wiederholungspruefung-d4355981.jpg 1.5x, assets/images/6/haftung-wiederholungspruefung-49c04d09.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/haftung-wiederholungspruefung-08397882.jpg" width="400" height="170" alt="Welche Elektroarbeiten darf eine elektrotechnisch unterwiesene Person &#40;EuP&#41; ausführen und wann muss ein Elektromeister her?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">„Welche Elektroarbeiten darf eine elektrotechnisch unterwiesene Person ausführen?“</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/kompetenzen-fuer-die-elektrofachkraft-prozessoptimierung" title="Kompetenzen für die Elektrofachkraft: Prozessoptimierung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg 1x, assets/images/5/kompetenzen_planungsfaehigkeit-e57d7766.jpg 1.5x, assets/images/9/kompetenzen_planungsfaehigkeit-2446226d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg" width="400" height="170" alt="Prozessoptimierung bedeutet, die Effizienz bereits bestehender Prozesse zu steigern." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kompetenzen für die Elektrofachkraft: Prozessoptimierung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/kompetenzen-fuer-die-elektrofachkraft-kooperationsfaehigkeit" title="Kompetenzen für die Elektrofachkraft: Kooperationsfähigkeit">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg 1x, assets/images/5/kompetenzen_planungsfaehigkeit-e57d7766.jpg 1.5x, assets/images/9/kompetenzen_planungsfaehigkeit-2446226d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg" width="400" height="170" alt="Kooperationsfähigkeit wird heutzutage in fast jeder Stellenbeschreibung gefordert." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kompetenzen für die Elektrofachkraft: Kooperationsfähigkeit</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-35-07-2020/aufbewahrungsfrist-fuer-unterweisungsnachweise" title="Aufbewahrungsfrist für Unterweisungsnachweise">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/unterweisungsnachweise-3fe96784.jpg 1x, assets/images/3/unterweisungsnachweise-83777c8d.jpg 1.5x, assets/images/0/unterweisungsnachweise-975c5051.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/d/unterweisungsnachweise-3fe96784.jpg" width="400" height="170" alt="Aufbewahrungsfrist für Unterweisungsnachweise" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aufbewahrungsfrist für Unterweisungsnachweise</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/din-vde-0100-714-norm-korrekt-unterweisen" title="DIN VDE 0100-714: Norm korrekt unterweisen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Fluchtlicht-45728837.jpeg 1x, assets/images/5/Fluchtlicht-9f998c64.jpeg 1.5x, assets/images/6/Fluchtlicht-738c7bdd.jpeg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/Fluchtlicht-45728837.jpeg" width="400" height="170" alt="Flutlicht" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN VDE 0100-714: Norm korrekt unterweisen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/din-vde-0100-559-anforderungen-an-leuchten-und-beleuchtungsanlagen" title="DIN VDE 0100-559: Anforderungen an Leuchten und Beleuchtungsanlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Leuchten%20und%20Beleuchtungsanlagen-34d8c110.jpeg 1x, assets/images/0/Leuchten%20und%20Beleuchtungsanlagen-e795dedc.jpeg 1.5x, assets/images/c/Leuchten%20und%20Beleuchtungsanlagen-4230c064.jpeg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/Leuchten%20und%20Beleuchtungsanlagen-34d8c110.jpeg" width="400" height="170" alt="Bei Leuchten und Beleuchtungsanlagen ist die DIN VDE 0100-559 zu beachten." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN VDE 0100-559: Anforderungen an Leuchten und Beleuchtungsanlagen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" title="Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/DIN_EN_62606_Beiblatt1-487085724-9c406e7b.jpg 1x, assets/images/c/DIN_EN_62606_Beiblatt1-487085724-fd7cc32b.jpg 1.5x, assets/images/6/DIN_EN_62606_Beiblatt1-487085724-c92ddf0f.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/3/DIN_EN_62606_Beiblatt1-487085724-9c406e7b.jpg" width="400" height="170" alt="Brandschutzschalter erhöhen die elektrische Sicherheit, indem sie Fehlerlichtbögen erkennen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-35-07-2020/brandschutz-bei-elektrischen-anlagen-und-betriebsmitteln" title="Brandschutz bei elektrischen Anlagen und Betriebsmitteln">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Brandschutz-cf9edcaa.jpg 1x, assets/images/9/Brandschutz-d8569d1d.jpg 1.5x, assets/images/3/Brandschutz-6a110f57.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/Brandschutz-cf9edcaa.jpg" width="400" height="170" alt="Brandschutz bei elektrischen Anlagen und Betriebsmitteln" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Brandschutz bei elektrischen Anlagen und Betriebsmitteln</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-35-07-2020/ladeinfrastruktur-elektromobilitaet-neuer-technischer-leitfaden-fuer-die-praxis" title="Ladeinfrastruktur Elektromobilität: Neuer technischer Leitfaden für die Praxis">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Stecker_an_Ladesaeule-c64f5141.jpg 1x, assets/images/2/Stecker_an_Ladesaeule-bf62738d.jpg 1.5x, assets/images/0/Stecker_an_Ladesaeule-4ad26863.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/5/Stecker_an_Ladesaeule-c64f5141.jpg" width="400" height="170" alt="Ladeinfrastruktur Elektromobilität" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ladeinfrastruktur Elektromobilität: Neuer technischer Leitfaden für die Praxis</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_14 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/auf-den-punkt-gebracht/was-sind-uebliche-betriebsvorgaenge" title="Was sind übliche Betriebsvorgänge?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-a8e76a9a.jpg 1x, assets/images/8/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-e3ef6838.jpg 1.5x, assets/images/b/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-765a0285.jpg 1.823x" media="(min-width: 1200px)">
<img src="assets/images/e/auf%20den%20Punkt%20gebracht-Flyout-betriebsvorg%C3%A4nge-a8e76a9a.jpg" width="400" height="170" alt="" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Was sind übliche Betriebsvorgänge?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/pruefung-elektrischer-anlagen-und-betriebsmittel-wer-ist-verantwortlich" title="Prüfung elektrischer Anlagen und Betriebsmittel: Wer ist verantwortlich?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/Pr%C3%BCfen_Verantwortung-802344820-cf3db37b.jpg 1x, assets/images/f/Pr%C3%BCfen_Verantwortung-802344820-c60ab867.jpg 1.5x, assets/images/b/Pr%C3%BCfen_Verantwortung-802344820-39afd7e1.jpg 1.9x" media="(min-width: 1200px)">
<img src="assets/images/d/Pr%C3%BCfen_Verantwortung-802344820-cf3db37b.jpg" width="400" height="170" alt="Wer ist eigentlich für die Prüfung verantwortlich?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung elektrischer Anlagen und Betriebsmittel: Wer ist verantwortlich?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_12 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/unfallberichte/wenn-ein-einziger-schritt-das-ganze-leben-veraendert" title="Wenn ein einziger Schritt das ganze Leben verändert">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Unfall%20Absturz%20Dachplatte-114337797-8f85a72e.jpg 1x, assets/images/7/Unfall%20Absturz%20Dachplatte-114337797-b9dc313a.jpg 1.5x, assets/images/d/Unfall%20Absturz%20Dachplatte-114337797-a1489dfe.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/2/Unfall%20Absturz%20Dachplatte-114337797-8f85a72e.jpg" width="400" height="170" alt="Bei Arbeiten von Arbeitsbühnen oder Gerüsten aus ist ein Absturzrisiko dauerhafter Begleiter." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wenn ein einziger Schritt das ganze Leben verändert</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search last block">
<form action="suche" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<div id="Ads_BA_SKY"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('SKY');</script></div>
</div><!-- indexer::continue -->          </div>
</div>
</header>
<div class="custom">
<div id="ad-billboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<div id="Ads_BA_FLB" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FLB');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="row">
<main id="main">
<div class="row">
<div class="mod_article first last block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1</h1>
<ul class="info">
<li class="datetime"
><time datetime="2020-08-13T09:11:00+02:00" itemprop="datePublished">13.08.2020, 09:11 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1389-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1389"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" title="Den Artikel lesen: Wichtige Anwendungshinweise zum Einsatz AFDDs: Das steht in DIN EN 62606 Beiblatt 1">
<picture>
<source srcset="assets/images/1/DIN_EN_62606_Beiblatt1-487085724-1d9472c0.jpg 1x, assets/images/f/DIN_EN_62606_Beiblatt1-487085724-cb4e9810.jpg 1.027x" media="(min-width: 1200px)">
<source srcset="assets/images/b/DIN_EN_62606_Beiblatt1-487085724-753edd28.jpg 1x, assets/images/9/DIN_EN_62606_Beiblatt1-487085724-c497501b.jpg 1.23x" media="(min-width: 992px)">
<source srcset="assets/images/4/DIN_EN_62606_Beiblatt1-487085724-25018276.jpg 1x, assets/images/a/DIN_EN_62606_Beiblatt1-487085724-076bf3ff.jpg 1.5x, assets/images/4/DIN_EN_62606_Beiblatt1-487085724-be6c17c4.jpg 1.667x" media="(min-width: 768px)">
<source srcset="assets/images/a/DIN_EN_62606_Beiblatt1-487085724-ed6fdf54.jpg 1x, assets/images/1/DIN_EN_62606_Beiblatt1-487085724-ed4a7752.jpg 1.471x" media="(min-width: 576px)">
<source srcset="assets/images/a/DIN_EN_62606_Beiblatt1-487085724-a5b59e26.jpg 1x, assets/images/1/DIN_EN_62606_Beiblatt1-487085724-ed4a7752.jpg 1.376x, assets/images/a/DIN_EN_62606_Beiblatt1-487085724-02be6a03.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/6/DIN_EN_62606_Beiblatt1-487085724-0c183833.jpg 1x, assets/images/0/DIN_EN_62606_Beiblatt1-487085724-f9011ec3.jpg 1.5x, assets/images/3/DIN_EN_62606_Beiblatt1-487085724-54282ea1.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/1/DIN_EN_62606_Beiblatt1-487085724-1d9472c0.jpg" width="730" height="310" alt="Brandschutzschalter erhöhen die elektrische Sicherheit, indem sie Fehlerlichtbögen erkennen." class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Brandschutzschalter erhöhen die elektrische Sicherheit, indem sie Fehlerlichtbögen erkennen.  (Bildquelle: Xanya69/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p>Im Juni 2020 wurde das DIN-EN-62606-Beiblatt 1 (VDE 0665-10 Beiblatt 1) veröffentlicht. Darin finden sich <span class="text-marked">Anwendungshinweise zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs)</span>, besser bekannt als Brandschutzschalter, die in der DIN EN 62606 (VDE 0665-10) „Allgemeine Anforderungen an Fehlerlichtbogen-Schutzeinrichtungen“ näher geregelt sind. Brandschutzschalter erhöhen die elektrische Sicherheit, indem sie Fehlerlichtbögen erkennen. Der vorbeugende Brandschutz durch den Einsatz von AFDDs trägt dazu bei, die Gefahr durch elektrisch gezündete Brände zu senken, indem <span class="text-marked">Defekte in der Elektroinstallation schneller erkannt und die fehlerbehafteten Stromkreise getrenn</span>t werden. Das DIN-EN-62606-Beiblatt 1 ergänzt die DIN EN 62606 (VDE 0665-10). Es dient als technische Grundlage für Normen zum Schutz gegen Feuer mittels Fehlerlichtbogen-Schutzeinrichtungen.</p>
<h2>Einbau von AFDDs nicht mehr verpflichtend</h2>
<p>Im Oktober 2019 wurde eine überarbeitete Version der DIN VDE 0100-420 „Errichten von Niederspannungsanlagen Teil 4-42: Schutzmaßnahmen – Schutz gegen thermische Auswirkungen“ veröffentlicht. Danach ist der Einbau von Fehlerlichtbogen-Schutzeinrichtungen (AFDD) nicht mehr zwingend vorgeschrieben. In der aktuellen Ausgabe der Norm wird stattdessen der Einsatz besonderer Maßnahmen empfohlen, z.B. der Einbau einer AFDD, sowie die Durchführung einer Risiko- und Sicherheitsbewertung gefordert. Die alte Fassung von 2016 hatte noch den pauschalen Einsatz von AFDDs für bestimmte Räumlichkeiten bzw. Anwendungssituationen gefordert.</p>
<h2>DIN EN 62606 Beiblatt 1 liefert wertvolle Hinweise zum Einsatz von AFDDs</h2>
<p>Wie der Titel unschwer erkennen lässt, erläutert die DIN EN 62606 (VDE 0665-10) die allgemeinen Anforderungen an Fehlerlichtbogen-Schutzeinrichtungen. Ergänzt werden diese Anforderungen seit Juni 2020 durch das DIN EN 62606 Beiblatt 1 (VDE 0665-10 Beiblatt 1), dessen vollständiger Titel DIN EN 62606 Beiblatt 1 (VDE 0665-10 Beiblatt 1):2020-06 „Allgemeine Anforderungen an Fehlerlichtbogen-Schutzeinrichtungen; Beiblatt 1: Anwendungshinweise zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen nach DIN EN 62606 (VDE 0665-10)“ lautet. Dieses Beiblatt verschafft den Anwendern <span class="text-marked">zusätzliche Informationen zur Wirkungsweise und zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs) und ist damit von praktischer Relevanz beispielsweise für Elektrofachkräfte (EFKs), Elektroplaner und Elektroinstallateure</span>.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Hinweis</h2>
<p>Das diesem Beitrag zugrunde liegende DIN-EN-62606-Beiblatt 1 enthält Informationen zur DIN EN 62606 (VDE 0665-10), jedoch keine zusätzlich genormten Festlegungen.</p>
</div>
<div class="ce_text block">
<h2>Zuständig und verantwortlich: Arbeitsgremium „Fehlerstrom-Schutzeinrichtungen“</h2>
<p>Verantwortlich für den Inhalt des Beiblatts 1 zur DIN EN 62606 ist das nationale Arbeitsgremium UK 541.3 „Fehlerstrom-Schutzeinrichtungen“ der DKE (Deutsche Kommission Elektrotechnik Elektronik Informationstechnik in DIN und VDE). Das Beiblatt erläutert die EN 62606 (VDE 0665-10) und enthält Zusatzinformationen. Die darin enthaltenen Verweisungen auf Text, Tabellen und Gleichungen ohne zusätzlichen Normbezug beziehen sich stets auf die Norm DIN EN 62606 (VDE 0665-10).</p>
<h2>Anwendungsbereich: Konkretisierung des Einsatzes von AFDDs</h2>
<p>Das Beiblatt thematisiert den <span class="text-marked">Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs) in Wechselstromkreisen in Hausinstallationen und ähnlichen Anwendungen gemäß der DIN EN 62606</span> (VDE 0665-10). Es verschafft dem Anwender (beispielsweise der Elektrofachkraft, dem Elektroinstallateur, dem Elektroplaner) zusätzliche Informationen zur Wirkungsweise sowie zum Einsatz von AFDDs.</p>
<h2>Normative Verweisungen: Auf diese Normen nimmt das Beiblatt Bezug</h2>
<p>Auf die in der nachfolgend dargestellten Tabelle benannten Normen wird im Rahmen des Beiblatts 1 zur DIN EN 62606 (VDE 0665-10 Beiblatt 1) dergestalt Bezug genommen, dass einige Teile davon oder ihr gesamter Inhalt Anforderungen der DIN EN 62606 Beiblatt 1 (VDE 0665-10 Beiblatt 1):2020-06 darstellen. Im Falle datierter Verweisungen gilt nur die in Bezug genommene Ausgabe. Im Falle undatierter Verweisungen gilt die letzte Ausgabe der in Bezug genommenen Norm (einschließlich sämtlicher Änderungen).</p>
<table class="table-bordered" style="height: 216px; width: 100%; border-collapse: collapse; border-style: solid;">
<tbody>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;"><strong>Norm</strong></td>
<td style="width: 50%; height: 24px;"><strong>Bezeichnung</strong></td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 60715 (VDE 0660-520)</td>
<td style="width: 50%; height: 24px;">Abmessungen von Niederspannungsschaltgeräten – Genormte Tragschienen für die mechanische Befestigung von elektrischen Geräten in Schaltanlagen</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 60898-1 (VDE 0641-11)</td>
<td style="width: 50%; height: 24px;">Elektrisches Installationsmaterial – Leitungsschutzschalter für Hausinstallationen und ähnliche Zwecke – Teil 1: Leitungsschutzschalter für Wechselstrom (AC)</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 61008-1 (VDE 0664-10)</td>
<td style="width: 50%; height: 24px;">Fehlerstrom-/Differenzstrom-Schutzschalter ohne eingebauten Überstromschutz (RCCBs) für Hausinstallationen und für ähnliche Anwendungen – Teil 1: Allgemeine Anforderungen</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">
<div class="table-responsive">DIN EN 61009-1 (VDE 0664-20)</div>
</td>
<td style="width: 50%; height: 24px;">Fehlerstrom-/Differenzstrom-Schutzschalter mit eingebautem Überstromschutz (RCBOs) für Hausinstallationen und für ähnliche Anwendungen – Teil 1: Allgemeine Anforderungen</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 61643-11 (VDE 0675-6-11)</td>
<td style="width: 50%; height: 24px;">Überspannungsschutzgeräte für Niederspannung – Teil 11: Überspannungsschutzgeräte für den Einsatz in Niederspannungsanlagen – Anforderungen und Prüfungen</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 62606 (VDE 0665-10):2014-08</td>
<td style="width: 50%; height: 24px;">Allgemeine Anforderungen an Fehlerlichtbogen-Schutzeinrichtungen (IEC 62606:2013, modifiziert); Deutsche Fassung EN 62606:2019</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN EN 62423 (VDE 0664-40)</td>
<td style="width: 50%; height: 24px;">Fehlerstrom-/Differenzstrom-Schutzschalter Typ F und Typ B mit und ohne eingebautem Überstromschutz für Hausinstallationen und für ähnliche Anwendungen</td>
</tr>
<tr style="height: 24px;">
<td style="width: 50%; height: 24px;">DIN VDE 0100 (VDE 0100) (alle Teile)</td>
<td style="width: 50%; height: 24px;">
<p>Errichten von Niederspannungsanlagen</p>
</td>
</tr>
</tbody>
</table>
</div>
<div class="ce_text block">
<h2>So funktioniert eine Fehlerlichtbogen-Schutzeinrichtung</h2>
<p>Das Risiko eines gefährlichen Lichtbogens wächst mit steigendem Strom über einer Fehlerstelle. Im Falle niedriger Ströme unter 2,5 A ist es eher unwahrscheinlich, dass ein stabiler Lichtbogen entsteht. Zwar wird an der Fehlerstelle (beispielsweise leitfähige Isolationsstrecke) die elektrische Energie in Hitze umgesetzt. Diese führt jedoch lediglich zu einer langsamen Verkohlung des Isoliermaterials (beispielsweise Karbonisierung von PVC).</p>
<p>Bildet sich an einer Fehlerstelle ein Fehlerlichtbogen, kann über dem Lichtbogen eine Lichtbogenspannung von rund 20 V bis 60 V gemessen werden. Der über diesen Lichtbogen fließende Strom ist dabei auch abhängig von der Impedanz an der Fehlerstelle. Nach jedem Nulldurchgang einer Halbwelle wird der <span class="text-marked">Fehlerlichtbogen erneut gezündet und es kann sich ein stabiler Lichtbogen ausbilden</span>.</p>
<p>Eine Fehlerlichtbogen-Schutzeinrichtung <span class="text-marked">analysiert den Strom- und Spannungsverlauf des überwachten Stromkreises und bewertet</span> diesen ständig. Sämtliche aktiven Leiter werden durch das Gerät geführt. Dabei erfassen Sensoren im Außenleiter die relevanten Kenngrößen (beispielsweise Strom, Spannung und Frequenz). Es erfolgen eine <span class="text-marked">Verarbeitung der erfassten Signalmuster</span> (HF-Rauschen und Stromsignal) in einer Analogschaltung und anschließend ein <span class="text-marked">Vergleich mit vorgespeicherten Mustern der Fehlerzustände</span> im Mikrocontroller. Erfasst werden serielle und parallele Fehlerlichtbögen. Dadurch werden das Auslösesignal erzeugt sowie der Schaltmechanismus angesteuert. Die Fehlerlichtbogen-Schutzeinrichtung (AFDD) schaltet den Stromkreis sicher ab.</p>
<h2>Die unterschiedlichen Bauarten von Fehlerlichtbogen-Schutzeinrichtungen</h2>
<h3>Klassifikation von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs)</h3>
<p>Die Klassifikation von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs) erfolgt anhand verschiedener Kenngrößen und Ausführungsformen. Die Klassifikationen unterscheiden dabei hauptsächlich nach den folgenden Aspekten:</p>
<ul>
<li>Bauart</li>
<li>Art der Befestigung sowie des Anschlusses</li>
<li>Anzahl der Pole und Strompfade</li>
</ul>
<h2>Fehlerlichtbogen-Schutzeinrichtung (AFDD) im Einsatz neben anderen Schutzeinrichtungen</h2>
<p><span class="text-marked">Abhängig von der am Maßstab der Bauart erfolgten Klassifikation von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs) ergeben sich unterschiedliche Notwendigkeiten bzw. Möglichkeiten des Einsatzes neben anderen Schutzeinrichtungen in der Installation.</span></p>
<p>Beim Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs), die als einzelne Einrichtung aus der Fehlerlichtbogen-Schutzeinheit sowie der zugehörigen Ausschaltvorrichtung bestehen, müssen im jeweiligen Stromkreis weitere Schutzvorrichtungen vorgesehen werden, die einen Überstrom- und Fehlerstromschutz bereitstellen.</p>
<p>Anders verhält es sich beim Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs), die als einzelne Einrichtung aus einer Schutzeinrichtung mit integrierter Fehlerlichtbogen-Schutzeinheit und aus einer oder mehreren Überstrom-Schutzeinrichtungen und/oder einer Fehlerstrom-Schutzeinrichtung bestehen. Hier ist es nicht erforderlich, dass die Überstrom-Schutzeinrichtungen und/oder die Fehlerstrom-Schutzeinrichtung im zu schützenden Stromkreis nochmals separat vorgesehen werden.</p>
<p>Dies hat zur Folge, dass beispielsweise bei einer Fehlerlichtbogen-Schutzeinrichtung (AFDD) mit integriertem Leitungsschutzschalter gemäß DIN EN 60898-1 (VDE 0641-11) „Elektrisches Installationsmaterial – Leitungsschutzschalter für Hausinstallationen und ähnliche Zwecke – Teil 1: Leitungsschutzschalter für Wechselstrom (AC)“ keine weitere Überstrom-Schutzeinrichtung im Endstromkreis erforderlich ist.</p>
<p>Ein Fehlerstrom-Schutzschalter (RCCB), also eine Fehlerstrom-Schutzeinrichtung gemäß DIN EN 61008 (VDE 0664-10) „Fehlerstrom-/Differenzstrom-Schutzschalter ohne eingebauten Überstromschutz (RCCBs) für Hausinstallationen und für ähnliche Anwendungen – Teil 1: Allgemeine Anforderungen“ ist in der Installation erforderlich, um einen Schutz vor Fehlerströmen zu gewährleisten. Existiert jedoch ein RCBO, also ein Fehlerstrom-Schutzschalter mit eingebautem Überstromschutz gemäß DIN EN 61009 (VDE 0664-20) „Fehlerstrom-/Differenzstrom-Schutzschalter mit eingebautem Überstromschutz (RCBOs) für Hausinstallationen und für ähnliche Anwendungen – Teil 1: Allgemeine Anforderungen“ mit einer integrierten Fehlerlichtbogen-Schutzeinheit, kann auf den separaten Leitungsschutzschalter sowie den separaten Fehlerstrom-Schutzschalter (RCCB) bzw. auf den separaten Fehlerstrom-Schutzschalter mit eingebautem Überstromschutz (RCBO) verzichtet werden.</p>
<p>Im Falle von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs), bestehend aus der Fehlerlichtbogen-Schutzeinheit sowie einer angegebenen Schutzeinrichtung (beispielsweise Überstrom-Schutzeinrichtung und/oder Fehlerstrom-Schutzeinrichtung), die vor Ort zusammengebaut werden müssen, gilt sinngemäß die gleiche Vorgehensweise hinsichtlich der weiteren einzusetzenden Schutzeinrichtungen, die im jeweiligen Endstromkreis vorzusehen sind.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" title="Elektrosicherheit in der Praxis">
<img src="assets/images/c/elektrosicherheit-in-der-praxis-cd-abe08d96.png" width="170" height="170" alt="Elektrosicherheit in der Praxis" class="img-fluid "  itemprop="image">
</a>
</figure>
<p>Den kompletten Fachartikel sowie weiterführende Informationen zum Thema finden Sie in dem Produkt „Elektrosicherheit in der Praxis”.</p>
<p><a class="btn btn-primary" title="Elektrosicherheit in der Praxis" href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161">Jetzt unverbindlich testen!</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/ernst-schneider" title="mehr Informationen zu Ernst Schneider">
Lic. jur./Wiss. Dok. Ernst Schneider                                  </a>
</p>
<p class="author-position">Inhaber eines Fachredaktionsbüros</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/ernst-schneider">
<picture>
<source srcset="assets/images/5/Schneider-Ernst-65200d66.jpg 1x, assets/images/2/Schneider-Ernst-909e0bfa.jpg 1.503x, assets/images/5/Schneider-Ernst-94e1fa9a.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/6/Schneider-Ernst-49dfb353.jpg 1x, assets/images/3/Schneider-Ernst-2360a78f.jpg 1.5x, assets/images/9/Schneider-Ernst-69eac0d6.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/5/Schneider-Ernst-04dfa6af.jpg 1x, assets/images/a/Schneider-Ernst-7d19e0dc.jpg 1.5x, assets/images/c/Schneider-Ernst-0de2f206.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/5/Schneider-Ernst-04dfa6af.jpg 1x, assets/images/a/Schneider-Ernst-7d19e0dc.jpg 1.5x, assets/images/c/Schneider-Ernst-0de2f206.jpg 2x" media="(max-width: 575px)">
<img src="assets/images/5/Schneider-Ernst-65200d66.jpg" width="175" height="175" alt="Ernst Schneider" title="Ernst Schneider" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Ernst Schneider ist Mitglied in der Sektorgruppe Elektrotechnik (ANP-SGE) und in der Themengruppe Produktkonformität (ANP-TGP) des Ausschusses Normenpraxis im DIN e.V.</p>
<p>Er veröffentlichte bereits eine Vielzahl von Büchern, Fachzeitschriften und elektronischen Informationsdiensten. Seit 2004 ist er außerdem Unternehmensberater für technologieorientierte Unternehmen.</p></div>
</li>
</ul>
</div>
</div>
<div id="Ads_BA_TEXT"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('TEXT');</script></div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form action="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" id="com_tl_news_1389" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1389">
<input type="hidden" name="REQUEST_TOKEN" value="Jb8xqSW92CrMVxoRPVf8ETLiiSdhBateHx5OE--a69o">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1389" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1389" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1389" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1389" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1389">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1389" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1389">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1389" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1389" maxlength="2" required>
<span id="captcha_text_captcha_1389" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#114;&#101;&#99;&#104;&#110;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#55;&#32;&#112;&#108;&#117;&#115;&#32;&#50;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="167e150249593dca452afed31994e299cabd085c4631fb048c1056107919b5ce">
<div style="display:none">
<label for="ctrl_captcha_1389_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1389_hp" value="">
</div>
<script>var e=document.getElementById('ctrl_captcha_1389'),p=e.parentNode,f=p.parentNode;if('fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
p.style.display='none';e.value='9'</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1389" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1389" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1389" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1389_0" class="checkbox" value="1"> <label id="lbl_notify_1389_0" for="opt_notify_1389_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="row">                    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-4216">
<div class="card">
<div class="ce_image first last block">
<figure class="image_container  ">
<a href="azubis-unter-strom/unterhaltung/aus-dem-alltag-eines-azubis-mitmachen-und-gewinnen" title="Azubis unter Strom Blog">
<img src="files/userdata_EFK/content/grafiken/azubis-unter-strom-blog/Banner-Azubis.jpg" width="506" height="506" alt="Azubis unter Strom Blog" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text first img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Elektrosicherheit in der Praxis</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b" title="Elektrosicherheit in der Praxis auf DVD">
  
  
  <picture>
          <source srcset="assets/images/5/elektrosicherheit-in-der-praxis-cd-c863b742.png 1x, assets/images/7/elektrosicherheit-in-der-praxis-cd-5fb13dfe.png 1.502x, assets/images/9/elektrosicherheit-in-der-praxis-cd-7a0e8b39.png 2x" media="(min-width: 992px)">
          <source srcset="assets/images/c/elektrosicherheit-in-der-praxis-cd-abe08d96.png 1x, assets/images/2/elektrosicherheit-in-der-praxis-cd-d45aac62.png 1.5x, assets/images/0/elektrosicherheit-in-der-praxis-cd-057e95f5.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/5/elektrosicherheit-in-der-praxis-cd-c863b742.png 1x, assets/images/7/elektrosicherheit-in-der-praxis-cd-5fb13dfe.png 1.502x, assets/images/9/elektrosicherheit-in-der-praxis-cd-7a0e8b39.png 2x" media="(min-width: 414px)">
          <source srcset="assets/images/2/elektrosicherheit-in-der-praxis-cd-e1e37f73.png 1x, assets/images/9/elektrosicherheit-in-der-praxis-cd-f6af0e66.png 1.5x, assets/images/1/elektrosicherheit-in-der-praxis-cd-2a82dbab.png 2x" media="(max-width: 413px)">
    
        <img src="assets/images/5/elektrosicherheit-in-der-praxis-cd-c863b742.png" width="205" height="205" alt="Elektrosicherheit in der Praxis auf DVD" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Ein Muss für jede Elektrofachkraft</h4>
<ul class="list-check">
<li>Elektrosicherheit im Betrieb organisieren.</li>
<li>Fachkenntnisse zu Normen und Vorschriften vertiefen.</li>
<li>Sicher arbeiten an elektrischen Anlagen und Maschinen.</li>
</ul>
<p class="text-muted small">DVD</p>    </div>
  

</div>

<div class="ce_hyperlink last block">

        
  
    <a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b" class="hyperlink_btn btn btn-secondary" title="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b&quot;})">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<div id="Ads_BA_BUT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BUT');</script></div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header first block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Arbeiten an elektrischen Anlagen" href="download-arbeiten-an-elektrischen-anlagen">Fachinformation „Arbeiten an elektrischen Anlagen“</a></h2>
<p>nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 „Arbeiten im spannungsfreien Zustand“</p>
<p>Kostenlose PDF-Datei mit 14 Seiten.</p>
</div>
<div class="ce_hyperlink last block">
<a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Arbeiten an elektrischen Anlagen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-arbeiten-an-elektrischen-anlagen&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<div id="Ads_BA_CAD" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('CAD');</script></div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header first block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll last block">
<div id="poll_container_24" class="poll_default">
<p class="poll_title">Zu welchen Themen wünschen Sie sich mehr Infos auf elektrofachkraft.de?</p>
<div class="form">
<form action="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1" id="poll_24" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_24">
<input type="hidden" name="REQUEST_TOKEN" value="Jb8xqSW92CrMVxoRPVf8ETLiiSdhBateHx5OE--a69o">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_24" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_24_0" class="checkbox" value="124"> <label id="lbl_poll_24_0" for="opt_poll_24_0">Blitzschutz</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_1" class="checkbox" value="125"> <label id="lbl_poll_24_1" for="opt_poll_24_1">Explosionsschutz</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_2" class="checkbox" value="126"> <label id="lbl_poll_24_2" for="opt_poll_24_2">Arbeiten unter Spannung</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_3" class="checkbox" value="127"> <label id="lbl_poll_24_3" for="opt_poll_24_3">Erneuerbare Energien</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_4" class="checkbox" value="128"> <label id="lbl_poll_24_4" for="opt_poll_24_4">Aus- und Weiterbildung EFK</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_5" class="checkbox" value="129"> <label id="lbl_poll_24_5" for="opt_poll_24_5">Elektrotechnische Prüfungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_6" class="checkbox" value="130"> <label id="lbl_poll_24_6" for="opt_poll_24_6">Elektrotechnische Qualifikationen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_7" class="checkbox" value="131"> <label id="lbl_poll_24_7" for="opt_poll_24_7">Vorschriften und Normen</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header first block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Daniel Henkele | 05.08.2020</p>
<h4><a href="qualifikation/verantwortungsbereich-vefk#jump-to-comments">Verantwortungsbereich der VEFK</a></h4>
<div class="comment">
Hallo.
In meinem Betrieb bin ich als sogenannter Betriebselektriker angestellt.Gelernt Enenergieelektroniker(Anlagentechnik).
Jetzt ist es so in diesem Betrieb ist keine VEFK vorhanden. Ich bin als …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/verantwortungsbereich-vefk#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Hoffmann | 28.07.2020</p>
<h4><a href="pruefung/wiederholungspruefung-differenzstromueberwachung#jump-to-comments">Wiederholungsprüfung und Differenzstromüberwachung</a></h4>
<div class="comment">
Ich glaube es wurde die Frage bezüglich Wiederholungsprüfung falsch verstanden. Der Kollege fragte ob man anstatt der Isomessung eine Differenzstrommessung machen darf. Sehr wohl. Siehe vde. In den …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/wiederholungspruefung-differenzstromueberwachung#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Reymy | 14.07.2020</p>
<h4><a href="sicheres-arbeiten/elektroinstallationen-in-baderaeumen#jump-to-comments">Elektroinstallationen in Baderäumen</a></h4>
<div class="comment">
Ein Freund hat eine neue Wohnung bezogen in seinem Badezimmer hing im bereich 1 der Badewanne eine gastherme soweit so gut
Der vermieter hat diese allerdings durch einen Durchlauferhitzer ersetzt und …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/elektroinstallationen-in-baderaeumen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Jens Madeckt | 07.07.2020</p>
<h4><a href="pruefung/pruefung-ortsveraenderlicher-elektrischer-geraete#jump-to-comments">Prüfung ortsveränderlicher elektrischer Geräte</a></h4>
<div class="comment">
Vielen Dank für die ausführlichen Erläuterungen.
Als vEFK muss ich aber gerade bei der Prüfung ortsveränderlicher elektrischer Geräte vermehrt feststellen, dass es oftmals Defizite bei der …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/pruefung-ortsveraenderlicher-elektrischer-geraete#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<div id="nativendo-marginal"></div>
</div><!-- indexer::continue -->                  </div>
</aside>
</div>
</div>
</div>
<div class="custom">
<div id="footer-info">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text first last img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/8/weka-media-375fb15a.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="telegram"
title="Telegram - Anmeldung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Telegram</span
></a
></li
><li class="faq regular leaf"        ><a href="faq"
title="FAQ - Häufig gestellte Fragen und Antworten"
class="faq regular leaf"
itemprop="url"
><span itemprop="name">FAQ</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf last"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<footer id="footer">
<div class="container">            <div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft"
title="Arbeits- und Betriebsanweisungen für Elektrofachkraft"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeits- und Betriebsanweisungen für Elektrofachkraft</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungs­folien für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungs­folien für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/id-1764-kurzunterweisungen-fuer-die-elektrofachkraft"
title="Kurzunterweisungen für die Elektrofachkraft Band 1"
class="forward leaf"
itemprop="url"
><span itemprop="name">Kurzunterweisungen für die Elektrofachkraft Band 1</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5450-elektrosicherheit-kompakt-lp-a"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink last block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink first last block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wichtige-anwendungshinweise-zum-einsatz-afdds-das-steht-in-din-en-62606-beiblatt-1&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div>
<div class="mod_article col-none block" id="article-4051">
<!--Start of Tawk.to Script--><script type="text/plain" data-usercentrics="tawk.to">
    var Tawk_API=Tawk_API||{};
        var Tawk_LoadStart=new Date();
    (function(){
        var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
        s1.async=true;
        s1.src='https://embed.tawk.to/5c8fb733101df77a8be32b50/default';
        s1.charset='UTF-8';
        s1.setAttribute('crossorigin','*');
        s0.parentNode.insertBefore(s1,s0);
    })();
</script>
<!--End of Tawk.to Script-->
</div><!-- indexer::continue -->            </div>
</div>
</footer>
<div class="custom">
<div id="ad-foot">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<div id="Ads_BA_FOOT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FOOT');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="files/assets/elektrofachkraft-de_DEFAULT/js/touch_device.js?v=997c7e14"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jquery-match-height/jquery.matchHeight-min.js?v=9058385c"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_soft-scroll-to-top.js?v=29f2f586"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_push_menu.js?v=5c89b258"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_push_menu_initial.js?v=997c7e14"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_user_centrics_position.js?v=037ebdcc"></script>
</body>
</html>