<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Leitungsanlagen in Rettungswegen sicher installieren</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Bei der Installation elektrischer Kabel- und Leitungsanlagen in Rettungswegen muss die Elektrofachkraft besondere Anforderungen und Maßnahmen berücksichtigen.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Bei der Installation elektrischer Kabel- und Leitungsanlagen in Rettungswegen muss die Elektrofachkraft besondere Anforderungen und Maßnahmen berücksichtigen."/>
<meta name="twitter:title" content="Leitungsanlagen in Rettungswegen sicher installieren" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Leitungsanlagen in Rettungswegen sicher installieren" />
<meta property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Bei der Installation elektrischer Kabel- und Leitungsanlagen in Rettungswegen muss die Elektrofachkraft besondere Anforderungen und Maßnahmen berücksichtigen." />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="assets/css/69e4a2ed7046.css">
<script src="assets/js/a3e5263b5188.js"></script>
<link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="startseite";var Ads_BA_keyword="praxishilfen"</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
<style>html{overflow-y:scroll}body{max-width:920px;margin-right:auto;margin-left:auto;background-color:#ececec;font:14px 'Roboto',Verdana,sans-serif}#wrapper{position:relative;margin-top:auto;margin-right:auto;margin-left:auto;background-color:#fff;border:1px solid #ececec}#header{z-index:555}.inside{overflow:visible}#logo_container{float:left;margin-top:15px;margin-right:15px;margin-left:25px}#header{min-width:320px;position:relative;padding-top:1em;z-index:555}#header .mod_elfalogo span{width:340px;height:35px;display:block;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-repeat:no-repeat;background-position:0 0}#elfa_subtitle{padding-top:5px;font-size:1.15em;color:#666;font-weight:500}#kopf-buttons{float:right;margin-top:10px;margin-right:25px}#container{max-width:865px;padding-left:25px}#main{font-size:1.1em;line-height:1.5;font-weight:400;color:#444}#main .cat_head + div.ce_text{margin-bottom:20px}#main .mod_articleList.glossar{margin:1.5em auto 0}#footer{margin-top:1em;padding:1.5em 2em;background-color:#106998;font-size:.9em;font-weight:400;color:#fff;color:#444}#footer{padding-left:25px}#footer{position:relative;z-index:888}#footer span#foot_header{display:inline-block;padding-bottom:.5em;font-size:1.1em;line-height:1.7em;font-weight:700;color:#fff}#footer p{margin:0;padding:0}#footer #footer_logo{width:65px;height:66px;float:right;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-position:-494px 0;background-repeat:no-repeat;border:1px solid white}</style>
</head>
<body id="top" class="unknown other  origin aktuelles">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- END: Econda -->
<!-- indexer::continue -->
<!--<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>-->
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;&nbsp;<i class="fas fa-sign-in-alt"></i></a></div>
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
<!-- SuFu -->
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="aktuelles sibling first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="aktuelles sibling first">Start</a></li>
<li class="submenu premium sibling"><a href="das-magazin/aktuelle-ausgabe-26-01-2019" title="elektrofachkraft.de - Das Magazin" class="submenu premium sibling" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="anmelden-premium-fuer-downloads" title="Login" class="first">Login</a></li>
<li><a href="das-magazin/aktuelle-ausgabe-26-01-2019" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
<li class="submenu aktuelles leser sibling"><a href="pruefung" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles leser sibling" aria-haspopup="true">Prüfen</a>
<ul class="level_2">
<li class="first"><a href="pruefung" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefung/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles sibling" aria-haspopup="true">Qualifizieren</a>
<ul class="level_2">
<li class="first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download last">Checklisten</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu aktuelles sibling" aria-haspopup="true">Unterweisen</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="trail aktuelles sibling"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" class="trail aktuelles sibling">Sicher arbeiten</a></li>
<li class="sibling last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="sibling last">Praxislösungen</a></li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- NL sign in -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 START -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Sicher arbeiten</span></li>
</ul>
</div>
<div>
</div>
<!-- mod_breadcrumb.html5 END -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen neuprodukt first last block">
<span>Sicherheitsunterweisung Elektrotechnik 2019 inkl. englischer Version</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-1480-sicherheitsunterweisung-elektrotechnik-englischsprachig-lp-a" target="_blank" title="Sicherheitsunterweisung in der Elektrotechnik inkl. englischer Version">
<img src="files/ShopLP/Produktabbildungen/1480/CD1480-2019-klein.png" width="150" height="150" alt="Sicherheitsunterweisung in der Elektrotechnik inkl. englischer Version" title="Sicherheitsunterweisung in der Elektrotechnik inkl. englischer Version">
</a>
</figure>
<!-- agt responsive images END -->
<span>E-Learning-Kurs: Erst- und Wiederholungsunterweisung für Mitarbeiter im Bereich Elektrosicherheit</span>
<p>Zeit und Kosten sparen mit dem E-Learning-Kurs für bis zu 10 Teilnehmer.<br><span class="information">CD-ROM</span></p>
<p><a title="Der Zeitsparer in Englisch" href="id-1480-sicherheitsunterweisung-elektrotechnik-englischsprachig-lp-a" target="_blank" rel="noopener">Der Zeitsparer in Englisch</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Download</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>Fachinformation "Arbeiten an elektrischen Anlagen"</strong></p>
<p class="poll_title">nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 "Arbeiten im spannungsfreien Zustand"<br><br></p>
<p class="poll_title">Kostenlose PDF-Datei mit 14 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="praxishilfen/download-arbeiten-an-elektrischen-anlagen#breadcrumb" class="doi_link" title="Gratis Donwload Arbeiten an elektrischen Anlagen">Fachinformation herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article article_cat news_art block" id="sicheres-arbeiten-teaser">
<!-- mod_newsreader.html5 START -->
<div class="mod_newsreader block">
<!-- news_full_tags.html5 START -->
<!-- indexer::stop -->
<div itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" class="rating-microdata">
<div id="rateItRating-1130-news-0_5" class=" rateItRating">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-1130-description" class="ratingText">0/5 Sterne (0 Stimmen)</div>
</div>
<span class="rating-microdata" itemprop="itemreviewed">Leitungsanlagen in Rettungswegen sicher installieren</span>
<span class="rating-microdata" itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating">
<span itemprop="average">0</span>
<span itemprop="best">5</span>
</span>
<span class="rating-microdata" itemprop="votes">0</span>
</div>
<!-- indexer::continue -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Leitungsanlagen in Rettungswegen sicher installieren</h1>
<p class="info">
<time
datetime="2019-02-14T06:26:00+01:00">14.02.2019 06:26</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2019-02-14T06:26:00+01:00"/>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/8/leitungen-rettungswege-858ac298.jpg 1x, assets/images/1/leitungen-rettungswege-2116dae1.jpg 1.5x, assets/images/9/leitungen-rettungswege-5015a5f9.jpg 2x, assets/images/3/leitungen-rettungswege-10af0b23.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/f/leitungen-rettungswege-fd024d6f.jpg 1x, assets/images/0/leitungen-rettungswege-dfbb1d60.jpg 1.5x, assets/images/c/leitungen-rettungswege-744b86bc.jpg 2x, assets/images/0/leitungen-rettungswege-04cb8880.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/3/leitungen-rettungswege-44b04473.jpg 1x, assets/images/3/leitungen-rettungswege-62619e53.jpg 1.5x, assets/images/e/leitungen-rettungswege-c88ac8de.jpg 2x, assets/images/d/leitungen-rettungswege-73064c2d.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/2/leitungen-rettungswege-2b9a06d2.jpg 1x, assets/images/6/leitungen-rettungswege-32dc3a66.jpg 1.5x, assets/images/1/leitungen-rettungswege-3c543f51.jpg 2x, assets/images/c/leitungen-rettungswege-63bf316c.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/3/leitungen-rettungswege-e07e5173.jpg 1x, assets/images/7/leitungen-rettungswege-1022e697.jpg 1.5x, assets/images/a/leitungen-rettungswege-7dc2b42a.jpg 2x, assets/images/f/leitungen-rettungswege-3b7223ff.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/f/leitungen-rettungswege-fd024d6f.jpg" srcset="assets/images/f/leitungen-rettungswege-fd024d6f.jpg 1x, assets/images/0/leitungen-rettungswege-dfbb1d60.jpg 1.5x, assets/images/c/leitungen-rettungswege-744b86bc.jpg 2x, assets/images/0/leitungen-rettungswege-04cb8880.jpg 3x" alt="Die Installation von Leitungen in Rettungswegen erfordert besondere Maßnahmen.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Die Installation von Leitungen in Rettungswegen erfordert besondere Maßnahmen. (Bildquelle: John Foxx/Stockbyte/Getty Images)</figcaption>
</figure>
<div class="ce_text block">
<p class="Maginalie">Bei der Installation elektrischer Kabel- und Leitungsanlagen in Rettungswegen muss die Elektrofachkraft besondere Anforderungen und Maßnahmen berücksichtigen. Schutzziel ist eine möglichst lange Nutzung der Rettungswege im Falle eines Brands. Die Anforderungen an elektrische Leitungsanlagen sind unabhängig vom Bundesland in der Muster-Leitungsanlagen-Richtlinie (MLAR) der ARGEBAU zusammengestellt.</p>
<h2 class="Maginalie">Besondere Anforderungen an Leitungsanlagen</h2>
<p class="Txt">Im öffentlichen Bereich „Musterverordnungen/Mustererlässe“ wird die „Muster-Leitungsanlagen-Richtlinie MLAR“ als Download zur Verfügung gestellt.</p>
<p class="Txt">Diese besonderen Anforderungen können sich auf die folgenden Punkte erstrecken:</p>
<ol>
<li>Leitungsanlagen in Rettungswegen</li>
<li>Hindurchführen von Leitungen durch sog. Brandwände</li>
<li>Funktionserhalt von Leitungen für Sicherheitseinrichtungen</li>
</ol>
<h2 class="Maginalie">Der Begriff „Leitungsanlagen“</h2>
<p class="Txt">Als Leitungsanlagen im Sinne der MLAR werden alle Anlagen aus Kabeln und Leitungen, Hausanschluss-, Steuer-, Regel- und Messeinrichtungen (wie Zählerschränke), Verteilerschränken und Netzgeräten bezeichnet. Zu diesen Leitungsanlagen gehören auch die Befestigungsmaterialien (wie Installationsrohre und Kabelkanäle) sowie Datenverarbeitungsleitungen (wie CAT-Kabel oder Lichtwellenleiter eines EDV-Netzwerks).</p>
<blockquote>
<p class="Txt"><strong>Merke</strong></p>
<p class="Txt">Die Anforderungen der MLAR gelten für alle elektrischen Kabel und Leitungen sowie für deren Verteilungen und Steuerkästen.</p>
</blockquote>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_image block">
<figure class="image_container">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/e/elektrische_Leitungen-c3aabd3e.jpg 1x, assets/images/c/elektrische_Leitungen-0528387c.jpg 1.5x, assets/images/8/elektrische_Leitungen-e6d50cf8.jpg 2x, assets/images/4/elektrische_Leitungen-85fc88b4.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/1/elektrische_Leitungen-eba82131.jpg 1x, assets/images/c/elektrische_Leitungen-51e34b5c.jpg 1.5x, assets/images/6/elektrische_Leitungen-4c4ed896.jpg 2x, assets/images/d/elektrische_Leitungen-31706afd.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/4/elektrische_Leitungen-11ff13c4.jpg 1x, assets/images/a/elektrische_Leitungen-6f7a23aa.jpg 1.5x, assets/images/a/elektrische_Leitungen-d71f886a.jpg 2x, assets/images/d/elektrische_Leitungen-245d3f9d.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/2/elektrische_Leitungen-ce22ee22.jpg 1x, assets/images/f/elektrische_Leitungen-31e34f0f.jpg 1.5x, assets/images/a/elektrische_Leitungen-c82b508a.jpg 2x, assets/images/b/elektrische_Leitungen-dfce9ecb.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/1/elektrische_Leitungen-b024eaf1.jpg 1x, assets/images/e/elektrische_Leitungen-e960ba3e.jpg 1.5x, assets/images/9/elektrische_Leitungen-3d6f9829.jpg 2x, assets/images/6/elektrische_Leitungen-041e4416.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="files/content/grafiken/elektrische-leitungsanlagen-rettungswege/elektrische_Leitungen.jpg" srcset="files/content/grafiken/elektrische-leitungsanlagen-rettungswege/elektrische_Leitungen.jpg 1x, assets/images/2/elektrische_Leitungen-9147b852.jpg 1.5x, assets/images/2/elektrische_Leitungen-2448c812.jpg 2x, assets/images/0/elektrische_Leitungen-51c405f0.jpg 3x" alt="Leitungsanlagen in Rettungswegen sind nur zulässig, wenn eine Nutzung als Rettungsweg im Brandfall ausreichend lang möglich ist." title="Leitungsanlagen in Rettungswegen sind nur zulässig, wenn eine Nutzung als Rettungsweg im Brandfall ausreichend lang möglich ist.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Leitungsanlagen in Rettungswegen sind nur zulässig, wenn eine Nutzung als Rettungsweg im Brandfall ausreichend lang möglich ist.</figcaption>
</figure>
</div>
<div class="ce_text block">
<p class="Txt">Für Leitungsanlagen in Rettungswegen sind grundlegende Anforderungen zu berücksichtigen. In Rettungswegen, dazu gehören notwendige Treppenräume und Flure sowie die Räume dazwischen bis zu den Ausgängen ins Freie, sind Leitungsanlagen nur zulässig, wenn eine Nutzung als Rettungsweg im Brandfall ausreichend lang möglich ist.</p>
<p class="Txt">Das bedeutet, die Installationsarbeiten (z.B. Schlitz- oder Stemmarbeiten) dürfen die Wände und Decken des Rettungswegs nicht so beeinträchtigen, dass die Feuerwiderstandsdauer der Bauteile gemindert wird. Darüber hinaus sind in Sicherheitstreppenräumen sowie in den Räumen dazwischen bis zu den Ausgängen ins Freie nur Leitungsanlagen zulässig, wenn diese ausschließlich der unmittelbaren Versorgung dieser Räume (z.B. Beleuchtung) oder der Brandbekämpfung (z.B. automatischer Rauchmelder der Brandmeldeanlage) dienen. Alle anderen Leitungen, wie Energieleitungen zu Unterverteilungen, sind unzulässig.</p>
<h2 class="Maginalie">Installation von Leitungen</h2>
<p class="Txt">Elektrische Leitungen in Rettungswegen müssen einzeln oder nebeneinander angeordnet und voll eingeputzt sein. Die Deckung oberhalb der Leitungen muss mindestens 15 mm betragen (z.B. mineralischer Putz). Sie dürfen innerhalb von feuerhemmenden Wänden verlegt werden, wenn sie der Versorgung der Betriebsmittel in diesen Wänden dienen. Alternativ können auch geeignete Installationskanäle oder -schächte genutzt werden. Eine Verlegung oberhalb von Unterdecken oder innerhalb von Unterflurkanälen ist ebenso möglich wie die Leitungsführung innerhalb von Systemböden.</p>
<h2 class="Maginalie">Offene Verlegung von Leitungen</h2>
<p class="Txt">Eine offene Verlegung innerhalb des Rettungswegs ist grundsätzlich nur statthaft, wenn es sich um nicht brennbare Leitungen (siehe DIN EN 60702-1) handelt oder die Leitungen ausschließlich der Versorgung der Räume und Flure dienen.</p>
<p class="Txt">Eine Ausnahme gibt es für Gebäude, die keine Sonderbauten sind (z.B. Mehrfamilienhaus), die nicht höher als 7 m (Gebäudeklasse 1 bis 3) sind und deren Nutzungseinheiten (z.B. Wohnungen) eine Fläche von weniger als 200 m<sup>2</sup> aufweisen. In diesem Fall reicht es aus, dass Leitungen mit verbessertem Brandverhalten in den notwendigen Fluren verlegt werden.</p>
<p class="Txt">Eine weitere Ausnahme besteht für einzelne, kurze Stichleitungen. Diese dürfen ebenfalls offen verlegt werden.</p>
<p class="Txt">In allen Fällen müssen die Installationsmaterialien für eine offene Verlegung aus nicht brennbaren Baustoffen, z.B. Blechkanälen, bestehen.</p>
<h2 class="Maginalie">Messeinrichtungen und Verteiler</h2>
<p class="Txt">Sämtliche Verteilungen, Zähler- und Steuerschränke sind gegenüber notwendigen Treppenräumen und Räumen zwischen diesen und den Ausgängen ins Freie mindestens feuerhemmend (Feuerwiderstandsdauer 30 Minuten) abzutrennen. Innerhalb von notwendigen Fluren reicht es aus, diese aus nicht brennbaren Bauteilen, z.B. aus einer allseitig geschlossenen Blechverteilung, herzustellen.</p>
<blockquote>
<p class="Txt"><strong>Fazit</strong></p>
<ul>
<li>Die MLAR der ARGEBAU nennt besondere Anforderungen an elektrische Leitungsanlagen.</li>
<li>Sie ist insbesondere für Leitungsanlagen in Rettungswegen, bei Durchdringungen von Leitungen durch sog. Brandwände und für den Funktionserhalt von Leitungen für Sicherheitseinrichtungen zu beachten.</li>
<li>Verteilungen und Zählerschränke sind gegenüber notwendigen Treppenräumen und Räumen zwischen diesen und den Ausgängen ins Freie mindestens feuerhemmend abzutrennen.</li>
<li>Innerhalb von notwendigen Fluren müssen Verteilungen und Zählerschränke mindestens aus allseitig geschlossenen, nicht brennbaren Bauteilen bestehen.</li>
</ul>
</blockquote>
<p class="Txt"><strong>Quellenangaben:</strong><br>ARGEBAU (2015): Konferenz der für Städtebau, Bau- und Wohnungswesen zuständigen Minister und Senatoren der Länder (Bauministerkonferenz)<br>MLAR (2005): Muster-Richtlinie über brandschutztechnische Anforderungen an Leitungsanlagen (Muster-Leitungsanlagen-Richtlinie MLAR)</p>
<p class="s-Z1"><em>Autor: Dipl.-Ing. (FH) Christoph Schneppe, B.A.</em></p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<div id="nativendo-bottom"></div>
<!-- news_full_tags.html5 END -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="◁ Zurück">◁ Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#kommentar" id="com_tl_news_1130" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1130">
<input type="hidden" name="REQUEST_TOKEN" value="67c9e3fd09f082afa51653c6db96d7e0">
<input type="hidden" name="sid" value="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#57;&#32;&#117;&#110;&#100;&#32;&#52;&#46;</span><span class="mandatory">*</span></label> <input type="text" name="c6ad3b96de52f0fc2b84f19bdd098e9ac" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- mod_newsreader.html5 END -->
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="67c9e3fd09f082afa51653c6db96d7e0">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="sicheres-arbeiten/beleuchtungsschaltungen-in-mehrparteienwohnanlagen"><span class="comments_title">Beleuchtungsschaltungen in Mehrparteienwohnanlagen</span></a>
<p class="info">Philipps Melanie am 11.02.2019 </p>
<div class="comment">
Für unser Mehrfamilienhaus suchen wir Alternativen zu unserer bisherigen, doch veralteten Flurbeleuchtung. Derweil wird für den Notfall auf mitverbaute Akkus zurückgegriffen. Diese wären aber…
<div class="read_more"><a href="sicheres-arbeiten/beleuchtungsschaltungen-in-mehrparteienwohnanlagen">Zum Beitrag...</a></div>
</div>
<a href="sicheres-arbeiten/schutz-gegen-elektrischen-schlag-innerhalb-von-maschinen"><span class="comments_title">Schutz gegen elektrischen Schlag innerhalb von Maschinen</span></a>
<p class="info">Steffen N. am 08.02.2019 </p>
<div class="comment">
Danke für den Beitrag!
Allerdings muss ich etwas anmerken:
&quot;Die elektrotechnischen Sicherheitsanforderungen an Maschinen werden in der unter DIN EN 60204-1 harmonisierten VDE 0113-1…
<div class="read_more"><a href="sicheres-arbeiten/schutz-gegen-elektrischen-schlag-innerhalb-von-maschinen">Zum Beitrag...</a></div>
</div>
<a href="pruefung/erstpruefung-elektrischer-arbeitsmittel"><span class="comments_title">Erstprüfung elektrischer Arbeitsmittel</span></a>
<p class="info">Tobias Trapp am 06.02.2019 </p>
<div class="comment">
Hallo Benche,
du meinst das Messprotokoll?
Bei dem Messprotokoll benötigt jeder Prüfling sein eigenes Protokoll. Auch wenn alle Prüflinge die gleiche Bauart und sogar der exakt identische Typ…
<div class="read_more"><a href="pruefung/erstpruefung-elektrischer-arbeitsmittel">Zum Beitrag...</a></div>
</div>
<a href="pruefung/darf-die-eup-elektrische-arbeitsmittel-pruefen"><span class="comments_title">Darf nur eine befähigte Person elektrische Arbeitsmittel prüfen?</span></a>
<p class="info">Tobias Trapp am 06.02.2019 </p>
<div class="comment">
Hallo Dirk,
kurz zu dir. Nach 16 Jahren nicht mehr in deinem Beruf, hast du den Rang als Elektrofrachkraft verloren. Du bist schlichtweg nur noch ein Geselle.
Wenn du alleine die Prüfung…
<div class="read_more"><a href="pruefung/darf-die-eup-elektrische-arbeitsmittel-pruefen">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div id="nativendo-marginal"></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="kontakt" title="Im Dialog mit elektrofachkraft.de">Kontakt</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de">Das Team</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li><a href="https://www.weka.de/datenschutzerklaerung/" title="Datenschutzerklärung unseres Portals elektrofachkraft.de" target="_blank">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="anmelden-premium-fuer-downloads" title="Anmeldung für Abonnenten" class="last">Login Abokunden</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp first">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
<li class="shoplp last"><a href="praxisloesungen/id-5715-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp last">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; width: 15px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Praktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Sicher arbeiten',pageId:'www.elektrofachkraft.de/sicheres-arbeiten/elektrische-leitungsanlagen-in-rettungswegen-sicher-installieren',})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- Native Ad START -->
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- Native Ad END -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="datenschutzerklaerung" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>