<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="noindex,nofollow">
<meta name="description" content="Arbeitsmittel müssen für die Arbeitsaufgabe geeignet und sicher sein. Dies wird durch regelmäßige Prüfungen gewährleistet. Wer ist für die Prüfung verantwortlich und welche rechtlichen Vorgaben gelten?">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-6d786cc3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=1460"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Das Praxisportal für die Elektrofachkraft">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="website" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<meta property="twitter:title" content="Das Praxisportal für die Elektrofachkraft">
<meta property="twitter:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta property="twitter:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/css/default.6af4d239ceeccf616420.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln","pageId":"aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class="unknown other  layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward trail submenu inner first"        ><a href="aktuelle-ausgabe-42-09-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward trail submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="aktuelle-ausgabe-42-09-2021"
title="Aktuelle Ausgabe"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-42-09-2021/zwei-getrennte-pruefvorschriften" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/7/ausgabe_42-1cec9fc5.webp" type="image/webp" width="120" height="170">
<img src="assets/images/6/ausgabe_42-be7aab68.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Es ist offiziell: Wir haben zwei getrennte Prüfnormen</h2>
<p>Die europäisch getriebene Vorschriftenharmonisierung hat dazu geführt, dass die DIN VDE 0701-0702:2008-06 getrennt wurde. Im Februar wurde die neue VDE 0701 veröffentlicht. Im Juni ist nun quasi der Rest als DIN EN 50699 (VDE 0702):2021-06 „Wiederholungsprüfung für elektrische Geräte“ dazugekommen. Die früher national gültigen Vorschriften sind europaweit gültig und anzuwenden.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-42-09-2021/zwei-getrennte-pruefvorschriften" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln" title="Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Pruefen-acf819fe.webp 1x, assets/images/8/Pruefen-df6f470e.webp 1.5x, assets/images/0/Pruefen-1ec2893d.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/Pruefen-6feb4ad9.jpg 1x, assets/images/c/Pruefen-fa1f5b2b.jpg 1.5x, assets/images/5/Pruefen-2d31c7fb.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/Pruefen-acf819fe.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/Pruefen-6feb4ad9.jpg" width="400" height="170" alt="Verantwortung für die Prüfung von Arbeitsmitteln" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/gueltigkeit-von-betriebsanweisungen" title="Gültigkeit von Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp 1x, assets/images/8/betriebsanweisung-klar-092041ff.webp 1.5x, assets/images/d/betriebsanweisung-klar-584789e4.webp 1.94x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-klar-135034e5.jpg 1x, assets/images/a/betriebsanweisung-klar-a0fda1a7.jpg 1.5x, assets/images/3/betriebsanweisung-klar-6b02019e.jpg 1.94x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-klar-135034e5.jpg" width="400" height="170" alt="Wann Betriebsanweisungen gültig sind." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gültigkeit von Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/betriebsmittelkennzeichnung-stromkreiskennzeichnung" title="Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9258b9cd.webp 1x, assets/images/d/Betriebsmittel-und-Stromkreiskennzeichnung-e56018ab.webp 1.5x, assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-11f8f75b.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-91065ee1.jpg 1x, assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9ec56f5f.jpg 1.5x, assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-1707359c.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9258b9cd.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-91065ee1.jpg" width="400" height="170" alt="Kennzeichnung von Betriebsmitteln und Schutzeinrichtungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp" width="350" height="149">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln" title="Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Pruefen-acf819fe.webp 1x, assets/images/8/Pruefen-df6f470e.webp 1.5x, assets/images/0/Pruefen-1ec2893d.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/Pruefen-6feb4ad9.jpg 1x, assets/images/c/Pruefen-fa1f5b2b.jpg 1.5x, assets/images/5/Pruefen-2d31c7fb.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/Pruefen-acf819fe.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/Pruefen-6feb4ad9.jpg" width="400" height="170" alt="Verantwortung für die Prüfung von Arbeitsmitteln" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/pruefung-von-pv-anlagen-nach-dguv-vorschrift-3" title="Prüfung von PV-Anlagen nach DGUV Vorschrift 3">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/photovoltaikanlage-pruefen-9858d131.webp 1x, assets/images/4/photovoltaikanlage-pruefen-728db4ea.webp 1.5x, assets/images/7/photovoltaikanlage-pruefen-2934a39e.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/photovoltaikanlage-pruefen-70f58d28.jpg 1x, assets/images/6/photovoltaikanlage-pruefen-2ed89292.jpg 1.5x, assets/images/2/photovoltaikanlage-pruefen-045a01c3.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/e/photovoltaikanlage-pruefen-9858d131.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/photovoltaikanlage-pruefen-70f58d28.jpg" width="400" height="170" alt="Wie oft ist eine Photovoltaikanlage zu prüfen und welche Punkte sind zu überprüfen?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung von PV-Anlagen nach DGUV Vorschrift 3</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/pruefung-ortsveraenderlicher-elektrischer-betriebsmittel" title="Prüfung ortsveränderlicher elektrischer Betriebsmittel">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektrische-betriebsmittel-5e1fcbed.webp 1x, assets/images/1/elektrische-betriebsmittel-3d06f640.webp 1.5x, assets/images/e/elektrische-betriebsmittel-3eb109b4.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/8/elektrische-betriebsmittel-6ce4ef84.jpg 1x, assets/images/e/elektrische-betriebsmittel-ebd73aa3.jpg 1.5x, assets/images/b/elektrische-betriebsmittel-b032665f.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektrische-betriebsmittel-5e1fcbed.webp" type="image/webp" width="400" height="170">
<img src="assets/images/8/elektrische-betriebsmittel-6ce4ef84.jpg" width="400" height="170" alt="Der Arbeitgeber hat dafür Sorge zu tragen, dass den Mitarbeitern ausschließlich sichere Betriebsmittel zur Verfügung gestellt werden." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung ortsveränderlicher elektrischer Betriebsmittel</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/elektroberufe-ausbildung-elektrohandwerk" title="Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Ausbildung-71a1f5ed.webp 1x, assets/images/2/Ausbildung-e6b9fbcb.webp 1.5x, assets/images/0/Ausbildung-f9a153b9.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ausbildung-aba84418.jpg 1x, assets/images/e/Ausbildung-48cad587.jpg 1.5x, assets/images/6/Ausbildung-e3caccc6.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/0/Ausbildung-71a1f5ed.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ausbildung-aba84418.jpg" width="400" height="170" alt="Elektroberufe 4.0 — Ausbildung im Elektrohandwerk neu geordnet" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/ist-man-mit-einer-aus-ausbildung-2a-3b-eine-elektrofachkraft-efk" title="Ist man mit einer AuS-Ausbildung 2a/3b eine Elektrofachkraft &#40;EFK&#41;?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/elektrohandwerk-nebengewerbe-7714a5e8.webp 1x, assets/images/d/elektrohandwerk-nebengewerbe-cec656ec.webp 1.5x, assets/images/2/elektrohandwerk-nebengewerbe-b698a88d.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/3/elektrohandwerk-nebengewerbe-69a2f833.jpg 1x, assets/images/4/elektrohandwerk-nebengewerbe-a5cbf00d.jpg 1.5x, assets/images/4/elektrohandwerk-nebengewerbe-75b1b78f.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/4/elektrohandwerk-nebengewerbe-7714a5e8.webp" type="image/webp" width="400" height="170">
<img src="assets/images/3/elektrohandwerk-nebengewerbe-69a2f833.jpg" width="400" height="170" alt="Ist man mit einer AuS-Ausbildung EFK oder EuP?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ist man mit einer AuS-Ausbildung 2a/3b eine Elektrofachkraft &#40;EFK&#41;?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/neue-din-vde-1000-10-gilt-ab-juni" title="Neue DIN VDE 1000-10 gilt seit Juni">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp 1x, assets/images/7/unterweisung-eup-1efc1cb8.webp 1.5x, assets/images/7/unterweisung-eup-b6bdff15.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/unterweisung-eup-3eed9e72.jpg 1x, assets/images/3/unterweisung-eup-b97690c1.jpg 1.5x, assets/images/1/unterweisung-eup-c4c178ab.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/unterweisung-eup-3eed9e72.jpg" width="400" height="170" alt="Die novellierte DIN VDE 1000-10 gilt seit dem 01.06.2021." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Neue DIN VDE 1000-10 gilt seit Juni</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/gueltigkeit-von-betriebsanweisungen" title="Gültigkeit von Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp 1x, assets/images/8/betriebsanweisung-klar-092041ff.webp 1.5x, assets/images/d/betriebsanweisung-klar-584789e4.webp 1.94x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-klar-135034e5.jpg 1x, assets/images/a/betriebsanweisung-klar-a0fda1a7.jpg 1.5x, assets/images/3/betriebsanweisung-klar-6b02019e.jpg 1.94x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-klar-135034e5.jpg" width="400" height="170" alt="Wann Betriebsanweisungen gültig sind." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gültigkeit von Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/das-sollten-sie-als-elektrofachkraft-ueber-betriebsanweisungen-wissen" title="Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp 1x, assets/images/4/Betriebsanweisung_Augenschutz-b3faa498.webp 1.5x, assets/images/6/Betriebsanweisung_Augenschutz-2b596789.webp 1.775x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg 1x, assets/images/e/Betriebsanweisung_Augenschutz-f7be76be.jpg 1.5x, assets/images/1/Betriebsanweisung_Augenschutz-04e82161.jpg 1.775x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg" width="400" height="170" alt="Betriebsanweisungen sind für alle Mitarbeiter sichtbar und zugänglich auszuhängen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/sicher-arbeiten-schutzmassnahmen" title="Sicher arbeiten durch geeignete Schutzmaßnahmen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/sicher-arbeiten-efk-362bb19f.webp 1x, assets/images/f/sicher-arbeiten-efk-2d851c8b.webp 1.5x, assets/images/9/sicher-arbeiten-efk-7825b988.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/sicher-arbeiten-efk-18f5435d.jpg 1x, assets/images/e/sicher-arbeiten-efk-d707d94d.jpg 1.5x, assets/images/1/sicher-arbeiten-efk-044e29ca.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/3/sicher-arbeiten-efk-362bb19f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/sicher-arbeiten-efk-18f5435d.jpg" width="400" height="170" alt="Wie Sie Gefährdungsbeurteilungen sowie Arbeits- und Betriebsanweisungen als Grundlage für Ihre Sicherheitsvorkehrungen nutzen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicher arbeiten durch geeignete Schutzmaßnahmen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/betriebsmittelkennzeichnung-stromkreiskennzeichnung" title="Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9258b9cd.webp 1x, assets/images/d/Betriebsmittel-und-Stromkreiskennzeichnung-e56018ab.webp 1.5x, assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-11f8f75b.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-91065ee1.jpg 1x, assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9ec56f5f.jpg 1.5x, assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-1707359c.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/Betriebsmittel-und-Stromkreiskennzeichnung-9258b9cd.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Betriebsmittel-und-Stromkreiskennzeichnung-91065ee1.jpg" width="400" height="170" alt="Kennzeichnung von Betriebsmitteln und Schutzeinrichtungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout" title="Wartungssicherung mit Lockout-Tagout">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp 1x, assets/images/8/Lockout-Tagout-a440659e.webp 1.5x, assets/images/8/Lockout-Tagout-3f4e69f6.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/3/Lockout-Tagout-dd0a237d.jpg 1x, assets/images/a/Lockout-Tagout-e3226f70.jpg 1.5x, assets/images/a/Lockout-Tagout-b04e4586.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp" type="image/webp" width="400" height="170">
<img src="assets/images/3/Lockout-Tagout-dd0a237d.jpg" width="400" height="170" alt="Sichere Wartung mit der Loto-Strategie" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wartungssicherung mit Lockout-Tagout</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ergonomie-am-arbeitsplatz" title="Ergonomie am Arbeitsplatz">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp 1x, assets/images/9/B%C3%BCrostuhl-806b914e.webp 1.5x, assets/images/9/B%C3%BCrostuhl-cbd9adb5.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg 1x, assets/images/0/B%C3%BCrostuhl-a885aed7.jpg 1.5x, assets/images/9/B%C3%BCrostuhl-a371ffcd.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg" width="400" height="170" alt="Ergonomie umfasst mehr als die richtige Höhe des Bürostuhls" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ergonomie am Arbeitsplatz</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-energie-und-gebaeudetechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-automatisierungs-und-systemtechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/interview-zur-elektrotechnischen-ausbildung-mit-ihk-und-hwk" title="Interview zur elektrotechnischen Ausbildung mit IHK und HWK">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/Ausbildung-151918cd.webp 1x, assets/images/4/Ausbildung-e532952b.webp 1.5x, assets/images/c/Ausbildung-565a2daa.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ausbildung-98c279a7.jpg 1x, assets/images/5/Ausbildung-e1cd27fc.jpg 1.5x, assets/images/0/Ausbildung-c86c5cbe.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/4/Ausbildung-151918cd.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ausbildung-98c279a7.jpg" width="400" height="170" alt="Wie wäre es mit einer Ausbildung im Elektrobereich?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Interview zur elektrotechnischen Ausbildung mit IHK und HWK</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="mDwHni-PNVYSGp4XjcGmR9RvQAEpPmbvFVcFlWasrOA">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x37;&#32;&#x75;&#110;&#x64;&#32;&#x38;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="274de0d5cf4b5f7aa43892278e80f6a33e724accaef499585fbe7aef76f34252">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='15'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="aktuelle-ausgabe" title="elektrofachkraft.de - Das Magazin" itemprop="item"><span itemprop="name">Zeitschrift</span></a><meta itemprop="position" content="2"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="navigationspunkt-aktuelle-ausgabe" title="Aktuelle Ausgabe" itemprop="item"><span itemprop="name">Aktuelle Ausgabe</span></a><meta itemprop="position" content="3"></li
><li class="active last">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</li
></ul>
</div>
<!-- googleon: all -->
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div id="container">
<div class="inside">
<div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-4556">
<h1 class="ce_headline">
Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</h1>              <!-- indexer::stop -->
<div id="rateItRating-4556-article-5_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="5"
data-max="5"
data-enabled="true"
data-id="4556"
data-type="article"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">5/5 Sterne (1 Stimme)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="1">
</span>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article block col-sm-12" id="article-4557">
<div class="ce_text img-float_above block">
<figure class="image_container  float_above  img-caption">
<picture>
<source srcset="assets/images/6/Arbeitsmittel-41b5bf9a.webp 1x, assets/images/9/Arbeitsmittel-dfbf4008.webp 1.027x" media="(min-width: 1200px)" type="image/webp" width="730" height="310">
<source srcset="assets/images/f/Arbeitsmittel-adf8b82a.jpg 1x, assets/images/8/Arbeitsmittel-f5008f1c.jpg 1.027x" media="(min-width: 1200px)" width="730" height="310">
<source srcset="assets/images/8/Arbeitsmittel-7547429b.webp 1x, assets/images/f/Arbeitsmittel-a0c14b0e.webp 1.23x" media="(min-width: 992px)" type="image/webp" width="610" height="260">
<source srcset="assets/images/a/Arbeitsmittel-cdc060a0.jpg 1x, assets/images/8/Arbeitsmittel-94defe41.jpg 1.23x" media="(min-width: 992px)" width="610" height="260">
<source srcset="assets/images/d/Arbeitsmittel-373a6728.webp 1x, assets/images/2/Arbeitsmittel-e6ef249e.webp 1.5x, assets/images/9/Arbeitsmittel-68fdc168.webp 1.667x" media="(min-width: 768px)" type="image/webp" width="450" height="195">
<source srcset="assets/images/1/Arbeitsmittel-764de8d7.jpg 1x, assets/images/5/Arbeitsmittel-c1ebbe1f.jpg 1.5x, assets/images/1/Arbeitsmittel-35bb1d58.jpg 1.667x" media="(min-width: 768px)" width="450" height="195">
<source srcset="assets/images/7/Arbeitsmittel-0b502aa3.webp 1x, assets/images/8/Arbeitsmittel-42f4abcb.webp 1.471x" media="(min-width: 576px)" type="image/webp" width="510" height="220">
<source srcset="assets/images/2/Arbeitsmittel-abdb7659.jpg 1x, assets/images/0/Arbeitsmittel-687b084c.jpg 1.471x" media="(min-width: 576px)" width="510" height="220">
<source srcset="assets/images/4/Arbeitsmittel-2c590350.webp 1x, assets/images/8/Arbeitsmittel-42f4abcb.webp 1.376x, assets/images/c/Arbeitsmittel-9a6a17bf.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp" width="545" height="235">
<source srcset="assets/images/a/Arbeitsmittel-e9a205bd.jpg 1x, assets/images/0/Arbeitsmittel-687b084c.jpg 1.376x, assets/images/1/Arbeitsmittel-3fc994eb.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)" width="545" height="235">
<source srcset="assets/images/1/Arbeitsmittel-91910d46.webp 1x, assets/images/1/Arbeitsmittel-f252513b.webp 1.5x, assets/images/0/Arbeitsmittel-f244c10a.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp" width="384" height="165">
<source srcset="assets/images/a/Arbeitsmittel-7e90c4bc.jpg 1x, assets/images/7/Arbeitsmittel-3e82e4cd.jpg 1.5x, assets/images/0/Arbeitsmittel-5f442782.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)" width="384" height="165">
<source srcset="assets/images/6/Arbeitsmittel-41b5bf9a.webp" type="image/webp" width="730" height="310">
<img src="assets/images/f/Arbeitsmittel-adf8b82a.jpg" width="730" height="310" alt="Arbeitsmittel müssen sicher sein." loading="lazy" title="Arbeitsmittel müssen sicher sein." class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Arbeitsmittel müssen sicher sein. (Bildquelle: Seahorse Vector/iStock/Getty Images Plus)</figcaption>
</figure>
<p>Arbeitsmittel, die der Arbeitgeber seinen Beschäftigten zur Nutzung überlässt, müssen für die Arbeitsaufgabe geeignet und vor allem sicher sein. Dies wird durch regelmäßige Prüfungen gewährleistet. Doch wer ist für die Prüfung verantwortlich und welche rechtlichen Vorgaben gelten für die Prüfung von Arbeitsmitteln?</p>
<p>Jeder, der Arbeitsmittel an seine Beschäftigten übergibt, ist dafür verantwortlich, dass ihre Beschaffenheit so ist, dass davon keine Unfallgefahren ausgehen. Bei gemieteten Arbeitsmitteln ist es der vertraglichen Regelung vorbehalten, wer für den ordnungsgemäßen Zustand verantwortlich ist, wobei der Vorgesetzte für seine Beschäftigten immer in der Verantwortung ist, denn er hat die Fürsorgepflicht und eine Garantenstellung.</p>
<h2>Verantwortliche Person nach dem Arbeitsschutzgesetz</h2>
<p><span class="text-marked">Die Verantwortung für die Prüfung von Arbeitsmitteln liegt nach dem Arbeitsschutzgesetz (ArbSchG) beim Arbeitgeber.</span> Dieser kann aber – je nach Organisationsstruktur des Unternehmens – zuverlässige und fachkundige Personen schriftlich damit beauftragen, diese Aufgabe in eigener Verantwortung wahrzunehmen. Wie eine solche Pflichtenübertragung stattfinden sollte, findet sich im § 13 des Arbeitsschutzgesetzes und in der DGUV Vorschrift 1 „Grundsätze der Prävention“.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Hinweis</h2>
<p>Pflichten können übertragen werden, nicht aber die Verantwortung!</p>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article col-none alert alert-lightgray alert-special block" id="article-433">
<div class="ce_text col-sm-12 block">
<h3>Sehr geehrter Besucher,</h3>
<p>der komplette Artikel steht nur Abonnenten des Magazins zur Verfügung. Bitte loggen Sie sich mit den entsprechenden Zugangsdaten ein.</p>
<p>Wenn Sie gerne mehr über das Magazin erfahren möchten, finden Sie <a title="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f">hier alle weiteren Informationen</a>.</p>
</div>
<!-- indexer::stop -->
<div class="mod_login col-sm-6 login block">
<form id="tl_login_134" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_login_134">
<input type="hidden" name="REQUEST_TOKEN" value="mDwHni-PNVYSGp4XjcGmR9RvQAEpPmbvFVcFlWasrOA">
<input type="hidden" name="_target_path" value="aHR0cHM6Ly93d3cuZWxla3Ryb2ZhY2hrcmFmdC5kZS9ha3R1ZWxsZS1hdXNnYWJlLTQyLTA5LTIwMjEvdmVyYW50d29ydHVuZy1wcnVlZnVuZy12b24tYXJiZWl0c21pdHRlbG4=">
<input type="hidden" name="_always_use_target_path" value="0">
<div class="widget widget-text">
<label for="username">Benutzername</label>
<input type="text" name="username" id="username" class="text" value="" autocapitalize="off" autocomplete="username" required>
</div>
<div class="widget widget-password">
<label for="password">Passwort</label>
<input type="password" name="password" id="password" class="text password" value="" autocomplete="current-password" required>
</div>
<div class="widget widget-checkbox">
<fieldset class="checkbox_container">
<span><input type="checkbox" name="autologin" id="autologin" value="1" class="checkbox"> <label for="autologin">Angemeldet bleiben</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dipl-ing-fh-franz-weber" title="mehr Informationen zu Franz Weber">
Dipl.-Ing. &#40;FH&#41; Franz Weber      </a>
</p>
<p class="author-position">Technische Aufsichtsperson Ingenieurbüro WEBCO</p>
<figure class="image_container float_left ">
<picture>
<source srcset="assets/images/f/FranzWeber-eb35869a.webp" media="(min-width: 576px)" type="image/webp" width="180" height="180">
<source srcset="assets/images/a/FranzWeber-458272c4.jpg" media="(min-width: 576px)" width="180" height="180">
<source srcset="assets/images/f/FranzWeber-eb35869a.webp" media="(max-width: 575px)" type="image/webp" width="180" height="180">
<source srcset="assets/images/a/FranzWeber-458272c4.jpg" media="(max-width: 575px)" width="180" height="180">
<source srcset="assets/images/f/FranzWeber-eb35869a.webp" type="image/webp" width="180" height="180">
<img src="assets/images/a/FranzWeber-458272c4.jpg" width="180" height="180" alt="Franz Weber" loading="lazy" title="Franz Weber" class="img-fluid rounded-circle mx-auto d-block"  itemprop="image">
</picture>
</figure>
<div class="contact-profile-field contact-profile-field-teaser">
<p>Franz Weber ist Inhaber des Ingenieurbüros WEBCO und Technische Aufsichtsperson. Außerdem ist er Ausbilder für Ausbilder zur Ladungssicherung nach VDI 2700 Blatt A.</p></div>
</li>
</ul>
</div>
<div class="ce_hofff_horizontalrule">
<hr>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article block col-sm-12" id="article-3666">
<div class="mod_comments block">
<h2>Hinterlassen Sie einen Kommentar</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_page_1460" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_page_1460">
<input type="hidden" name="REQUEST_TOKEN" value="mDwHni-PNVYSGp4XjcGmR9RvQAEpPmbvFVcFlWasrOA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1460" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1460" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1460" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1460" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1460">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1460" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1460">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1460" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1460" maxlength="2" required>
<span id="captcha_text_captcha_1460" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#54;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x34;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="962a9f6a428904a406494e0c9be841c206741c5d60f451089c459dd387c7fba4">
<div style="display:none">
<label for="ctrl_captcha_1460_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1460_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1460'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='10'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1460" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1460" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1460" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1460_0" class="checkbox" value="1"> <label id="lbl_notify_1460_0" for="opt_notify_1460_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-blue block col-sm-12" id="article-3665">
<div class="card">
<h2 class="ce_headline card-header">
Schnellzugriff</h2>
<h3 class="ce_headline card-header card-header-light">Aktuelle Ausgabe 42 (09/2021)</h3>
<nav class="mod_backboneit_navigation_menu navi-sub card-body block">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln#skipNavigation737" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="aktuelle-ausgabe-42-09-2021/zwei-getrennte-pruefvorschriften"
title="Es ist oﬃziell: Wir haben zwei getrennte Prüfvorschriften"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Es ist oﬃziell: Wir haben zwei getrennte Prüfvorschriften</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-42-09-2021/elektroberufe-ausbildung-elektrohandwerk"
title="Elektroberufe 4.0 – Ausbildung im  Elektrohandwerk neu geordnet"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Elektroberufe 4.0 – Ausbildung im  Elektrohandwerk neu geordnet</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-42-09-2021/digitaler-zwilling-digitaler-schatten"
title="Begriffe und Hintergründe zur Industrie 4.0: digitaler Zwilling und digitaler Schatten"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Begriffe und Hintergründe zur Industrie 4.0: digitaler Zwilling und digitaler Schatten</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-42-09-2021/betriebsmittelkennzeichnung-stromkreiskennzeichnung"
title="Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Aus der Praxis eines Elektrosachverständigen: Betriebsmittel- und Stromkreiskennzeichnungen</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-42-09-2021/wiederholungspruefungen-niederspannungs-leitungsanlagen"
title="Wiederholungsprüfungen an Niederspannungs- Leitungsanlagen"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen</span
></a
></li
><li class="active regular leaf"><strong class="active regular leaf"><span itemprop="name">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</span></strong></li
><li class="regular leaf sibling last"        ><a href="aktuelle-ausgabe-42-09-2021/trbs-1115-mess-steuer-und-regeleinrichtungen-teil-2"
title="Neu: TRBS 1115 „Sicherheitsrelevante Mess-, Steuer- und Regeleinrichtungen“ &#40;Teil 2&#41;"
class="regular leaf sibling last"
itemprop="url"
><span itemprop="name">Neu: TRBS 1115 „Sicherheitsrelevante Mess-, Steuer- und Regeleinrichtungen“ (Teil 2)</span
></a
></li
></ul><a id="skipNavigation737" class="invisible">&nbsp;</a>
</nav>
</div>
</div><!-- indexer::continue -->                </div>
</aside>
</div>            </div>        </div>
<section id="footer-info">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="lernen-elektrofachkraefte-besser-unterweisen/wiederholungsschulung-eup"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-42-09-2021\/verantwortung-pruefung-von-arbeitsmitteln&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Verantwortung und rechtliche Vorgaben f\u00fcr die Pr\u00fcfung von Arbeitsmitteln","contao:pageId":1460,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>