<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<meta charset="utf-8">
<script>document.documentElement.id="js"</script>
<title>▷ Die neue DIN VDE 0100-420:2019-10</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/colorbox.min.css,cookiebar.min.css,elektrofachkraft-de_DEFAULT.c...-5250036e.css"><script src="assets/js/jquery.min.js,script.js,cookiebar.min.js-5ddd9ec6.js"></script><link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Das Praxisportal für die Elektrofachkraft" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/png" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1000" />
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1000" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps" />
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de" />
<meta property="twitter:card" content="summary" />
<!--- images::apple ---><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!--- images::android ---><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!--- images::microsoft ---><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!--- images::icon ---><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!--- additionals::windows ---><!--- additionals::ios ---><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!--- additionals::android ---><!--- additionals::webApp ---><!--- favicon ---><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter","pageId":"aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter"})</script>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
</head>
<body id="top" class="unknown other  layout-col-right"
itemscope
itemtype="http://schema.org/WebPage">
<div class="custom">
<div id="ad-leaderboard">
<div class="container">
<div class="row">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJB58H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      </div>
</div>
</div>
</div>
<header id="header">
<div class="container">          <div class="row">            <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo first last block">
<figure class="image_container  ">
<a href="" title="elektrofachkraft.de - Willkommen EFK´s - Dein Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink first last block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login first block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open first last block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close first block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward trail submenu inner first"        ><a href="aktuelle-ausgabe-32-01-2020"
title="elektrofachkraft.de - Das Magazin"
class="premium forward trail submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="aktuelle-ausgabe-32-01-2020"
title="Aktuelle Ausgabe"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" title="elektrofachkraft.de - Das Magazin">
<img src="assets/images/2/ausgabe-32-5738c1f3.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" class="img-fluid "  itemprop="image">
</a>
</figure>
<h2>Beendet die neue DIN VDE 0100-420 das Chaos um die Brandschutzschalter?</h2>
<p>Im Oktober 2019 wurde die Neufassung veröffentlicht. Die Neuausgabe enthält gegenüber der Vorgängernorm wesentliche Änderungen in Abschnitt 421.7 zum Einsatz von AFFDs.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item last block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" title="Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/DIN_VDE-0100-420-fad50799.jpg 1x, assets/images/1/DIN_VDE-0100-420-83875d2b.jpg 1.5x, assets/images/9/DIN_VDE-0100-420-dc514189.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/f/DIN_VDE-0100-420-fad50799.jpg" width="400" height="170" alt="neue DIN VDE 0100-420" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/kompetenzen-fuer-die-elektrofachkraft-planungsfaehigkeit" title="Kompetenzen für die Elektrofachkraft: Planungsfähigkeit">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg 1x, assets/images/5/kompetenzen_planungsfaehigkeit-e57d7766.jpg 1.5x, assets/images/9/kompetenzen_planungsfaehigkeit-2446226d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg" width="400" height="170" alt="Planungsfähigkeit gehört zu den Methodenkompetenzen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kompetenzen für die Elektrofachkraft: Planungsfähigkeit</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/netzanschluesse-von-verbraucheranlagen-nach-vde-ar-n-4100" title="Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/netzanschluss-3b5ae38c.jpg 1x, assets/images/5/netzanschluss-a81b1684.jpg 1.5x, assets/images/b/netzanschluss-c6d7af53.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/7/netzanschluss-3b5ae38c.jpg" width="400" height="170" alt="Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item last block">
<a href="" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/wissen-b5c158dd.jpg" media="(min-width: 1200px)">
<img src="assets/images/0/wissen-b5c158dd.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/arbeiten-feabad58.jpg" media="(min-width: 1200px)">
<img src="assets/images/7/arbeiten-feabad58.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text last img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/lernen-cf68ca87.jpg" media="(min-width: 1200px)">
<img src="assets/images/2/lernen-cf68ca87.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/die-neue-trbs-1203-anforderungen-an-zur-pruefung-befaehigte-personen" title="Die neue TRBS 1203: Anforderungen an zur Prüfung befähigte Personen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/befaehigte%20Person-7de7f580.jpg 1x, assets/images/5/befaehigte%20Person-a06c7c48.jpg 1.5x, assets/images/c/befaehigte%20Person-2074fbfa.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/befaehigte%20Person-7de7f580.jpg" width="400" height="170" alt="Die TRBS 1203 konkretisiert die Anforderungen an befähigte Personen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neue TRBS 1203: Anforderungen an zur Prüfung befähigte Personen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/sprache-von-pruefprotokollen" title="Sprache von Prüfprotokollen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/frage-aus-der-praxis-906bb413.jpg 1x, assets/images/d/frage-aus-der-praxis-2970c572.jpg 1.5x, assets/images/a/frage-aus-der-praxis-3f99bb70.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/frage-aus-der-praxis-906bb413.jpg" width="400" height="170" alt="Haben auch Sie eine Frage an unsere Experten? Dann schreiben Sie uns." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sprache von Prüfprotokollen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-30-09-2019/die-neue-din-en-60204-1-vde-0113-1-ist-da" title="Die neue DIN EN 60204-1 &#40;VDE 0113-1&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/norm-vde0113-1-a856e477.jpg 1x, assets/images/d/norm-vde0113-1-985e6ed2.jpg 1.5x, assets/images/e/norm-vde0113-1-5e953ee8.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/f/norm-vde0113-1-a856e477.jpg" width="400" height="170" alt="DIN VDE 0113-1" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neue DIN EN 60204-1 &#40;VDE 0113-1&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/kompetenzen-fuer-die-elektrofachkraft-planungsfaehigkeit" title="Kompetenzen für die Elektrofachkraft: Planungsfähigkeit">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg 1x, assets/images/5/kompetenzen_planungsfaehigkeit-e57d7766.jpg 1.5x, assets/images/9/kompetenzen_planungsfaehigkeit-2446226d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/kompetenzen_planungsfaehigkeit-7fea8156.jpg" width="400" height="170" alt="Planungsfähigkeit gehört zu den Methodenkompetenzen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kompetenzen für die Elektrofachkraft: Planungsfähigkeit</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/was-darf-der-elektrotechnische-laie" title="Dürfen elektrotechnische Laien Schaltschränke öffnen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/frage-aus-der-praxis-906bb413.jpg 1x, assets/images/d/frage-aus-der-praxis-2970c572.jpg 1.5x, assets/images/a/frage-aus-der-praxis-3f99bb70.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/frage-aus-der-praxis-906bb413.jpg" width="400" height="170" alt="Frage aus der Praxis" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Dürfen elektrotechnische Laien Schaltschränke öffnen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-31-11-2019/verantwortungsbereich-der-verantwortlichen-elektrofachkraft" title="Verantwortungsbereich der verantwortlichen Elektrofachkraft">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/frage-aus-der-praxis-906bb413.jpg 1x, assets/images/d/frage-aus-der-praxis-2970c572.jpg 1.5x, assets/images/a/frage-aus-der-praxis-3f99bb70.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/frage-aus-der-praxis-906bb413.jpg" width="400" height="170" alt="Frage aus der Praxis" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Verantwortungsbereich der verantwortlichen Elektrofachkraft</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/tar-fachforum-2020-aktuelle-netzanschlussregeln-in-der-umsetzung" title="TAR-Fachforum 2020 – aktuelle Netzanschlussregeln in der Umsetzung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/TAR-Fachforum-529f41c0.jpg 1x, assets/images/7/TAR-Fachforum-1e2e091b.jpg 1.5x, assets/images/d/TAR-Fachforum-3f2b75d1.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/6/TAR-Fachforum-529f41c0.jpg" width="400" height="170" alt="TAR-Fachforum 2020" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">TAR-Fachforum 2020 – aktuelle Netzanschlussregeln in der Umsetzung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/eup-erhalt-der-fachkunde" title="EuP Erhalt der Fachkunde">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/frage-aus-der-praxis-906bb413.jpg 1x, assets/images/d/frage-aus-der-praxis-2970c572.jpg 1.5x, assets/images/a/frage-aus-der-praxis-3f99bb70.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/frage-aus-der-praxis-906bb413.jpg" width="400" height="170" alt="Frage aus der Praxis" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">EuP Erhalt der Fachkunde</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/vde-0113-1-unterweisen" title="Anforderungen nach VDE 0113-1 unterweisen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisen-vde0113-1-jpg-d14a964a.jpg 1x, assets/images/6/unterweisen-vde0113-1-jpg-58b183f0.jpg 1.5x, assets/images/e/unterweisen-vde0113-1-jpg-9d99165a.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/f/unterweisen-vde0113-1-jpg-d14a964a.jpg" width="400" height="170" alt="neue Fassung der Norm DIN EN 60204-1 &#40;VDE 0113-1&#41; unterweisen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Anforderungen nach VDE 0113-1 unterweisen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner last"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" title="Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/DIN_VDE-0100-420-fad50799.jpg 1x, assets/images/1/DIN_VDE-0100-420-83875d2b.jpg 1.5x, assets/images/9/DIN_VDE-0100-420-dc514189.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/f/DIN_VDE-0100-420-fad50799.jpg" width="400" height="170" alt="neue DIN VDE 0100-420" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/netzanschluesse-von-verbraucheranlagen-nach-vde-ar-n-4100" title="Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/netzanschluss-3b5ae38c.jpg 1x, assets/images/5/netzanschluss-a81b1684.jpg 1.5x, assets/images/b/netzanschluss-c6d7af53.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/7/netzanschluss-3b5ae38c.jpg" width="400" height="170" alt="Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Netzanschlüsse von Verbraucheranlagen nach VDE-AR-N 4100</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-31-11-2019/die-neue-trbs-1112-instandhaltung" title="Die neue TRBS 1112 „Instandhaltung“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/TRBS1112-Instandhaltung-30b71acb.jpg 1x, assets/images/6/TRBS1112-Instandhaltung-c423131a.jpg 1.5x, assets/images/a/TRBS1112-Instandhaltung-4add93ff.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/4/TRBS1112-Instandhaltung-30b71acb.jpg" width="400" height="170" alt="neue TRBS 1112 Instandhaltung" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neue TRBS 1112 „Instandhaltung“</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search last block">
<form action="suche" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="das-magazin/aktuelle-ausgabe" title="elektrofachkraft.de - Das Magazin" itemprop="item"><span itemprop="name">Zeitschrift</span></a><meta itemprop="position" content="2"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="navigationspunkt-aktuelle-ausgabe" title="Aktuelle Ausgabe" itemprop="item"><span itemprop="name">Aktuelle Ausgabe</span></a><meta itemprop="position" content="3"></li
><li class="active last">Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?</li
></ul>
</div>
<!-- googleon: all -->
</div><!-- indexer::continue -->          </div>
</div>
</header>
<div id="content">
<div class="container">
<div class="row">
<main id="main">
<div class="row">
<div class="mod_article first block col-sm-12" id="article-4084">
<h1 class="ce_headline first last">
Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?</h1>              <!-- indexer::stop -->
<div id="rateItRating-4084-article-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Beendet die neue VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="4084"
data-type="article"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article last block col-sm-12" id="article-4085">
<div class="ce_text first img-float_above block">
<figure class="image_container  float_above  img-caption">
<picture>
<source srcset="assets/images/2/DIN_VDE-0100-420-f947eb29.jpg 1x, assets/images/9/DIN_VDE-0100-420-6d8a27e6.jpg 1.429x" media="(min-width: 1200px)">
<source srcset="assets/images/a/DIN_VDE-0100-420-b3071164.jpg 1x, assets/images/e/DIN_VDE-0100-420-57815e6f.jpg 1.5x, assets/images/1/DIN_VDE-0100-420-21ac6154.jpg 1.703x" media="(min-width: 992px)">
<source srcset="assets/images/d/DIN_VDE-0100-420-38769445.jpg 1x, assets/images/9/DIN_VDE-0100-420-d0d35e71.jpg 1.5x, assets/images/e/DIN_VDE-0100-420-391c4b4c.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/5/DIN_VDE-0100-420-4d9b49d9.jpg 1x, assets/images/b/DIN_VDE-0100-420-e54865ec.jpg 1.5x, assets/images/c/DIN_VDE-0100-420-c123dfc7.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/c/DIN_VDE-0100-420-6b0dd849.jpg 1x, assets/images/2/DIN_VDE-0100-420-adb36fdb.jpg 1.501x, assets/images/3/DIN_VDE-0100-420-74137c01.jpg 1.884x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/9/DIN_VDE-0100-420-486cff7e.jpg 1x, assets/images/f/DIN_VDE-0100-420-5b90c8f1.jpg 1.5x, assets/images/d/DIN_VDE-0100-420-7704ae90.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/2/DIN_VDE-0100-420-f947eb29.jpg" width="730" height="310" alt="Die Neuausgabe enthält gegenüber der Vorgängernorm wesentliche Änderungen in Abschnitt 421.7 zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen &#40;AFDDs&#41;." title="Die Neuausgabe enthält gegenüber der Vorgängernorm wesentliche Änderungen in Abschnitt 421.7 zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen &#40;AFDDs&#41;." class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Die Neuausgabe enthält gegenüber der Vorgängernorm wesentliche Änderungen in Abschnitt 421.7 zum Einsatz von Fehlerlichtbogen-Schutzeinrichtungen (AFDDs). (Bildquelle: GOCMEN/iStock/Getty Images)</figcaption>
</figure>
<p>Es dürfte wohl kaum eine Elektronorm geben, die in den letzten Jahren für so viel „Zündstoff“ gesorgt hat, wie die DIN VDE 0100-420. Die Neufassung der Norm sorgt zum einen für erhebliche Verunsicherung in der Praxis, zum anderen auch für Streit bezüglich der Frage, ob und wann Brandschutzschalter verbaut werden müssen. Es gilt eine Übergangsfrist: Damit darf für alle sich nach dem 01.10.2019 in Planung oder im Bau befindlichen Anlagen in Deutschland die alte Normfassung aus dem Jahr 2016 unter Berücksichtigung der Berichtigung 1 (Februar 2018) noch bis zum 30.09.2021 angewandt werden.</p>
<h2>DIN VDE 0100-420 nach drei Jahren wieder geändert</h2>
<p>Im Oktober 2019 wurde die Neufassung vom zuständigen nationalen Arbeitsgremium UK 221.2 „Schutz gegen thermische Auswirkungen/Sachschutz“ der Deutschen Kommission Elektrotechnik Elektronik Informationstechnik in DIN und VDE (DKE) als sofort geltende Norm veröffentlicht und die bis dahin geltende DIN VDE 0100-420:2016-02 wie auch die DIN VDE 0100-420 Berichtigung 1:2018-02 zurückgezogen. Als Anwendungsbeginn für die neue DIN VDE 0100-420 wurde der 01.10.2019 festgelegt.</p>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article col-none alert alert-lightgray alert-special block" id="article-433">
<div class="ce_text col-sm-12 first block">
<h3>Sehr geehrter Besucher,</h3>
<p>dieser Service steht nur Abonnenten des Magazins zur Verfügung. Bitte loggen Sie sich mit den entsprechenden Zugangsdaten ein.</p>
<p>Wenn Sie gerne mehr über das Magazin erfahren möchten, finden Sie <a title="" href="">hier alle weiteren Informationen</a>.</p>
</div>
<!-- indexer::stop -->
<div class="mod_login col-sm-6 login block">
<form action="/_contao/login" id="tl_login_134" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_login_134">
<input type="hidden" name="REQUEST_TOKEN" value="9m5rfcTcMq9MGpZQsF9F7jVDxG6jExQ1tr5OuAjvzD8">
<input type="hidden" name="_target_path" value="https://www.elektrofachkraft.de/aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter">
<input type="hidden" name="_failure_path" value="https://www.elektrofachkraft.de/aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter">
<input type="hidden" name="_always_use_target_path" value="0">
<div class="widget widget-text">
<label for="username">Benutzername</label>
<input type="text" name="username" id="username" class="text" value="" required>
</div>
<div class="widget widget-password">
<label for="password">Passwort</label>
<input type="password" name="password" id="password" class="text password" value="" required>
</div>
<div class="widget widget-checkbox">
<fieldset class="checkbox_container">
<span><input type="checkbox" name="autologin" id="autologin" value="1" class="checkbox"> <label for="autologin">Angemeldet bleiben</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article block col-sm-12" id="article-3666">
<div class="ce_comments first last block">
<h2>Hinterlassen Sie einen Kommentar</h2>
<!-- indexer::stop -->
<div class="form">
<form action="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter" id="com_tl_content_16742" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_content_16742">
<input type="hidden" name="REQUEST_TOKEN" value="9m5rfcTcMq9MGpZQsF9F7jVDxG6jExQ1tr5OuAjvzD8">
<div class="widget widget-text mandatory">
<label for="ctrl_name_16742" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_16742" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_16742" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_16742" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_16742">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_16742" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_16742">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_16742" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_16742" maxlength="2" required>
<span id="captcha_text_captcha_16742" class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#52;&#32;&#117;&#110;&#100;&#32;&#52;&#63;</span>
<input type="hidden" name="captcha_captcha_hash" value="76b7ff5d85b69bd9bdafed103c6a774733f42b9f38ed864600e8ec8d48744c24">
<div style="display:none">
<label for="ctrl_captcha_16742_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_16742_hp" value="">
</div>
<script>var e=document.getElementById('ctrl_captcha_16742'),p=e.parentNode,f=p.parentNode;if('fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
p.style.display='none';e.value='8'</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_16742" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_16742" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_16742" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_16742_0" class="checkbox" value="1"> <label id="lbl_notify_16742_0" for="opt_notify_16742_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="row">                    <!-- indexer::stop --><div class="mod_article card-blue block col-sm-12" id="article-3665">
<div class="card">
<h2 class="ce_headline card-header first">
Schnellzugriff</h2>
<h3 class="ce_headline card-header card-header-light">Aktuelle Ausgabe 32 (01/2020)</h3>
<nav class="mod_backboneit_navigation_menu navi-sub card-body block">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter#skipNavigation737" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="active regular leaf first"><strong class="active regular leaf first"><span itemprop="name">Beendet die neue DIN VDE 0100-420:2019-10 das Chaos um die Brandschutzschalter?</span></strong></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-32-01-2020/basiswissen-gefaehrdungsbeurteilung-fuer-elektrofachkraefte"
title="Basiswissen Gefährdungsbeurteilung für Elektrofachkräfte"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Basiswissen Gefährdungsbeurteilung für Elektrofachkräfte</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-32-01-2020/einteilung-und-kennzeichnung-von-stromerzeugern-in-ausfuehrungsklassen-nach-dguv-information-203-032"
title="Einteilung und Kennzeichnung von Stromerzeugern in Ausführungsklassen"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Einteilung und Kennzeichnung von Stromerzeugern in Ausführungsklassen nach DGUV Information 203-032</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-32-01-2020/sekundaerunfaelle-im-elektrohandwerk"
title="Sekundärunfälle im Elektrohandwerk"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Sekundärunfälle im Elektrohandwerk</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-32-01-2020/instandhaltungsstrategien-in-der-praxis-mobile-instandhaltung"
title="Instandhaltungsstrategien in der Praxis: mobile Instandhaltung"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Instandhaltungsstrategien in der Praxis: mobile Instandhaltung</span
></a
></li
><li class="regular leaf sibling last"        ><a href="aktuelle-ausgabe-32-01-2020/anforderungen-an-die-qualifikation-fuer-die-pruefung-ortsveraenderlicher-betriebsmittel"
title="Anforderungen an die Qualifikation für die Prüfung ortsveränderlicher Betriebsmittel"
class="regular leaf sibling last"
itemprop="url"
><span itemprop="name">Anforderungen an die Qualifikation für die Prüfung ortsveränderlicher Betriebsmittel</span
></a
></li
></ul><a id="skipNavigation737" class="invisible">&nbsp;</a>
</nav>
</div>
</div><!-- indexer::continue -->                  </div>
</aside>
</div>
</div>
</div>
<div class="custom">
<div id="footer-info">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text first last img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/8/weka-media-375fb15a.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="telegram"
title="Telegram - Anmeldung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Telegram</span
></a
></li
><li class="faq regular leaf"        ><a href="faq"
title="FAQ - Häufig gestellte Fragen und Antworten"
class="faq regular leaf"
itemprop="url"
><span itemprop="name">FAQ</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf last"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<footer id="footer">
<div class="container">            <div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="aktuelle-ausgabe-32-01-2020/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft"
title="Arbeits- und Betriebsanweisungen für Elektrofachkraft"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeits- und Betriebsanweisungen für Elektrofachkraft</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungs­folien für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungs­folien für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/id-1764-kurzunterweisungen-fuer-die-elektrofachkraft"
title="Kurzunterweisungen für die Elektrofachkraft Band 1"
class="forward leaf"
itemprop="url"
><span itemprop="name">Kurzunterweisungen für die Elektrofachkraft Band 1</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5450-elektrosicherheit-kompakt-lp-a"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink last block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink first last block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-32-01-2020\/beendet-die-neue-din-vde-0100-420-2019-10-das-chaos-um-die-brandschutzschalter&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div>
<div class="mod_article col-none block" id="article-4051">
<!--Start of Tawk.to Script-->
<script type="text/javascript">var Tawk_API=Tawk_API||{};var Tawk_LoadStart=new Date();(function(){var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];s1.async=!0;s1.src='https://embed.tawk.to/5c8fb733101df77a8be32b50/default';s1.charset='UTF-8';s1.setAttribute('crossorigin','*');s0.parentNode.insertBefore(s1,s0)})()</script>
<!--End of Tawk.to Script-->
</div><!-- indexer::continue -->            </div>
</div>
</footer>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.5"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="files/assets/elektrofachkraft-de_DEFAULT/js/touch_device.js?v=997c7e14"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jquery-match-height/jquery.matchHeight-min.js?v=9058385c"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_soft-scroll-to-top.js?v=29f2f586"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_push_menu.js?v=5c89b258"></script><script src="files/assets/elektrofachkraft-de_DEFAULT/js/jq_push_menu_initial.js?v=997c7e14"></script>
<!-- indexer::stop -->
<div class="cookiebar cookiebar--position-bottom" role="complementary" aria-describedby="cookiebar-text" style="display:none;" data-cookiebar="COOKIEBAR_1">
<div id="cookiebar-text" class="cookiebar__text" aria-live="assertive" role="alert">
<span class="cookiebar__message">Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="https://www.weka.de/datenschutzerklaerung/" class="cookiebar__link" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button class="cookiebar__button" data-cookiebar-accept>OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>