<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Eine Sicherheitsstromversorgung ist Teil einer elektrischen Anlage und dient der Sicherheit. ▶ Rechtliche Grundlagen und Prüfpflicht ▶ Ersatzstromversorgung">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-b2064903.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=939"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Gehen Sie auf Nummer sicher!">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/das-Magazin/Ausgabe_15_maerz_2017/Hubkolbenverbrennungsmotor.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="967">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="750">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Sicherheitsstromversorgung in einem Krankenhaus: Hubkolbenverbrennungsmotor">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/css/default.47f62c4e2a4315b4db6b.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede","pageId":"sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_60d339a685a81">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a685a81'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="das-magazin/aktuelle-ausgabe-40-05-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="das-magazin/aktuelle-ausgabe-40-05-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="das-magazin/aktuelle-ausgabe-40-05-2021/aus-eins-mach-zwei-die-aufspaltung-der-din-vde-0701-0702-und-ihre-folgen" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/9/ausgabe_40-7734bb49.webp" type="image/webp" width="125" height="170">
<img src="assets/images/9/ausgabe_40-22825bbd.jpg" width="125" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Die Aufspaltung der DIN VDE 0701-0702 und ihre Folgen</h2>
<p>Im Februar 2021 trat die DIN EN 50678 (VDE 0701):2021-02 in Kraft. Die aus der Aufspaltung der DIN VDE 0701-0702 entstandene Norm regelt die Prüfung elektrischer Geräte nach einer Reparatur.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="das-magazin/aktuelle-ausgabe-40-05-2021/aus-eins-mach-zwei-die-aufspaltung-der-din-vde-0701-0702-und-ihre-folgen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig" title="Sind Photovoltaik-Inselanlagen meldepflichtig?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Insel-Photovoltaikanlage-77d6efaf.webp 1x, assets/images/0/Insel-Photovoltaikanlage-b4e78366.webp 1.5x, assets/images/7/Insel-Photovoltaikanlage-979d76d5.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/c/Insel-Photovoltaikanlage-1da2cf04.jpg 1x, assets/images/0/Insel-Photovoltaikanlage-fc238c1d.jpg 1.5x, assets/images/a/Insel-Photovoltaikanlage-fa3b60d5.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Insel-Photovoltaikanlage-77d6efaf.webp" type="image/webp" width="400" height="170">
<img src="assets/images/c/Insel-Photovoltaikanlage-1da2cf04.jpg" width="400" height="170" alt="Werden immer beliebter: Insel-Photovoltaikanlagen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sind Photovoltaik-Inselanlagen meldepflichtig?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede" title="Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Hubkolbenverbrennungsmotor-28b88c52.webp 1x, assets/images/d/Hubkolbenverbrennungsmotor-982c522d.webp 1.5x, assets/images/7/Hubkolbenverbrennungsmotor-aacd2ab0.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/Hubkolbenverbrennungsmotor-1071303c.jpg 1x, assets/images/1/Hubkolbenverbrennungsmotor-709ea0d3.jpg 1.5x, assets/images/d/Hubkolbenverbrennungsmotor-e2451281.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/Hubkolbenverbrennungsmotor-28b88c52.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/Hubkolbenverbrennungsmotor-1071303c.jpg" width="400" height="170" alt="Das sind die Unterschiede zwischen Sicherheitsstromversorgung und Ersatzstromversorgung – verdeutlicht an Beispielen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/kupferverkabelung-in-der-netzwerktechnik-aufbau-messung-und-fehlersuche-teil-1" title="Kupferverkabelung in der Netzwerktechnik: Aufbau, Messung und Fehlersuche &#40;Teil 1&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/verkabelung-dd544148.webp 1x, assets/images/4/verkabelung-867fd8b6.webp 1.5x, assets/images/3/verkabelung-103ca623.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/2/verkabelung-38f0d9ed.jpg 1x, assets/images/c/verkabelung-98058e8e.jpg 1.5x, assets/images/1/verkabelung-28534bf4.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/d/verkabelung-dd544148.webp" type="image/webp" width="400" height="170">
<img src="assets/images/2/verkabelung-38f0d9ed.jpg" width="400" height="170" alt="Steigende Datenraten erfordern ein komplexeres und leistungsfähigeres Verkabelungssystem." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kupferverkabelung in der Netzwerktechnik: Aufbau, Messung und Fehlersuche &#40;Teil 1&#41;</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp" width="350" height="149">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/6-rechtliche-gruende-fuer-die-pruefpflicht-elektrischer-geraete" title="6 rechtliche Gründe für die Prüfpflicht elektrischer Geräte">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Pruefpflichten_elektrischer_Geraete-56a1ce36.webp 1x, assets/images/c/Pruefpflichten_elektrischer_Geraete-991f0233.webp 1.5x, assets/images/9/Pruefpflichten_elektrischer_Geraete-a25bf461.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Pruefpflichten_elektrischer_Geraete-6bccdccb.jpg 1x, assets/images/9/Pruefpflichten_elektrischer_Geraete-b8202e92.jpg 1.5x, assets/images/a/Pruefpflichten_elektrischer_Geraete-923d5db9.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/e/Pruefpflichten_elektrischer_Geraete-56a1ce36.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Pruefpflichten_elektrischer_Geraete-6bccdccb.jpg" width="400" height="170" alt="Welche Begründungen gibt es für die Prüfpflicht?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">6 rechtliche Gründe für die Prüfpflicht elektrischer Geräte</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="das-magazin/aktuelle-ausgabe-40-05-2021/betrieb-und-instandhaltung-von-frequenzumrichtern" title="Betrieb und Instandhaltung von Frequenzumrichtern">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/FU%20Pruefung-f19b788b.webp 1x, assets/images/f/FU%20Pruefung-5d5c0ae1.webp 1.5x, assets/images/b/FU%20Pruefung-c73c0535.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/4/FU%20Pruefung-334d0cf5.jpg 1x, assets/images/b/FU%20Pruefung-aecffd03.jpg 1.5x, assets/images/d/FU%20Pruefung-a76c8d27.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/7/FU%20Pruefung-f19b788b.webp" type="image/webp" width="400" height="170">
<img src="assets/images/4/FU%20Pruefung-334d0cf5.jpg" width="400" height="170" alt="Prüfung Frequenzumrichter" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betrieb und Instandhaltung von Frequenzumrichtern</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/din-en-50699-vde-0702-2021-06-neue-norm-gilt-ab-juni" title="DIN EN 50699 &#40;VDE 0702&#41;: 2021-06: Neue Norm gilt ab Juni">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/din_vde_0105-100_a1_2017-06-b04fbb61.webp 1x, assets/images/e/din_vde_0105-100_a1_2017-06-f6c7265b.webp 1.5x, assets/images/0/din_vde_0105-100_a1_2017-06-7df81225.webp 1.825x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/d/din_vde_0105-100_a1_2017-06-928ec7fb.jpg 1x, assets/images/6/din_vde_0105-100_a1_2017-06-11536659.jpg 1.5x, assets/images/8/din_vde_0105-100_a1_2017-06-ff326a94.jpg 1.825x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/din_vde_0105-100_a1_2017-06-b04fbb61.webp" type="image/webp" width="400" height="170">
<img src="assets/images/d/din_vde_0105-100_a1_2017-06-928ec7fb.jpg" width="400" height="170" alt="Die DIN VDE 0702 gilt für Wiederholungsprüfungen elektrischer Geräte." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN EN 50699 &#40;VDE 0702&#41;: 2021-06: Neue Norm gilt ab Juni</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/neue-din-vde-1000-10-gilt-ab-juni" title="Neue DIN VDE 1000-10 gilt ab Juni">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp 1x, assets/images/7/unterweisung-eup-1efc1cb8.webp 1.5x, assets/images/7/unterweisung-eup-b6bdff15.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/unterweisung-eup-3eed9e72.jpg 1x, assets/images/3/unterweisung-eup-b97690c1.jpg 1.5x, assets/images/1/unterweisung-eup-c4c178ab.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/unterweisung-eup-3eed9e72.jpg" width="400" height="170" alt="Die novellierte DIN VDE 1000-10 gilt ab dem 01. Juni 2021." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Neue DIN VDE 1000-10 gilt ab Juni</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/umsetzung-der-zusatzqualifikation-digitale-vernetzung" title="Umsetzung der Zusatzqualifikation „Digitale Vernetzung“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/zusatzqualifikation_digitale_vernetzung-c86b79ce.webp 1x, assets/images/4/zusatzqualifikation_digitale_vernetzung-f36b8116.webp 1.5x, assets/images/a/zusatzqualifikation_digitale_vernetzung-5d7022b1.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/zusatzqualifikation_digitale_vernetzung-426b5684.jpg 1x, assets/images/4/zusatzqualifikation_digitale_vernetzung-90a3d7a9.jpg 1.5x, assets/images/d/zusatzqualifikation_digitale_vernetzung-e0e923b1.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/zusatzqualifikation_digitale_vernetzung-c86b79ce.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/zusatzqualifikation_digitale_vernetzung-426b5684.jpg" width="400" height="170" alt="Die Zusatzqualifikation „Digitale Vernetzung“ wurde 2018 eingeführt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Umsetzung der Zusatzqualifikation „Digitale Vernetzung“</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/zusatzqualifikationen-in-den-industriellen-elektroberufen" title="Zusatzqualifikationen in den industriellen Elektroberufen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/zusatzqualifikation_digitale_vernetzung-c86b79ce.webp 1x, assets/images/4/zusatzqualifikation_digitale_vernetzung-f36b8116.webp 1.5x, assets/images/a/zusatzqualifikation_digitale_vernetzung-5d7022b1.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/zusatzqualifikation_digitale_vernetzung-426b5684.jpg 1x, assets/images/4/zusatzqualifikation_digitale_vernetzung-90a3d7a9.jpg 1.5x, assets/images/d/zusatzqualifikation_digitale_vernetzung-e0e923b1.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/zusatzqualifikation_digitale_vernetzung-c86b79ce.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/zusatzqualifikation_digitale_vernetzung-426b5684.jpg" width="400" height="170" alt="2018 wurden neue Zusatzqualifikationen eingeführt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Zusatzqualifikationen in den industriellen Elektroberufen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/Unterweisungspflicht" title="Wie komme ich meiner Unterweisungspflicht am besten nach?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/unterweisungspflicht-unternehmer-a38f64d1.webp 1x, assets/images/d/unterweisungspflicht-unternehmer-7aef0f11.webp 1.5x, assets/images/2/unterweisungspflicht-unternehmer-a9385d08.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/d/unterweisungspflicht-unternehmer-ebb1775d.jpg 1x, assets/images/1/unterweisungspflicht-unternehmer-f5970c4b.jpg 1.5x, assets/images/0/unterweisungspflicht-unternehmer-2a381071.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/0/unterweisungspflicht-unternehmer-a38f64d1.webp" type="image/webp" width="400" height="170">
<img src="assets/images/d/unterweisungspflicht-unternehmer-ebb1775d.jpg" width="400" height="170" alt="Was gibt es über die Unterweisung von Elektrofachkräften zu wissen?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie komme ich meiner Unterweisungspflicht am besten nach?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/eup-unterweisen-vorschriften" title="Wie oft muss die EuP unterwiesen werden?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisung-eup-vorschriften-95eeeba0.webp 1x, assets/images/d/unterweisung-eup-vorschriften-3a4daaa6.webp 1.5x, assets/images/c/unterweisung-eup-vorschriften-fa3a31fe.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/5/unterweisung-eup-vorschriften-a77f6492.jpg 1x, assets/images/a/unterweisung-eup-vorschriften-75223a67.jpg 1.5x, assets/images/3/unterweisung-eup-vorschriften-1bb6caf1.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/unterweisung-eup-vorschriften-95eeeba0.webp" type="image/webp" width="400" height="170">
<img src="assets/images/5/unterweisung-eup-vorschriften-a77f6492.jpg" width="400" height="170" alt="Unterweisung der elektrotechnisch unterwiesenen Person &#40;EuP&#41;: Vorschriften und gesetzliche Grundlagen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie oft muss die EuP unterwiesen werden?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/unterweisung-elektrosicherheit" title="Unterweisung Elektrosicherheit">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Personal-c6c54b0f.webp 1x, assets/images/7/Personal-53676a89.webp 1.5x, assets/images/4/Personal-c68c232f.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/Personal-2aa740d9.jpg 1x, assets/images/d/Personal-429fc96e.jpg 1.5x, assets/images/b/Personal-4a30991d.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/9/Personal-c6c54b0f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/Personal-2aa740d9.jpg" width="400" height="170" alt="Unterweisungen und Sicherheitsunterweisungen in der Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unterweisung Elektrosicherheit</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig" title="Sind Photovoltaik-Inselanlagen meldepflichtig?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Insel-Photovoltaikanlage-77d6efaf.webp 1x, assets/images/0/Insel-Photovoltaikanlage-b4e78366.webp 1.5x, assets/images/7/Insel-Photovoltaikanlage-979d76d5.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/c/Insel-Photovoltaikanlage-1da2cf04.jpg 1x, assets/images/0/Insel-Photovoltaikanlage-fc238c1d.jpg 1.5x, assets/images/a/Insel-Photovoltaikanlage-fa3b60d5.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Insel-Photovoltaikanlage-77d6efaf.webp" type="image/webp" width="400" height="170">
<img src="assets/images/c/Insel-Photovoltaikanlage-1da2cf04.jpg" width="400" height="170" alt="Werden immer beliebter: Insel-Photovoltaikanlagen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sind Photovoltaik-Inselanlagen meldepflichtig?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede" title="Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Hubkolbenverbrennungsmotor-28b88c52.webp 1x, assets/images/d/Hubkolbenverbrennungsmotor-982c522d.webp 1.5x, assets/images/7/Hubkolbenverbrennungsmotor-aacd2ab0.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/Hubkolbenverbrennungsmotor-1071303c.jpg 1x, assets/images/1/Hubkolbenverbrennungsmotor-709ea0d3.jpg 1.5x, assets/images/d/Hubkolbenverbrennungsmotor-e2451281.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/Hubkolbenverbrennungsmotor-28b88c52.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/Hubkolbenverbrennungsmotor-1071303c.jpg" width="400" height="170" alt="Das sind die Unterschiede zwischen Sicherheitsstromversorgung und Ersatzstromversorgung – verdeutlicht an Beispielen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/kupferverkabelung-in-der-netzwerktechnik-aufbau-messung-und-fehlersuche-teil-1" title="Kupferverkabelung in der Netzwerktechnik: Aufbau, Messung und Fehlersuche &#40;Teil 1&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/verkabelung-dd544148.webp 1x, assets/images/4/verkabelung-867fd8b6.webp 1.5x, assets/images/3/verkabelung-103ca623.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/2/verkabelung-38f0d9ed.jpg 1x, assets/images/c/verkabelung-98058e8e.jpg 1.5x, assets/images/1/verkabelung-28534bf4.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/d/verkabelung-dd544148.webp" type="image/webp" width="400" height="170">
<img src="assets/images/2/verkabelung-38f0d9ed.jpg" width="400" height="170" alt="Steigende Datenraten erfordern ein komplexeres und leistungsfähigeres Verkabelungssystem." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kupferverkabelung in der Netzwerktechnik: Aufbau, Messung und Fehlersuche &#40;Teil 1&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_14 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/auf-den-punkt-gebracht/das-sind-die-wichtigsten-regeln-fuer-die-elektrosicherheit-im-arbeitsalltag" title="Das sind die wichtigsten Regeln für die Elektrosicherheit im Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-df6ce013.webp 1x, assets/images/c/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-8720f786.webp 1.5x, assets/images/5/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-86a6c396.webp 1.823x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-dee4c245.jpg 1x, assets/images/6/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-14d6424c.jpg 1.5x, assets/images/0/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-99cd12a6.jpg 1.823x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-df6ce013.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/Regeln-Elektrosicherheit-auf%20den%20Punkt%20gebracht-Flyout-downloadsymbol-dee4c245.jpg" width="400" height="170" alt="Regeln für die Elektrosicherheit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das sind die wichtigsten Regeln für die Elektrosicherheit im Arbeitsalltag</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/anwendungsgrenzen-von-fehlerstrom-schutzeinrichtungen-rcds" title="Das sind die Anwendungsgrenzen von Fehlerstrom-Schutzeinrichtungen &#40;RCDs&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/fehlerstrom-schutzeinrichtungen-237e1b7d.webp 1x, assets/images/5/fehlerstrom-schutzeinrichtungen-37d3ac06.webp 1.5x, assets/images/f/fehlerstrom-schutzeinrichtungen-61e20f09.webp 1.825x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/fehlerstrom-schutzeinrichtungen-1944690b.jpg 1x, assets/images/1/fehlerstrom-schutzeinrichtungen-00500fd7.jpg 1.5x, assets/images/f/fehlerstrom-schutzeinrichtungen-74a64943.jpg 1.825x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/fehlerstrom-schutzeinrichtungen-237e1b7d.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/fehlerstrom-schutzeinrichtungen-1944690b.jpg" width="400" height="170" alt="" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das sind die Anwendungsgrenzen von Fehlerstrom-Schutzeinrichtungen &#40;RCDs&#41;</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/wer-ist-eine-elektrofachkraft-efk" title="Wer ist eine Elektrofachkraft &#40;EFK&#41; und wie wird man das?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/elektrofachkraft-efk-c81479f3.webp 1x, assets/images/6/elektrofachkraft-efk-809fdac6.webp 1.5x, assets/images/b/elektrofachkraft-efk-033724cb.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/elektrofachkraft-efk-2b6926b3.jpg 1x, assets/images/2/elektrofachkraft-efk-6300270f.jpg 1.5x, assets/images/c/elektrofachkraft-efk-7415481b.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/elektrofachkraft-efk-c81479f3.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/elektrofachkraft-efk-2b6926b3.jpg" width="400" height="170" alt="Eine Elektrofachkraft muss bei der Arbeit auftretende Gefahren erkennen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wer ist eine Elektrofachkraft &#40;EFK&#41; und wie wird man das?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="yds07xgPuFuNMAHvB0zqqCoPQmgZX4duKD692zB8fwc">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x39;&#32;&#x75;&#110;&#x64;&#32;&#x38;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="4701ff2deb8c17de02d02f231c0fa6601359cefe71a285f99afc91682f63d241">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='17'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_60d339a69f4ee">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a69f4ee'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_60d339a69fd3c">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a69fd3c'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">
<div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-06-21T10:45:00+02:00" itemprop="datePublished">21.06.2021, 10:45 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1527-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1527"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede" title="Den Artikel lesen: Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede" title="Den Artikel lesen: Sicherheitsstromversorgung und Ersatzstromversorgung – Unterschiede">
<picture>
<source srcset="assets/images/4/Hubkolbenverbrennungsmotor-551c8ee3.webp 1x, assets/images/d/Hubkolbenverbrennungsmotor-b6a70c59.webp 1.325x" media="(min-width: 1200px)" type="image/webp" width="730" height="310">
<source srcset="assets/images/4/Hubkolbenverbrennungsmotor-1d948f10.jpg 1x, assets/images/7/Hubkolbenverbrennungsmotor-876ba8ce.jpg 1.325x" media="(min-width: 1200px)" width="730" height="310">
<source srcset="assets/images/b/Hubkolbenverbrennungsmotor-9fd9b0c9.webp 1x, assets/images/7/Hubkolbenverbrennungsmotor-a009737d.webp 1.5x, assets/images/d/Hubkolbenverbrennungsmotor-cce6209c.webp 1.585x" media="(min-width: 992px)" type="image/webp" width="610" height="260">
<source srcset="assets/images/2/Hubkolbenverbrennungsmotor-0f7f1bc4.jpg 1x, assets/images/8/Hubkolbenverbrennungsmotor-b0ccdfd9.jpg 1.5x, assets/images/d/Hubkolbenverbrennungsmotor-e3b1b3f2.jpg 1.585x" media="(min-width: 992px)" width="610" height="260">
<source srcset="assets/images/9/Hubkolbenverbrennungsmotor-486e24db.webp 1x, assets/images/4/Hubkolbenverbrennungsmotor-870600d0.webp 1.5x, assets/images/5/Hubkolbenverbrennungsmotor-2264f4d9.webp 2x" media="(min-width: 768px)" type="image/webp" width="450" height="195">
<source srcset="assets/images/b/Hubkolbenverbrennungsmotor-9325eed2.jpg 1x, assets/images/4/Hubkolbenverbrennungsmotor-eae0d02b.jpg 1.5x, assets/images/6/Hubkolbenverbrennungsmotor-6f21a706.jpg 2x" media="(min-width: 768px)" width="450" height="195">
<source srcset="assets/images/0/Hubkolbenverbrennungsmotor-54a2d71c.webp 1x, assets/images/1/Hubkolbenverbrennungsmotor-a5ad5346.webp 1.5x, assets/images/4/Hubkolbenverbrennungsmotor-aaef5e1e.webp 1.896x" media="(min-width: 576px)" type="image/webp" width="510" height="220">
<source srcset="assets/images/2/Hubkolbenverbrennungsmotor-b3ff8f40.jpg 1x, assets/images/7/Hubkolbenverbrennungsmotor-5bb7c224.jpg 1.5x, assets/images/9/Hubkolbenverbrennungsmotor-61df3545.jpg 1.896x" media="(min-width: 576px)" width="510" height="220">
<source srcset="assets/images/6/Hubkolbenverbrennungsmotor-94f6366b.webp 1x, assets/images/2/Hubkolbenverbrennungsmotor-28b8ea70.webp 1.501x, assets/images/b/Hubkolbenverbrennungsmotor-bd5d1a63.webp 1.774x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp" width="545" height="235">
<source srcset="assets/images/f/Hubkolbenverbrennungsmotor-28f30be5.jpg 1x, assets/images/f/Hubkolbenverbrennungsmotor-6e2304fd.jpg 1.501x, assets/images/5/Hubkolbenverbrennungsmotor-8d787412.jpg 1.774x" media="(max-width: 575px) and (orientation: landscape)" width="545" height="235">
<source srcset="assets/images/9/Hubkolbenverbrennungsmotor-8c58119a.webp 1x, assets/images/5/Hubkolbenverbrennungsmotor-7d42f626.webp 1.5x, assets/images/d/Hubkolbenverbrennungsmotor-d12744ca.webp 2x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp" width="384" height="165">
<source srcset="assets/images/5/Hubkolbenverbrennungsmotor-b714642e.jpg 1x, assets/images/0/Hubkolbenverbrennungsmotor-922514d9.jpg 1.5x, assets/images/7/Hubkolbenverbrennungsmotor-ba654d61.jpg 2x" media="(max-width: 575px) and (orientation: portrait)" width="384" height="165">
<source srcset="assets/images/4/Hubkolbenverbrennungsmotor-551c8ee3.webp" type="image/webp" width="730" height="310">
<img src="assets/images/4/Hubkolbenverbrennungsmotor-1d948f10.jpg" width="730" height="310" alt="Das sind die Unterschiede zwischen Sicherheitsstromversorgung und Ersatzstromversorgung – verdeutlicht an Beispielen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Hubkolbenverbrennungsmotor als Sicherheitsstromversorgung in einem Krankenhaus (Bildquelle: Dipl.-Ing. (FH) Christoph Schneppe)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Notstromdiesel und Batterieanlagen werden häufig als zusätzliche Stromversorgung verwendet und sollen bei einem Stromausfall die Energieversorgung sicherstellen. Nicht selten trifft man auf Stirnrunzeln oder Unverständnis bei Betreibern und Bauherren, wenn diese auf die Qualität bzw. Ausführung ihrer unabhängigen Stromversorgung angesprochen werden: „Wir besitzen einen Notstromdiesel...“ oder „Den Stromausfall überbrückt die Batterieanlage...“. Bei näherer Betrachtung stellt sich oft heraus, dass die Ersatzstromanlagen den baurechtlichen Anforderungen nur teilweise oder gar nicht genügen. Dieser Beitrag informiert Sie über die rechtlichen Grundlagen und die Unterschiede zwischen Sicherheitsstromversorgung und Ersatzstromversorgung.</strong></p>
<h2>Aufgabe einer Netzersatz- oder Ersatzstromversorgungsanlage</h2>
<p>Normativ müssen zuerst einmal die zwei Begriffe „Ersatzstromversorgung“ und „Sicherheitsstromversorgung“ unterschieden werden. Die Definitionen für beide Begriffe finden sich in der DIN VDE 0100-200 „Errichten von Niederspannungsanlagen – Teil 200: Begriffe“. Betrachten wir zunächst die Definition der Ersatzstromversorgung.</p>
<h3>Ersatzstromversorgung</h3>
<p>Netzersatz- oder Ersatzstromversorgungsanlagen dienen der Stromversorgung elektrischer Anlagen, um diese bei einer Unterbrechung der üblichen Stromversorgung aufrechtzuerhalten.</p>
<p>Die angeschlossenen Verbraucher werden aus anderen Gründen als für Sicherheitszwecke betrieben. Es handelt sich also um vom Allgemeinstromnetz des Energieversorgers <span class="text-marked">unabhängige Energieversorgungen,</span> die z.B. aus wirtschaftlichen Gründen <span class="text-marked">zusätzlich vorhanden</span> sind. Keiner der angeschlossenen Verbraucher ist sicherheitsrelevant. Ein Ausfall der Allgemeinstromversorgung des Energieversorgers (Ausfall von Generatoren, Transformatoren oder Kabel-/Leitungsanlagen) führt zur Aktivierung dieser unabhängigen Stromquelle und somit zum Weiterbetrieb der angeschlossenen Verbraucher.</p>
<h3>Sicherheitsstromversorgung</h3>
<p>Eine Sicherheitsstromversorgung ist im Gegensatz dazu bestimmt, als Teil einer elektrischen Anlage für Sicherheitszwecke genutzt zu werden – als sogenannte Stromquelle für Sicherheitszwecke.</p>
<p>Elektrische Anlagen für Sicherheitszwecke sind für die <span class="text-marked">Aufrechterhaltung von elektrischen Betriebsmitteln</span> bestimmt, die <span class="text-marked">von wesentlicher Bedeutung</span> sind (sog. Sicherheitsstromverbraucher). Diese Verbraucher können u.a. erforderlich sein</p>
<ul>
<li>für die Sicherheit und Gesundheit von Personen und Nutztieren</li>
<li>und/oder zur Vermeidung von Umweltschäden und Schäden an anderen Betriebsmitteln.</li>
</ul>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h3>Anforderungen an Sicherheitsstromversorgung besonders hoch</h3>
<p>Für Sicherheitsstromquellen wird normativ eine besonders hohe Betriebssicherheit und Erzeugungsqualität bezüglich Strom, Spannung sowie Regelverhalten bei Laständerungen gefordert.</p>
</div>
<div class="ce_text block">
<h2>Sicherheitsstromversorgungen durch Vorschriften gefordert</h2>
<p>Der Einsatz einer Sicherheitsstromversorgung kann durch nationale Rechtsvorschriften verlangt werden. Als Beispiel für diese nationalen Vorschriften können u.a. die <span class="text-marked">Verordnungen der Bundesländer</span> (z.B. Versammlungsstättenverordnung) oder die <span class="text-marked">Auflagen der Baubehörden</span> (z.B. in Form von genehmigten Baugenehmigungen und/oder Brandschutzkonzepten) genannt werden.</p>
<p>Typische Sicherheitsstromverbraucher sind u.a.:</p>
<ul>
<li>elektrisch betriebene Feuerlöschpumpen</li>
<li>Feuerwehraufzüge</li>
<li>Entrauchungs-, Gefahrenmelde-, Evakuierungs- und Notbeleuchtungsanlagen</li>
<li>wichtige medizinische Systeme (vgl. ARGEBAU 2017a)</li>
</ul>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/id-1458-sicherheitsunterweisung-lp-d?campaign=es/ef/TippRedaktion/1458" title="Sicherheitsunterweisung Elektrotechnik">
<picture>
<source srcset="assets/images/9/sicherheitsunterweisung-2021-cd-17069754.webp" type="image/webp" width="170" height="170">
<img src="assets/images/5/sicherheitsunterweisung-2021-cd-e621b5ba.png" width="170" height="170" alt="Sicherheitsunterweisung Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p>Und für die Unterweisung Ihrer Elektrofachkräfte empfehlen wir</p>
<p><strong>Sicherheitsunterweisung Elektrotechnik</strong></p>
<ul class="list-check">
<li>Erst- und Wiederholungsunterweisung für Elektrofachkräfte auf CD-ROM oder als Download</li>
<li>Modern und ohne Aufwand schulen</li>
<li>Für die Elektrosicherheit in Ihrem Betrieb nach DGUV- und VDE-Vorschriften</li>
</ul>
<p><a class="btn btn-primary" title="Sicherheitsunterweisung Elektrotechnik" href="praxisloesungen/id-1458-sicherheitsunterweisung-lp-d?campaign=es/ef/TippRedaktion/1458">Jetzt Elektrofachkräfte besser unterweisen!</a></p>
</div>
<div class="ce_text block">
<p>Hier sehen Sie das Inhaltsverzeichnis der <strong>Sicherheitsunterweisung Elektrotechnik.</strong> Dieser E-Learning-Kurs schult zu <span class="text-marked">Sicherheitseinrichtungen in Gebäuden.</span></p>
</div>
<div class="ce_text img-float_above block">
<figure class="image_container  float_above  img-caption">
<a href="files/userdata_EFK/content/grafiken/2021-Bilder/screen_02.JPG" data-lightbox="">
<picture>
<source srcset="assets/images/4/screen_02-0ab0c62f.webp" type="image/webp" width="361" height="250">
<img src="assets/images/0/screen_02-ae28a2f9.jpg" width="361" height="250" alt="Sicherheitsunterweisung Elektrotechnik" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
<figcaption class="caption">Inhaltsverzeichnis „Sicherheitseinrichtungen in Gebäuden“ (Bildquelle: E-Learning-Kurs „Sicherheitsunterweisung Elektrotechnik“)</figcaption>
</figure>
<p>Zur sicherheitstechnischen Gebäudeausrüstung gehören <span class="text-marked">Notbeleuchtungsanlagen, Rauchwarnmelder und Brandmeldeanlagen sowie Alarmierungsanlagen.</span> In der Unterweisung lernen die Mitarbeiterinnen und Mitarbeiter die Grundlagen und Schutzziele der jeweiligen Sicherheitseinrichtungen kennen sowie die Anforderungen an die Prüfung der Einrichtungen.</p>
</div>
<div class="ce_text block">
<h2>Sicherheitsstromversorgungen sind prüfpflichtig</h2>
<p>Teilweise müssen <span class="text-marked">bauordnungsrechtlich vorgeschriebene sicherheitstechnische Anlagen und Einrichtungen</span> (wie z.B. die Sicherheitsstromversorgungen) gemäß den Prüfverordnungen der Bundesländer (z.B. PrüfVO NRW) auch durch Sachverständige geprüft werden (sog. Prüfsachverständige).</p>
<p>Als bundeslandunabhängiges Beispiel soll hier auf die Muster-Verordnung über Prüfungen von technischen Anlagen nach Bauordnungsrecht (Muster-Prüfverordnung, MPrüfVO) der ARGEBAU verwiesen werden. Prüfungen von Sicherheitsstromversorgungen müssen gemäß der MPrüfVO vor der ersten Inbetriebnahme und danach wiederkehrend alle 36 Monate durchgeführt werden.</p>
<p>Bei nach der Inbetriebnahme durchgeführten Änderungen, Erweiterungen, An- oder Umbauten kann es sich um technische oder wesentliche Änderungen im Sinne der MPrüfVO handeln. In diesem Fall sind ebenfalls Prüfungen durch Prüfsachverständige erforderlich.</p>
</div>
<div class="ce_text block">
<h2>Fazit</h2>
<ul>
<li>Es wird zwischen Ersatzstrom- und Sicherheitsstromversorgungen unterschieden.</li>
<li>Ersatzstromversorgungen werden aus wirtschaftlichen Gründen eingesetzt.</li>
<li>Sicherheitsstromversorgungen werden für Sicherheitseinrichtungen genutzt.</li>
<li>Sicherheitsstromversorgungen können auch durch baurechtliche oder gesetzliche Auflagen und Verordnungen gefordert sein.</li>
<li>Für vorgeschriebene Sicherheitsstromversorgungen sind die Prüfpflichten der Bundesländer zu berücksichtigen</li>
</ul>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge</h2>
<p><a title="Prüfungen technischer Anlagen in Sonderbauten" href="pruefung/pruefung-sonderbauten" target="_blank" rel="noopener">→ Prüfungen technischer Anlagen in Sonderbauten: Muster-Prüfverordnung der ARGEBAU</a></p>
<p><a title="Rechtliche Vorgaben für Prüfungen" href="pruefung/rechtliche-vorgaben-fuer-pruefungen" target="_blank" rel="noopener">→ Rechtliche Vorgaben für Prüfungen</a></p>
<p><a title="Prüfung von Sicherheitsbeleuchtungsanlagen" href="pruefung/pruefung-von-sicherheitsbeleuchtungsanlagen" target="_blank" rel="noopener">→ Prüfung von Sicherheitsbeleuchtungsanlagen</a></p>
<p><a title="Sicherheitsbeleuchtung in Arbeitsstätten" href="sicheres-arbeiten/sicherheitsbeleuchtung-in-arbeitsstaetten" target="_blank" rel="noopener">→ Sicherheitsbeleuchtung in Arbeitsstätten</a></p>
<p><a title="Wer ist eine befähigte Person?" href="qualifikation/wer-ist-eine-befaehigte-person" target="_blank" rel="noopener">→ Wer ist eine befähigte Person?</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dipl-ing-fh-ba-christoph-schneppe" title="mehr Informationen zu Christoph Schneppe, B.A.">
Dipl.-Ing. &#40;FH&#41; Christoph Schneppe, B.A.                                  </a>
</p>
<p class="author-position">geschäftsführender Gesellschafter im Sachverständigenbüro Bluhm + Schneppe</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dipl-ing-fh-ba-christoph-schneppe">
<picture>
<source srcset="assets/images/f/Schneppe-Christoph-e77c3441.webp 1x, assets/images/c/Schneppe-Christoph-8cb1e38c.webp 1.503x, assets/images/0/Schneppe-Christoph-f0146df7.webp 2x" media="(min-width: 992px)" type="image/webp" width="175" height="175">
<source srcset="assets/images/2/Schneppe-Christoph-1de084c9.jpg 1x, assets/images/6/Schneppe-Christoph-4cf1e186.jpg 1.503x, assets/images/4/Schneppe-Christoph-6bacd759.jpg 2x" media="(min-width: 992px)" width="175" height="175">
<source srcset="assets/images/8/Schneppe-Christoph-2313acce.webp 1x, assets/images/2/Schneppe-Christoph-838d5c77.webp 1.5x, assets/images/a/Schneppe-Christoph-d647c6a1.webp 2x" media="(min-width: 768px)" type="image/webp" width="250" height="250">
<source srcset="assets/images/a/Schneppe-Christoph-59dc0124.jpg 1x, assets/images/e/Schneppe-Christoph-2431cead.jpg 1.5x, assets/images/9/Schneppe-Christoph-c1d2867d.jpg 2x" media="(min-width: 768px)" width="250" height="250">
<source srcset="assets/images/0/Schneppe-Christoph-2ef3215a.webp 1x, assets/images/e/Schneppe-Christoph-b42df060.webp 1.5x, assets/images/8/Schneppe-Christoph-9a3db9d0.webp 2x" media="(min-width: 576px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/d/Schneppe-Christoph-f53c0a80.jpg 1x, assets/images/d/Schneppe-Christoph-9eba5e63.jpg 1.5x, assets/images/a/Schneppe-Christoph-db24d9d9.jpg 2x" media="(min-width: 576px)" width="200" height="200">
<source srcset="assets/images/0/Schneppe-Christoph-2ef3215a.webp 1x, assets/images/e/Schneppe-Christoph-b42df060.webp 1.5x, assets/images/8/Schneppe-Christoph-9a3db9d0.webp 2x" media="(max-width: 575px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/d/Schneppe-Christoph-f53c0a80.jpg 1x, assets/images/d/Schneppe-Christoph-9eba5e63.jpg 1.5x, assets/images/a/Schneppe-Christoph-db24d9d9.jpg 2x" media="(max-width: 575px)" width="200" height="200">
<source srcset="assets/images/f/Schneppe-Christoph-e77c3441.webp" type="image/webp" width="175" height="175">
<img src="assets/images/2/Schneppe-Christoph-1de084c9.jpg" width="175" height="175" alt="Christoph Schneppe" loading="lazy" title="Christoph Schneppe" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Christoph Schneppe betreut als freiberuflicher Sachverständiger für Elektrotechnik den Schwerpunkt baurechtliche Prüfungen. Er ist VdS-anerkannter Sachverständiger zum Prüfen elektrischer Anlagen und staatlich anerkannter Sachverständiger (Prüfsachverständiger) für Sicherheitsbeleuchtungs-, Sicherheitsstromversorgungs-, Brandmelde- und Alarmierungsanlagen.</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_60d339a6a8fa2">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a6a8fa2'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1527" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1527">
<input type="hidden" name="REQUEST_TOKEN" value="yds07xgPuFuNMAHvB0zqqCoPQmgZX4duKD692zB8fwc">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1527" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1527" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1527" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1527" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1527">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1527" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1527">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1527" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1527" maxlength="2" required>
<span id="captcha_text_captcha_1527" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x35;&#32;&#x75;&#110;&#x64;&#32;&#x31;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="e368fa97fd2c03f4b6dd95b3bddedde925ba8c431fd884ed46524a14e9307ede">
<div style="display:none">
<label for="ctrl_captcha_1527_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1527_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1527'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='6'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1527" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1527" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1527" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1527_0" class="checkbox" value="1"> <label id="lbl_notify_1527_0" for="opt_notify_1527_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4458">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Erste Ausgabe gratis</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166">
<picture>
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 992px)" width="205" height="205">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-94ed7b3f.webp 1x, assets/images/a/elektrofachkraft.de-magazin-produkt-c0b93e91.webp 1.5x, assets/images/e/elektrofachkraft.de-magazin-produkt-048f4331.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-3b7a0bf3.png 1x, assets/images/7/elektrofachkraft.de-magazin-produkt-317b6c42.png 1.5x, assets/images/f/elektrofachkraft.de-magazin-produkt-0520d10d.png 2x" media="(min-width: 768px)" width="170" height="170">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 414px)" width="205" height="205">
<source srcset="assets/images/9/elektrofachkraft.de-magazin-produkt-1b0a21fb.webp 1x, assets/images/f/elektrofachkraft.de-magazin-produkt-3ffe8f01.webp 1.5x, assets/images/4/elektrofachkraft.de-magazin-produkt-07660b35.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-050c0aaa.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-5978835a.png 1.5x, assets/images/0/elektrofachkraft.de-magazin-produkt-ebef8920.png 2x" media="(max-width: 413px)" width="200" height="200">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp" type="image/webp" width="205" height="205">
<img src="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png" width="205" height="205" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3><strong class="efk-logo-blue">elektrofach</strong><strong class="efk-logo-gray">kraft.de</strong> <span class="text-primary">— Das Magazin</span></h3>
<p>Spart Zeit, beseitigt Unsicherheiten, klärt auf.</p>
<p>Bestellen Sie jetzt und erhalten Sie die erste Ausgabe gratis!</p>
</div>
<div class="ce_hyperlink block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">2 E-Learning-Kurse für Auszubildende der Elektrotechnik</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="ko3767-gefahren-und-wirkungen-von-strom-lp-a" title="Kurse für Azubis der Elektrotechnik" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/a/KO3767-produkte-b6838771.webp 1x, assets/images/2/KO3767-produkte-71ad7401.webp 1.502x, assets/images/1/KO3767-produkte-21ea1e87.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/5/KO3767-produkte-768a1077.png 1x, assets/images/c/KO3767-produkte-0513fb2a.png 1.502x, assets/images/1/KO3767-produkte-df19d171.png 2x" media="(min-width: 992px)" width="205" height="205">
          <source srcset="assets/images/e/KO3767-produkte-400f82d8.webp 1x, assets/images/6/KO3767-produkte-c48d090e.webp 1.5x, assets/images/3/KO3767-produkte-056acaf3.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
          <source srcset="assets/images/f/KO3767-produkte-2fa6551a.png 1x, assets/images/f/KO3767-produkte-cd4e85d7.png 1.5x, assets/images/0/KO3767-produkte-2436a1f1.png 2x" media="(min-width: 768px)" width="170" height="170">
          <source srcset="assets/images/a/KO3767-produkte-b6838771.webp 1x, assets/images/2/KO3767-produkte-71ad7401.webp 1.502x, assets/images/1/KO3767-produkte-21ea1e87.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/5/KO3767-produkte-768a1077.png 1x, assets/images/c/KO3767-produkte-0513fb2a.png 1.502x, assets/images/1/KO3767-produkte-df19d171.png 2x" media="(min-width: 414px)" width="205" height="205">
          <source srcset="assets/images/7/KO3767-produkte-22e858f1.webp 1x, assets/images/c/KO3767-produkte-9294a4e1.webp 1.5x, assets/images/5/KO3767-produkte-bdb91c7d.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
          <source srcset="assets/images/1/KO3767-produkte-a4e31d28.png 1x, assets/images/4/KO3767-produkte-9ddc3436.png 1.5x, assets/images/d/KO3767-produkte-4a2c25c0.png 2x" media="(max-width: 413px)" width="200" height="200">
          <source srcset="assets/images/a/KO3767-produkte-b6838771.webp" type="image/webp" width="205" height="205">
    
<img src="assets/images/5/KO3767-produkte-768a1077.png" width="205" height="205" alt="Kurse für Azubis der Elektrotechnik" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  </figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Sparen Sie jetzt mit dem Kombi-Angebot</h4>
<ul class="list-check">
<li>Kurs 1: Gefahren und Wirkungen von Strom</li>
<li>Kurs 2: Richtig handeln nach einem Stromunfall</li>
<li>Auszubildenden Sicherheit geben</li>
</ul>
<p class="text-muted small">E-Learning-Kurse auf CD-ROM oder als Download</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="ko3767-gefahren-und-wirkungen-von-strom-lp-a" class="hyperlink_btn btn btn-secondary" title="ko3767-gefahren-und-wirkungen-von-strom-lp-a" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/ko3767-gefahren-und-wirkungen-von-strom-lp-a&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_60d339a6a1eaf">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a6a1eaf'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1">
<picture>
<source srcset="assets/images/3/Erstunterweisung-Titel-2f46005c.webp" type="image/webp" width="200" height="192">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" width="200" height="192" alt="Erstunterweisung Download" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_60d339a6a2d9a">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a6a2d9a'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="yds07xgPuFuNMAHvB0zqqCoPQmgZX4duKD692zB8fwc">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Tobias Klesel | 15.06.2021</p>
<h4><a href="unterweisung/Unterweisungspflicht#jump-to-comments">Wie komme ich meiner Unterweisungspflicht am besten nach?</a></h4>
<div class="comment">
Sehr geehrter Herr Stepke.
meines Wissens ist eine Unterweisung nur gültig und rechtskräftig wenn diese von einem befähigten Mitarbeiter / Vorgesetzten / Sifa o.ä. persönlich gehalten wird.Eine …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="unterweisung/Unterweisungspflicht#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Arno Dombrowski | 21.05.2021</p>
<h4><a href="sicheres-arbeiten/farbliche-kennzeichnung-leitungsadern-tn-system#jump-to-comments">Die Farbe ist doch für die Funktion egal!?</a></h4>
<div class="comment">
Guten Tagich habe eine Frage. Kann es zulässig sein dass in einem reinem Laborbetrieb / Entwicklungsabteilung wo nur elektrotechnisch ausgebildete Personen tätig sind Mess-, und Versorgungsgeräte …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/farbliche-kennzeichnung-leitungsadern-tn-system#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Hendrick Neef | 11.05.2021</p>
<h4><a href="pruefung/pruefung-von-pv-anlagen-nach-dguv-vorschrift-3#jump-to-comments">Prüfung von PV-Anlagen nach DGUV Vorschrift 3</a></h4>
<div class="comment">
Hallo,
wie sieht die Situation aus, wer Prüfen darf? Ist es (mittlerweile) auch zulässig, dass nicht nur EFKs (Elektrofachkräfte) prüfen dürfen, sondern auch EffTs (Elektrofachkraft für …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/pruefung-von-pv-anlagen-nach-dguv-vorschrift-3#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Merdin | 06.05.2021</p>
<h4><a href="sicheres-arbeiten/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren#jump-to-comments">Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?</a></h4>
<div class="comment">
Wie sieht es denn aus wenn ich die Geräte vom Arbeitgeber (PC, Bildschirm usw. ) für Homeoffice mitnehme und zur Prüfung wieder zurück zum Arbeitgeber durchbringe. Soweit alles gut. Der …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_60d339a6a4771">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a6a4771'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>            </div>        </div>
<section id="footer-info">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf last"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/sicherheitsstromversorgung-und-ersatzstromversorgung-unterschiede&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_60d339a6b13b2">HofffConsentManager.render(document.getElementById('hofff_consent_script_60d339a6b13b2'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Sicherheitsstromversorgung und Ersatzstromversorgung \u2013 Unterschiede","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>