<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Wartungssicherung mit Lockout-Tagout</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Sie arbeiten an einer Maschine oder Anlage? Für Wartungen oder Reparaturen sollten Sie die Lockout-Tagout-Systeme kennen. ▶ LOTO-Lösungen maßgeschneidert">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-6d786cc3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=939"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/wartungssicherung-mit-lockout-tagout"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Wartungssicherung mit Lockout-Tagout">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2021-Bilder/Lockout-Tagout.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="800">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="556">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/wartungssicherung-mit-lockout-tagout">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Entwickeln Sie mit unseren Checkfragen Ihre eigene Strategie!">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/css/default.6af4d239ceeccf616420.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout","pageId":"sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_613ffda237f70">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda237f70'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-41-07-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-41-07-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-41-07-2021/neu-trbs-1115-sicherheitsrelevante-mess-steuer-und-regeleinrichtungen" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/7/ausgabe_41-13924efb.webp" type="image/webp" width="124" height="170">
<img src="assets/images/0/ausgabe_41-971d272e.jpg" width="124" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Neu: TRBS 1115 „Sicherheitsrelevante Mess-, Steuer- und Regeleinrichtungen“</h2>
<p>Ende März 2021 wurde die TRBS 1115 veröffentlicht. Sie regelt die grundlegenden Anforderungen an sicherheitsrelevante Mess-, Steuer- und Regeleinrichtungen – kurz: MSR-Einrichtungen.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-41-07-2021/neu-trbs-1115-sicherheitsrelevante-mess-steuer-und-regeleinrichtungen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout" title="Wartungssicherung mit Lockout-Tagout">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp 1x, assets/images/8/Lockout-Tagout-a440659e.webp 1.5x, assets/images/8/Lockout-Tagout-3f4e69f6.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/3/Lockout-Tagout-dd0a237d.jpg 1x, assets/images/a/Lockout-Tagout-e3226f70.jpg 1.5x, assets/images/a/Lockout-Tagout-b04e4586.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp" type="image/webp" width="400" height="170">
<img src="assets/images/3/Lockout-Tagout-dd0a237d.jpg" width="400" height="170" alt="Sichere Wartung mit der Loto-Strategie" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wartungssicherung mit Lockout-Tagout</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/testaktion-smartes-shirt" title="Testaktion smartes Shirt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp 1x, assets/images/a/smartes_T-Shirt-78037775.webp 1.5x, assets/images/6/smartes_T-Shirt-a5dc0ab9.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg 1x, assets/images/5/smartes_T-Shirt-36f96cad.jpg 1.5x, assets/images/3/smartes_T-Shirt-4fc9783d.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp" type="image/webp" width="400" height="170">
<img src="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg" width="400" height="170" alt="Ein smartes T-Shirt beim Einsatz" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Testaktion smartes Shirt</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ergonomie-am-arbeitsplatz" title="Ergonomie am Arbeitsplatz">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp 1x, assets/images/9/B%C3%BCrostuhl-806b914e.webp 1.5x, assets/images/9/B%C3%BCrostuhl-cbd9adb5.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg 1x, assets/images/0/B%C3%BCrostuhl-a885aed7.jpg 1.5x, assets/images/9/B%C3%BCrostuhl-a371ffcd.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg" width="400" height="170" alt="Ergonomie umfasst mehr als die richtige Höhe des Bürostuhls" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ergonomie am Arbeitsplatz</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp" width="350" height="149">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/din-en-50699-vde-0702-2021-06-neue-norm-gilt" title="DIN EN 50699 &#40;VDE 0702&#41;:2021-06: Neue Norm gilt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/din_vde_0105-100_a1_2017-06-b04fbb61.webp 1x, assets/images/e/din_vde_0105-100_a1_2017-06-f6c7265b.webp 1.5x, assets/images/0/din_vde_0105-100_a1_2017-06-7df81225.webp 1.825x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/d/din_vde_0105-100_a1_2017-06-928ec7fb.jpg 1x, assets/images/6/din_vde_0105-100_a1_2017-06-11536659.jpg 1.5x, assets/images/8/din_vde_0105-100_a1_2017-06-ff326a94.jpg 1.825x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/din_vde_0105-100_a1_2017-06-b04fbb61.webp" type="image/webp" width="400" height="170">
<img src="assets/images/d/din_vde_0105-100_a1_2017-06-928ec7fb.jpg" width="400" height="170" alt="Die VDE 0702 gilt für Wiederholungsprüfungen elektrischer Geräte." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN EN 50699 &#40;VDE 0702&#41;:2021-06: Neue Norm gilt</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/dguv-information-203-070-pruefung-von-der-besichtigung-bis-zur-dokumentation" title="DGUV Information 203-070: Prüfung von der Besichtigung bis zur Dokumentation">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-cbd4897c.webp 1x, assets/images/d/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-8ff05306.webp 1.5x, assets/images/0/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-32e5f3e1.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/0/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-6e1733c9.jpg 1x, assets/images/8/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-1e1c1156.jpg 1.5x, assets/images/4/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-fc1d4449.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-cbd4897c.webp" type="image/webp" width="400" height="170">
<img src="assets/images/0/Pr%C3%BCfung_elektrischer_Ger%C3%A4te-6e1733c9.jpg" width="400" height="170" alt="Prüfung ortsveränderlicher elektrischer Arbeitsmittel" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070: Prüfung von der Besichtigung bis zur Dokumentation</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/welche-prueffristen-gelten-fuer-laborgeraete" title="„Welche Prüffristen gelten für Laborgeräte?“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/pruefpflichten_laborgeraete-cdaa04e1.webp 1x, assets/images/3/pruefpflichten_laborgeraete-82fdb9c4.webp 1.5x, assets/images/2/pruefpflichten_laborgeraete-9f143fab.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/pruefpflichten_laborgeraete-ef0f6612.jpg 1x, assets/images/8/pruefpflichten_laborgeraete-6d83293f.jpg 1.5x, assets/images/3/pruefpflichten_laborgeraete-bb8005a7.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/4/pruefpflichten_laborgeraete-cdaa04e1.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/pruefpflichten_laborgeraete-ef0f6612.jpg" width="400" height="170" alt="Wie oft müssen Laborgeräte geprüft werden?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">„Welche Prüffristen gelten für Laborgeräte?“</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/neue-din-vde-1000-10-gilt-ab-juni" title="Neue DIN VDE 1000-10 gilt seit Juni">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp 1x, assets/images/7/unterweisung-eup-1efc1cb8.webp 1.5x, assets/images/7/unterweisung-eup-b6bdff15.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/unterweisung-eup-3eed9e72.jpg 1x, assets/images/3/unterweisung-eup-b97690c1.jpg 1.5x, assets/images/1/unterweisung-eup-c4c178ab.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/unterweisung-eup-cde708e3.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/unterweisung-eup-3eed9e72.jpg" width="400" height="170" alt="Die novellierte DIN VDE 1000-10 gilt seit dem 01.06.2021." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Neue DIN VDE 1000-10 gilt seit Juni</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-41-07-2021/aktualisiert-din-vde-1000-10-was-hat-sich-geaendert" title="Aktualisiert: DIN VDE 1000-10 – was hat sich geändert?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Qualifikation-a917f622.webp 1x, assets/images/5/Qualifikation-bcd46a1d.webp 1.5x, assets/images/6/Qualifikation-173cefeb.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Qualifikation-afab1c41.jpg 1x, assets/images/0/Qualifikation-81db2247.jpg 1.5x, assets/images/7/Qualifikation-9d5077ae.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/0/Qualifikation-a917f622.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Qualifikation-afab1c41.jpg" width="400" height="170" alt="Die DIN VDE 1000-10 sollte jede Elektrofachkraft kennen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aktualisiert: DIN VDE 1000-10 – was hat sich geändert?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/wer-darf-elektrische-geraete-anschliessen" title="Wer darf elektrische Geräte anschließen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-5237ca50.webp 1x, assets/images/0/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-a2b9f7e6.webp 1.5x, assets/images/5/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-038faa9a.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-c1e6ff35.jpg 1x, assets/images/9/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-7b671eed.jpg 1.5x, assets/images/b/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-dd239e43.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/1/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-5237ca50.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Elektrische%20Ger%C3%A4te%20anschlie%C3%9Fen%20durch%20EuP-c1e6ff35.jpg" width="400" height="170" alt="Wie qualifiziere ich mich zur elektrotechnisch unterwiesenen Person?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wer darf elektrische Geräte anschließen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/Unterweisungspflicht" title="Wie komme ich meiner Unterweisungspflicht am besten nach?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/unterweisungspflicht-unternehmer-a38f64d1.webp 1x, assets/images/d/unterweisungspflicht-unternehmer-7aef0f11.webp 1.5x, assets/images/2/unterweisungspflicht-unternehmer-a9385d08.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/d/unterweisungspflicht-unternehmer-ebb1775d.jpg 1x, assets/images/1/unterweisungspflicht-unternehmer-f5970c4b.jpg 1.5x, assets/images/0/unterweisungspflicht-unternehmer-2a381071.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/0/unterweisungspflicht-unternehmer-a38f64d1.webp" type="image/webp" width="400" height="170">
<img src="assets/images/d/unterweisungspflicht-unternehmer-ebb1775d.jpg" width="400" height="170" alt="Was gibt es über die Unterweisung von Elektrofachkräften zu wissen?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie komme ich meiner Unterweisungspflicht am besten nach?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/eup-unterweisen-vorschriften" title="Wie oft muss die EuP unterwiesen werden?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/unterweisung-eup-vorschriften-95eeeba0.webp 1x, assets/images/d/unterweisung-eup-vorschriften-3a4daaa6.webp 1.5x, assets/images/c/unterweisung-eup-vorschriften-fa3a31fe.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/5/unterweisung-eup-vorschriften-a77f6492.jpg 1x, assets/images/a/unterweisung-eup-vorschriften-75223a67.jpg 1.5x, assets/images/3/unterweisung-eup-vorschriften-1bb6caf1.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/unterweisung-eup-vorschriften-95eeeba0.webp" type="image/webp" width="400" height="170">
<img src="assets/images/5/unterweisung-eup-vorschriften-a77f6492.jpg" width="400" height="170" alt="Unterweisung der elektrotechnisch unterwiesenen Person &#40;EuP&#41;: Vorschriften und gesetzliche Grundlagen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie oft muss die EuP unterwiesen werden?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/unterweisung-elektrosicherheit" title="Unterweisung Elektrosicherheit">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Personal-c6c54b0f.webp 1x, assets/images/7/Personal-53676a89.webp 1.5x, assets/images/4/Personal-c68c232f.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/Personal-2aa740d9.jpg 1x, assets/images/d/Personal-429fc96e.jpg 1.5x, assets/images/b/Personal-4a30991d.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/9/Personal-c6c54b0f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/Personal-2aa740d9.jpg" width="400" height="170" alt="Unterweisungen und Sicherheitsunterweisungen in der Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unterweisung Elektrosicherheit</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout" title="Wartungssicherung mit Lockout-Tagout">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp 1x, assets/images/8/Lockout-Tagout-a440659e.webp 1.5x, assets/images/8/Lockout-Tagout-3f4e69f6.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/3/Lockout-Tagout-dd0a237d.jpg 1x, assets/images/a/Lockout-Tagout-e3226f70.jpg 1.5x, assets/images/a/Lockout-Tagout-b04e4586.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Lockout-Tagout-8e70070b.webp" type="image/webp" width="400" height="170">
<img src="assets/images/3/Lockout-Tagout-dd0a237d.jpg" width="400" height="170" alt="Sichere Wartung mit der Loto-Strategie" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wartungssicherung mit Lockout-Tagout</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ergonomie-am-arbeitsplatz" title="Ergonomie am Arbeitsplatz">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp 1x, assets/images/9/B%C3%BCrostuhl-806b914e.webp 1.5x, assets/images/9/B%C3%BCrostuhl-cbd9adb5.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg 1x, assets/images/0/B%C3%BCrostuhl-a885aed7.jpg 1.5x, assets/images/9/B%C3%BCrostuhl-a371ffcd.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/B%C3%BCrostuhl-bcee663f.webp" type="image/webp" width="400" height="170">
<img src="assets/images/5/B%C3%BCrostuhl-773b8c08.jpg" width="400" height="170" alt="Ergonomie umfasst mehr als die richtige Höhe des Bürostuhls" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ergonomie am Arbeitsplatz</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/sicherheitsstromversorgung-gemaess-din-vde-0100-560" title="Sicherheitsstromversorgung gemäß DIN VDE 0100-560">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Batteriepack%20im%20Batterieraum-5823508e.webp 1x, assets/images/c/Batteriepack%20im%20Batterieraum-17109b6f.webp 1.5x, assets/images/0/Batteriepack%20im%20Batterieraum-304c5c3b.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/8/Batteriepack%20im%20Batterieraum-9321208d.jpg 1x, assets/images/f/Batteriepack%20im%20Batterieraum-65293d12.jpg 1.5x, assets/images/b/Batteriepack%20im%20Batterieraum-40ee01fb.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/Batteriepack%20im%20Batterieraum-5823508e.webp" type="image/webp" width="400" height="170">
<img src="assets/images/8/Batteriepack%20im%20Batterieraum-9321208d.jpg" width="400" height="170" alt="Batterien in einem Batterieraum zur Sicherung der Stromversorgung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicherheitsstromversorgung gemäß DIN VDE 0100-560</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/testaktion-smartes-shirt" title="Testaktion smartes Shirt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp 1x, assets/images/a/smartes_T-Shirt-78037775.webp 1.5x, assets/images/6/smartes_T-Shirt-a5dc0ab9.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg 1x, assets/images/5/smartes_T-Shirt-36f96cad.jpg 1.5x, assets/images/3/smartes_T-Shirt-4fc9783d.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp" type="image/webp" width="400" height="170">
<img src="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg" width="400" height="170" alt="Ein smartes T-Shirt beim Einsatz" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Testaktion smartes Shirt</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/interview-zur-elektrotechnischen-ausbildung-mit-ihk-und-hwk" title="Interview zur elektrotechnischen Ausbildung mit IHK und HWK">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/Ausbildung-151918cd.webp 1x, assets/images/4/Ausbildung-e532952b.webp 1.5x, assets/images/c/Ausbildung-565a2daa.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ausbildung-98c279a7.jpg 1x, assets/images/5/Ausbildung-e1cd27fc.jpg 1.5x, assets/images/0/Ausbildung-c86c5cbe.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/4/Ausbildung-151918cd.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ausbildung-98c279a7.jpg" width="400" height="170" alt="Wie wäre es mit einer Ausbildung im Elektrobereich?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Interview zur elektrotechnischen Ausbildung mit IHK und HWK</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/das-angel-shirt-ein-smartes-t-shirt" title="Das Angel-Shirt: ein smartes T-Shirt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp 1x, assets/images/a/smartes_T-Shirt-78037775.webp 1.5x, assets/images/6/smartes_T-Shirt-a5dc0ab9.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg 1x, assets/images/5/smartes_T-Shirt-36f96cad.jpg 1.5x, assets/images/3/smartes_T-Shirt-4fc9783d.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp" type="image/webp" width="400" height="170">
<img src="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg" width="400" height="170" alt="Intelligente Textilien können bei einem Elektrounfall helfen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das Angel-Shirt: ein smartes T-Shirt</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="BcaJjRjroRxuiE_RgakONpTI9gqeZcAHgD5qdNdasyM">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#54;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x34;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="ea3ae4e7b405bfe19e7020efdede80fe0a6a639acc035409e9f08bc001a09f44">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='10'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Wartungssicherung mit Lockout-Tagout</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_613ffda25f105">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda25f105'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_613ffda25f95f">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda25f95f'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">
<div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Wartungssicherung mit Lockout-Tagout</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-09-10T06:00:00+02:00" itemprop="datePublished">10.09.2021, 06:00 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1557-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Wartungssicherung mit Lockout-Tagout">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1557"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout" title="Den Artikel lesen: Wartungssicherung mit Lockout-Tagout" title="Den Artikel lesen: Wartungssicherung mit Lockout-Tagout">
<picture>
<source srcset="assets/images/5/Lockout-Tagout-7ca4822c.webp 1x, assets/images/8/Lockout-Tagout-3f4e69f6.webp 1.096x" media="(min-width: 1200px)" type="image/webp" width="730" height="310">
<source srcset="assets/images/3/Lockout-Tagout-928e6c04.jpg 1x, assets/images/a/Lockout-Tagout-b04e4586.jpg 1.096x" media="(min-width: 1200px)" width="730" height="310">
<source srcset="assets/images/0/Lockout-Tagout-01d8a41d.webp 1x, assets/images/6/Lockout-Tagout-abf9805e.webp 1.311x" media="(min-width: 992px)" type="image/webp" width="610" height="260">
<source srcset="assets/images/6/Lockout-Tagout-aaf79a19.jpg 1x, assets/images/a/Lockout-Tagout-3f073225.jpg 1.311x" media="(min-width: 992px)" width="610" height="260">
<source srcset="assets/images/d/Lockout-Tagout-b0204c3a.webp 1x, assets/images/a/Lockout-Tagout-a9253243.webp 1.5x, assets/images/6/Lockout-Tagout-f44f75e8.webp 1.778x" media="(min-width: 768px)" type="image/webp" width="450" height="195">
<source srcset="assets/images/9/Lockout-Tagout-1fc65cc2.jpg 1x, assets/images/d/Lockout-Tagout-85a436dd.jpg 1.5x, assets/images/f/Lockout-Tagout-e4b83950.jpg 1.778x" media="(min-width: 768px)" width="450" height="195">
<source srcset="assets/images/b/Lockout-Tagout-85d25a6f.webp 1x, assets/images/7/Lockout-Tagout-2fc83c04.webp 1.5x, assets/images/b/Lockout-Tagout-f13dec37.webp 1.569x" media="(min-width: 576px)" type="image/webp" width="510" height="220">
<source srcset="assets/images/9/Lockout-Tagout-a2220e55.jpg 1x, assets/images/9/Lockout-Tagout-9e38fe8e.jpg 1.5x, assets/images/a/Lockout-Tagout-bb38013a.jpg 1.569x" media="(min-width: 576px)" width="510" height="220">
<source srcset="assets/images/a/Lockout-Tagout-e4cb835b.webp 1x, assets/images/b/Lockout-Tagout-f13dec37.webp 1.468x, assets/images/7/Lockout-Tagout-30266b60.webp 1.468x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp" width="545" height="235">
<source srcset="assets/images/5/Lockout-Tagout-3b473cf7.jpg 1x, assets/images/a/Lockout-Tagout-bb38013a.jpg 1.468x, assets/images/6/Lockout-Tagout-d183ebe9.jpg 1.468x" media="(max-width: 575px) and (orientation: landscape)" width="545" height="235">
<source srcset="assets/images/d/Lockout-Tagout-16f318f6.webp 1x, assets/images/f/Lockout-Tagout-69a93fe2.webp 1.5x, assets/images/6/Lockout-Tagout-6bb4e6af.webp 2x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp" width="384" height="165">
<source srcset="assets/images/0/Lockout-Tagout-91e4b244.jpg 1x, assets/images/3/Lockout-Tagout-f1223fb8.jpg 1.5x, assets/images/d/Lockout-Tagout-e9355d89.jpg 2x" media="(max-width: 575px) and (orientation: portrait)" width="384" height="165">
<source srcset="assets/images/5/Lockout-Tagout-7ca4822c.webp" type="image/webp" width="730" height="310">
<img src="assets/images/3/Lockout-Tagout-928e6c04.jpg" width="730" height="310" alt="Sichere Wartung mit der Loto-Strategie" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Lockout-Tagout-Verfahren für eine sichere Instandhaltung (Bildquelle: Photography/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Müssen an elektrischen Maschinen und Anlagen Arbeiten außerhalb des Routinebetriebs vorgenommen werden, steigt das Risiko für Arbeitsunfälle, vor allem, wenn das Wiedereinschalten nicht sorgsam geregelt ist. Abhilfe schaffen klare Regelungen, die ein unbefugtes bzw. unbeabsichtigtes Einschalten oder Ingangsetzen verhindern. Eine wertvolle Unterstützung bieten Lockout-Tagout-Lösungen.</strong></p>
<h2>LOTO &#61; Blockieren + Kennzeichnen</h2>
<p>Lockout-Tagout-Verfahren, meist abgekürzt als LOTO, wurden in den USA entwickelt, verbreiten sich aber auch in Deutschland. Die Bezeichnung wird für verschiedene Arten von Wartungs- und Blockiersystemen verwendet, die zwei Funktionen miteinander verknüpfen:</p>
<ul>
<li><strong>Lockout</strong> (Verriegelung, Funktionssperre) steht für das Blockieren oder Verriegeln bestimmter Funktionen einer Maschine, Anlage oder Installation.</li>
<li><strong>Tagout</strong> (Außerbetriebnahme) steht für die eindeutige Kennzeichnung dieses blockierten oder verriegelten Zustands.</li>
</ul>
<p>LOTO-Vorrichtungen werden auch als <span class="text-marked">Wartungssicherung, Stillsetz- und Sperreinrichtung oder als Wiedereinschaltsperre mit Kennzeichnung</span> bezeichnet, was verschiedene Aspekte ihrer Funktion umschreibt.</p>
<p>Technisch umgesetzt wird das Blockieren/Lockout durch Schlösser für Schalter und Tasten, Schließbügel, Blockierlaschen, Arretierungen, Kabelverriegelungssysteme, Absperrungen für Ventile, Verriegelungen für Kugelhähne, Drosselklappen, Abschlussflansche usw.</p>
<p>Speziell im Elektrobereich werden u.a. Abdeckungen für Stecker, Drucktaster oder Drehschalter sowie Verriegelungen für Leitungsschutzschalter, Steckverbindungen oder Wandschalter eingesetzt. Verbunden ist das Blockieren stets mit einer Kennzeichnung/Tagout, z.B. durch Wartungsanhänger, Sicherheitsetiketten oder Magnetschilder. Diese warnen und informieren darüber, wer eine Absperrung angebracht hat und wer sie wieder abnehmen darf.</p>
</div>
<div class="ce_text block">
<h2>Lockout-Tagout keine Pflicht, aber oft höchst zweckmäßig</h2>
<p>LOTO-Systeme bei Instandhaltungsarbeiten einzusetzen, ist in Deutschland derzeit nicht explizit vorgeschrieben. Der Arbeitgeber steht jedoch in der Pflicht, seine Mitarbeiter (nicht nur) bei Instandhaltungsmaßnahmen zu schützen. Wie Sie dies konkret umsetzen, bleibt Ihnen überlassen. Aber wer rechtssicher nach dem Stand der Technik vorgehen will, für den bieten LOTO-Systeme für viele Situationen eine praktikable Lösung. Das wird auch bei einem Blick in die Regelwerke und Normen deutlich.</p>
<p>Die Unfallverhütungsvorschrift zu elektrischen Anlagen und Betriebsmitteln fordert (§&nbsp;6 der DGUV Vorschrift&nbsp;3), dass vor Beginn von Arbeiten an aktiven Teilen elektrischer Anlagen und Betriebsmittel</p>
<blockquote class="blockquote">
<p>„der spannungsfreie Zustand hergestellt und für die Dauer der Arbeiten sichergestellt werden muss“</p>
</blockquote>
<p>Die DIN&nbsp;EN&nbsp;60204 „Elektrische Ausrüstung von Maschinen (Teil 1)“ verlangt, dass ein Hauptschalter in der Aus-Stellung abschließbar sein muss.</p>
<p>LOTO-Verfahren erfüllen diese Forderungen, indem sie einen Schalter, Einschaltknopf o.Ä. durch <span class="text-marked">eine abschließbare mechanische Blockierung</span> gegen einen unbefugten Zugriff oder ein unbeabsichtigtes Betätigen sichern. Richtig eingesetzt, verhindern sie Situationen, bei denen eine Maschine unbeabsichtigt in Gang gesetzt wird oder die Versorgung mit Energie, Gas, Heißluft o.Ä. wiederhergestellt wird, während noch gearbeitet wird.</p>
<p>Auch das staatliche Regelwerk nennt in der TRBS&nbsp;2111 die LOTO-Systeme nicht zufällig gerade bei den Festlegungen zur gefahrlosen Durchführung von Instandhaltungsmaßnahmen.</p>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<a href="files/userdata_EFK/das-Magazin/Ausgabe_17_juli_2017/lockout-tagout.jpg" data-lightbox="">
<picture>
<source srcset="assets/images/7/lockout-tagout-b92a5c98.webp" type="image/webp" width="203" height="250">
<img src="assets/images/2/lockout-tagout-83e8c44d.jpg" width="203" height="250" alt="Große Vielfalt an Lockout-Tagout-Produkten" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
<figcaption class="caption">Breite Angebotspalette an LOTO-Ausrüstung, von einfachen Vorhängeschlössern bis zu ausgeklügelten Sicherheitslösungen (Bildquelle: ArtboyAnimation/iStock/Thinkstock)</figcaption>
</figure>
</div>
<div class="ce_text block">
<p>Die Angebotspalette an LOTO-Ausrüstung ist breit. Sie reicht von einfachen Vorhängeschlössern bis zu ausgeklügelten Sicherheitslösungen, wie etwa einem Gruppenverschlusskasten. An diesem wird die Funktionsweise mehrstufiger LOTO-Methoden deutlich: Wird z.B. eine komplexe und unübersichtliche Anlage ausgeschaltet und verriegelt, kommt der Schlüssel dazu in diesen Kasten. Jeder befugte Mitarbeiter, etwa eines Wartungsteams, befestigt daran sein eigenes Schloss. Somit stellt dieses Verfahren sicher, dass die Anlage nach der Wartung erst wieder gestartet werden kann, nachdem alle Beteiligten ihre Schlösser entfernt haben.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/id-5715-elektrocheck-lp-d?campaign=es/ef/TippRedaktion/5715" title="ElektroCheck">
<picture>
<source srcset="assets/images/8/ElektroCheck%20Download%20und%20DVD-bd5cc559.webp" type="image/webp" width="170" height="170">
<img src="assets/images/a/ElektroCheck%20Download%20und%20DVD-ee3f0642.png" width="170" height="170" alt="ElektroCheck" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p><strong>Der Prüfmeister für die Elektrosicherheit</strong></p>
<p>über 500 Prüfprotokolle in Word</p>
<p>Kommen Sie Ihren Aufgaben als Elektrofachkraft z.B. bei der Organisation und Durchführung von Prüfungen elektrischer Arbeits- und Betriebsmittel ideal nach.</p>
<p><a class="btn btn-primary" title="ElektroCheck" href="praxisloesungen/id-5715-elektrocheck-lp-d?campaign=es/ef/TippRedaktion/5715">Jetzt besser prüfen!</a></p>
</div>
<div class="ce_text block">
<h2>So entwickeln Sie Ihre LOTO-Strategie</h2>
<p>Das Ausrüsten der Mitarbeiterinnen und Mitarbeiter mit Verriegelungs- und Blockiersystemen allein nutzt wenig, wenn nicht Abläufe, Zuständigkeiten und Befugnisse klar geregelt sind. Lockout-Tagout-Verfahren bedürfen einer Strategie, um ihre Schutzfunktion wirksam und effizient zu erfüllen. Empfehlenswert ist ein Vorgehen wie folgt:</p>
<ol>
<li>Analysieren Sie die Situation: <br>– Welche Tätigkeiten sind durchzuführen (z.B. Prüfen, Einstellen, Reparieren, Reinigen, Schmieren)?<br>– Welche Energieformen (elektrische, pneumatische, hydraulische) und Kontrollpunkte (Schalter, Stecker, Ventile etc.) sind vorhanden?<br>– Welche sonstigen Gefahren bestehen (Heißdampf, Chemikalien, Strahlung)?</li>
<li>Ermitteln Sie die gefährdungsrelevanten Schlüsselstellen: <br>– Wo muss die Energiezufuhr sicher unterbrochen bleiben?<br>– Wo muss ein unbeabsichtigtes Wiedereinschalten sicher ausgeschlossen sein?<br>– Wo muss ein unbefugter Zugriff auf Steuerungen, Einstellungen, Ventile usw. verhindert werden?</li>
<li>Legen Sie das LOTO-Verfahren technisch fest: <br>– Welches Blockiersystem ist auf die Gefährdungssituation abgestimmt?<br>– Wo muss ich Verriegelungspunkte festlegen?<br>– Welche Hilfsmittel zum Sperren und Kennzeichnen einer Maschine, Anlage, Installation usw. benötige ich, welche LOTO-Ausrüstung kann ich nutzen?</li>
<li>Setzen Sie Ihre LOTO-Methode organisatorisch um: <br>– Welcher Mitarbeiter muss über welche Befugnisse verfügen?<br>– Wer muss welche LOTO-Ausrüstung erhalten, wer benötigt z.B. einen Hauptschlüssel?<br>– Wie werden betroffene Mitarbeiter zu LOTO unterwiesen und geschult?</li>
</ol>
<p>Beachten Sie zum letzten Punkt, dass auch Ihre Mitarbeiter ohne spezielle Befugnisse zum Sperren und Wiedereinschalten Bescheid wissen müssen. Jeder, der an einer Maschine oder Anlage arbeitet, sollte die Funktion des LOTO-Systems kennen und verstehen, dass eigenmächtige Versuche zu einem Wiedereinschalten tabu sind.</p>
</div>
<div class="ce_text block">
<h2>Drei Tipps zum sicheren Einsatz von Lockout-Tagout</h2>
<ol>
<li>Dokumentieren Sie das LOTO-Verfahren mit den Abläufen, der Ausrüstung, den Befugnissen der Mitarbeiter usw. Bei Fragen dazu muss es jederzeit klare Antworten geben, keine Improvisationen.</li>
<li>Kontrollieren Sie, ob die LOTO-Methode so umgesetzt wird wie geplant. Verwenden Ihre Mitarbeiter die Schlösser oder Abdeckungen auch unter Zeitdruck, wenn jeder Maschinenstillstand den Betrieb viel Geld kostet? Besonders fatal wird es, wenn sich einerseits Mitarbeiter auf die festgelegten Regeln zum Wiedereinschalten verlassen, aber die vorgesehene Blockiertechnik nicht von allen Beteiligten konsequent angewendet wird.</li>
<li>Stellen Sie das Informieren und Einbinden aller Beteiligten sicher. Dazu gehören je nach Ihrer betrieblichen Situation auch Fremdfirmen, Reparaturtrupps, Wartungsmonteure des Herstellers, ggf. auch internes oder externes Reinigungspersonal.</li>
</ol>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Fazit</h2>
<p>Auch ohne verpflichtende Vorgabe sind Lockout-Tagout-Systeme oftmals eine geeignete Lösung für sichere und unfallfreie Instandhaltungsaufgaben. Trotz des vermeintlichen Zusatzaufwands können Wartungen oder Reparaturen oft schneller erledigt werden. Wenn Sie auf LOTO-Lösungen zum Blockieren und Kennzeichnen verzichten oder diese nicht anwendbar sind, müssen Sie den Schutz Ihrer Mitarbeiter auf andere Weise sicherstellen.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge</h2>
<p><a title="Der Beitrag der Instandhaltung zur betrieblichen Sicherheit" href="pruefung/der-beitrag-der-instandhaltung-zur-betrieblichen-sicherheit" target="_blank" rel="noopener">→ Der Beitrag der Instandhaltung zur betrieblichen Sicherheit</a></p>
<p><a title="Instandhaltung: Normen kennen und richtig anwenden" href="pruefung/instandhaltung-normen" target="_blank" rel="noopener">→ Instandhaltung: Normen kennen und richtig anwenden</a></p>
<p><a title="Instandhaltung: Diese Qualifikationen sind erforderlich!" href="sicheres-arbeiten/instandhaltung-diese-qualifikationen-sind-erforderlich" target="_blank" rel="noopener">→ Instandhaltung: Diese Qualifikationen sind erforderlich!</a></p>
<p><a title="TRBS 1112 – mehr Sicherheit bei der Instandhaltung" href="sicheres-arbeiten/trbs-1112-instandhaltung" target="_blank" rel="noopener">→ TRBS 1112 – mehr Sicherheit bei der Instandhaltung</a></p>
<p><a title="Erstprüfung und Wiederholungsprüfung" href="pruefung/elektrotechnische-erstpruefung-wiederholungspruefung" target="_blank" rel="noopener">→ Erstprüfung und Wiederholungsprüfung</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring" title="mehr Informationen zu Friedhelm Kring">
Dr. Friedhelm Kring                                  </a>
</p>
<p class="author-position">freier Lektor und Redakteur</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring">
<picture>
<source srcset="assets/images/3/Kring-Friedhelm-d3b3d602.webp 1x, assets/images/9/Kring-Friedhelm-202e803c.webp 1.503x, assets/images/6/Kring-Friedhelm-d5d31b1f.webp 2x" media="(min-width: 992px)" type="image/webp" width="175" height="175">
<source srcset="assets/images/2/Kring-Friedhelm-1e2c59d7.jpg 1x, assets/images/8/Kring-Friedhelm-96271513.jpg 1.503x, assets/images/3/Kring-Friedhelm-794a8aae.jpg 2x" media="(min-width: 992px)" width="175" height="175">
<source srcset="assets/images/b/Kring-Friedhelm-d028311a.webp 1x, assets/images/2/Kring-Friedhelm-9ce08602.webp 1.5x, assets/images/f/Kring-Friedhelm-c716cf46.webp 2x" media="(min-width: 768px)" type="image/webp" width="250" height="250">
<source srcset="assets/images/b/Kring-Friedhelm-21d309d1.jpg 1x, assets/images/1/Kring-Friedhelm-daeb530f.jpg 1.5x, assets/images/d/Kring-Friedhelm-a25786c6.jpg 2x" media="(min-width: 768px)" width="250" height="250">
<source srcset="assets/images/e/Kring-Friedhelm-cda3639b.webp 1x, assets/images/d/Kring-Friedhelm-c44b11ea.webp 1.5x, assets/images/a/Kring-Friedhelm-cc833d59.webp 2x" media="(min-width: 576px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/9/Kring-Friedhelm-e8a5d845.jpg 1x, assets/images/7/Kring-Friedhelm-9ed5f892.jpg 1.5x, assets/images/8/Kring-Friedhelm-c86376cd.jpg 2x" media="(min-width: 576px)" width="200" height="200">
<source srcset="assets/images/e/Kring-Friedhelm-cda3639b.webp 1x, assets/images/d/Kring-Friedhelm-c44b11ea.webp 1.5x, assets/images/a/Kring-Friedhelm-cc833d59.webp 2x" media="(max-width: 575px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/9/Kring-Friedhelm-e8a5d845.jpg 1x, assets/images/7/Kring-Friedhelm-9ed5f892.jpg 1.5x, assets/images/8/Kring-Friedhelm-c86376cd.jpg 2x" media="(max-width: 575px)" width="200" height="200">
<source srcset="assets/images/3/Kring-Friedhelm-d3b3d602.webp" type="image/webp" width="175" height="175">
<img src="assets/images/2/Kring-Friedhelm-1e2c59d7.jpg" width="175" height="175" alt="Kring, Friedhelm" loading="lazy" title="Kring, Friedhelm" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dr. Friedhelm Kring ist freier Lektor, Redakteur und Fachjournalist mit den Schwerpunkten Arbeitssicherheit und Gesundheitsschutz.</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_613ffda26d2d6">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda26d2d6'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1557" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1557">
<input type="hidden" name="REQUEST_TOKEN" value="BcaJjRjroRxuiE_RgakONpTI9gqeZcAHgD5qdNdasyM">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1557" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1557" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1557" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1557" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1557">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1557" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1557">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1557" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1557" maxlength="2" required>
<span id="captcha_text_captcha_1557" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x32;&#32;&#x75;&#110;&#x64;&#32;&#x39;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="a1e892ce2f38261b2b7e300e3d35e098d59e61b394b1b4257c7583b02fa911a2">
<div style="display:none">
<label for="ctrl_captcha_1557_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1557_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1557'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1557" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1557" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1557" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1557_0" class="checkbox" value="1"> <label id="lbl_notify_1557_0" for="opt_notify_1557_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4458">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Bestellen Sie jetzt Ihr Abo</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166">
<picture>
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 992px)" width="205" height="205">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-94ed7b3f.webp 1x, assets/images/a/elektrofachkraft.de-magazin-produkt-c0b93e91.webp 1.5x, assets/images/e/elektrofachkraft.de-magazin-produkt-048f4331.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-3b7a0bf3.png 1x, assets/images/7/elektrofachkraft.de-magazin-produkt-317b6c42.png 1.5x, assets/images/f/elektrofachkraft.de-magazin-produkt-0520d10d.png 2x" media="(min-width: 768px)" width="170" height="170">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 414px)" width="205" height="205">
<source srcset="assets/images/9/elektrofachkraft.de-magazin-produkt-1b0a21fb.webp 1x, assets/images/f/elektrofachkraft.de-magazin-produkt-3ffe8f01.webp 1.5x, assets/images/4/elektrofachkraft.de-magazin-produkt-07660b35.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-050c0aaa.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-5978835a.png 1.5x, assets/images/0/elektrofachkraft.de-magazin-produkt-ebef8920.png 2x" media="(max-width: 413px)" width="200" height="200">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp" type="image/webp" width="205" height="205">
<img src="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png" width="205" height="205" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3><strong class="efk-logo-blue">elektrofach</strong><strong class="efk-logo-gray">kraft.de</strong> <span class="text-primary">— Das Magazin</span></h3>
<p>Spart Zeit, beseitigt Unsicherheiten, klärt auf.</p>
<p>Schließen Sie jetzt Ihr Abo ab und erhalten Sie die erste Ausgabe gratis!</p>
</div>
<div class="ce_hyperlink block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Prüfprotokolle für die Elektrofachkraft</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="6445-praxiskompass-elektrosicherheit-lp-a">
  
  
  <picture>
          <source srcset="assets/images/d/Pruefprotokolle-Elektrofachkraft-d5ce7943.webp 1x, assets/images/1/Pruefprotokolle-Elektrofachkraft-1d32eec1.webp 1.502x, assets/images/1/Pruefprotokolle-Elektrofachkraft-f76786fe.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/c/Pruefprotokolle-Elektrofachkraft-ba50d3eb.png 1x, assets/images/8/Pruefprotokolle-Elektrofachkraft-b80efc6c.png 1.502x, assets/images/5/Pruefprotokolle-Elektrofachkraft-1083c7df.png 2x" media="(min-width: 992px)" width="205" height="205">
          <source srcset="assets/images/d/Pruefprotokolle-Elektrofachkraft-a67d984e.webp 1x, assets/images/1/Pruefprotokolle-Elektrofachkraft-34b31fb9.webp 1.5x, assets/images/9/Pruefprotokolle-Elektrofachkraft-21fc5c3a.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
          <source srcset="assets/images/7/Pruefprotokolle-Elektrofachkraft-21ed856c.png 1x, assets/images/3/Pruefprotokolle-Elektrofachkraft-2721b856.png 1.5x, assets/images/8/Pruefprotokolle-Elektrofachkraft-055616a8.png 2x" media="(min-width: 768px)" width="170" height="170">
          <source srcset="assets/images/d/Pruefprotokolle-Elektrofachkraft-d5ce7943.webp 1x, assets/images/1/Pruefprotokolle-Elektrofachkraft-1d32eec1.webp 1.502x, assets/images/1/Pruefprotokolle-Elektrofachkraft-f76786fe.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/c/Pruefprotokolle-Elektrofachkraft-ba50d3eb.png 1x, assets/images/8/Pruefprotokolle-Elektrofachkraft-b80efc6c.png 1.502x, assets/images/5/Pruefprotokolle-Elektrofachkraft-1083c7df.png 2x" media="(min-width: 414px)" width="205" height="205">
          <source srcset="assets/images/a/Pruefprotokolle-Elektrofachkraft-21ba62cf.webp 1x, assets/images/f/Pruefprotokolle-Elektrofachkraft-3d92476f.webp 1.5x, assets/images/a/Pruefprotokolle-Elektrofachkraft-e8d216f2.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
          <source srcset="assets/images/7/Pruefprotokolle-Elektrofachkraft-b0681f98.png 1x, assets/images/4/Pruefprotokolle-Elektrofachkraft-9185bca2.png 1.5x, assets/images/b/Pruefprotokolle-Elektrofachkraft-af86ae4f.png 2x" media="(max-width: 413px)" width="200" height="200">
          <source srcset="assets/images/d/Pruefprotokolle-Elektrofachkraft-d5ce7943.webp" type="image/webp" width="205" height="205">
    
<img src="assets/images/c/Pruefprotokolle-Elektrofachkraft-ba50d3eb.png" width="205" height="205" alt="Prüfprotokolle für die Elektrofachkraft" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  </figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Fachbuch mit Prüfprotokollen</h4>
<ul class="list-check">
<li>Sicher prüfen nach DIN VDE 0100-600, DIN VDE 0105-100, DIN VDE 0701-0702, DIN EN 60204-1 und DGUV Vorschrift 3.</li>
<li>Alle Prüfprotokolle zum Download.</li>
</ul>
<p class="text-muted small">Fachbuch + Downloads</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="6445-praxiskompass-elektrosicherheit-lp-a" class="hyperlink_btn btn btn-secondary" title="6445-praxiskompass-elektrosicherheit-lp-a" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/6445-praxiskompass-elektrosicherheit-lp-a&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_613ffda261a90">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda261a90'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1">
<picture>
<source srcset="assets/images/3/Erstunterweisung-Titel-2f46005c.webp" type="image/webp" width="200" height="192">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" width="200" height="192" alt="Erstunterweisung Download" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_613ffda262926">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda262926'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="BcaJjRjroRxuiE_RgakONpTI9gqeZcAHgD5qdNdasyM">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Joachim | 10.09.2021</p>
<h4><a href="sicheres-arbeiten/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren#jump-to-comments">Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?</a></h4>
<div class="comment">
Hallo,wie sieht die Prüfpflicht für den Arbeitgeber für die privaten Geräte aus, die der MA im Homeoffice zeitweise für die Arbeitstätigkeit nutzt (z.B. Schreibtischlampe, Mehrfachsteckdose, …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">VEFK | 02.09.2021</p>
<h4><a href="qualifikation/wer-ist-efkfft#jump-to-comments">Wer ist eine EFKffT?</a></h4>
<div class="comment">
eine EFKffT darf gewisse wiederkehrende Tätigkeiten verrichten, in die er durch Anleitung und Prüfung durch eine EFK unterrichtet und eingewiesen ist. Bei geänderten Bedingungen sollte er sich …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/wer-ist-efkfft#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">OLaf Schley | 24.08.2021</p>
<h4><a href="sicheres-arbeiten/statistik-der-stromunfaelle-das-lernen-wir-daraus#jump-to-comments">Statistik der Stromunfälle: Das lernen wir daraus</a></h4>
<div class="comment">
Bei der statisitschen Betrachtung werden die Unfallzahlen miteinander verglichen. Im Ergebnis stimmt das zwar, jedoch wird ein entscheidender Punkt dabei nicht betrachtet. Der Bezug! Wenn nur zweimal …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/statistik-der-stromunfaelle-das-lernen-wir-daraus#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Rolf Bailly | 17.08.2021</p>
<h4><a href="qualifikation/einsatzmoeglichkeiten-einer-eup#jump-to-comments">Aufgaben einer elektrotechnisch unterwiesenen Person</a></h4>
<div class="comment">
Aus welcher Rechtsvorschrift ergibt sich die Notwendigkeit einer schriftlichen Bestellung einer EuP?          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/einsatzmoeglichkeiten-einer-eup#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_613ffda2664a6">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda2664a6'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>            </div>        </div>
<section id="footer-info">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/wartungssicherung-mit-lockout-tagout#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/wartungssicherung-mit-lockout-tagout&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_613ffda275827">HofffConsentManager.render(document.getElementById('hofff_consent_script_613ffda275827'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Wartungssicherung mit Lockout-Tagout","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>