<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<meta charset="utf-8">
<script>document.documentElement.id="js"</script>
<title>▷ Prüfer als befähigte Person ist weisungsfrei</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Prüfungen elektrischer Arbeitsmittel darf nur eine befähigte Person durchführen. Diese ist weisungsfrei. Heißt das, dass man ihr nicht widersprechen darf?">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/colorbox.min.css-7686bf5b.css"><script src="assets/js/jquery.min.js,script.js-44ada766.js"></script><script id="kvFOlgsx" type="application/javascript" src="https://app.usercentrics.eu/latest/main.js"></script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Prüfer als befähigte Person ist weisungsfrei">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2021-Bilder/Prüfung_befähigte Person_Kinwun_GettyImages-820599196.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="2121">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1414">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Der Prüfer ist weisungsfrei!">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/default.4916f360.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei","pageId":"qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['econda Analytics']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["econda Analytics"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope
itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJB58H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="custom">
<div id="ad-leaderboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<div id="Ads_BA_BS" style="position:relative;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BS');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<header id="header">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-38-01-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-38-01-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-38-01-2021/neu-dguv-information-203-077-psa-zum-schutz-gegen-stoerlichtboegen" title="elektrofachkraft.de - Das Magazin">
<img src="assets/images/0/ausgabe_38-deabf128.jpg" width="126" height="170" alt="elektrofachkraft.de - Das Magazin" class="img-fluid "  itemprop="image">
</a>
</figure>
<h2>DGUV Information 203-077 - PSA gegen Störlichtbögen</h2>
<p>Im September 2020 ist die DGUV Information 203-077 „Thermische Gefährdung durch Störlichtbögen – Hilfe bei der Auswahl der persönlichen Schutzausrüstung“ in einer Neufassung erschienen.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-38-01-2021/neu-dguv-information-203-077-psa-zum-schutz-gegen-stoerlichtboegen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/der-elektrotechnische-laie-was-er-tun-darf-und-was-nicht" title="Der elektrotechnische Laie – Was er tun darf und was nicht">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Leuchtmittel-wechseln-3f4ecf7c.jpg 1x, assets/images/4/Leuchtmittel-wechseln-661782f7.jpg 1.5x, assets/images/2/Leuchtmittel-wechseln-d0fdc8b7.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/Leuchtmittel-wechseln-3f4ecf7c.jpg" width="400" height="170" alt="Was darf ein elektrotechnischer Laie?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Der elektrotechnische Laie – Was er tun darf und was nicht</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei" title="Prüfer als befähigte Person ist weisungsfrei">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-f211421f.jpg 1x, assets/images/3/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-9a22eb4c.jpg 1.5x, assets/images/6/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-78f4531d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-f211421f.jpg" width="400" height="170" alt="Prüfer für die Prüfung elektrischer Arbeitsmittel ist weisungsfrei." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfer als befähigte Person ist weisungsfrei</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/leitungsverlegung-in-der-taeglichen-praxis-der-instandhaltung" title="Leitungsverlegung in der täglichen Praxis der Instandhaltung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/fachgerechte-verlegung-eb7f0bba.jpg 1x, assets/images/3/fachgerechte-verlegung-40041c4b.jpg 1.5x, assets/images/7/fachgerechte-verlegung-e8ec4f0a.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/6/fachgerechte-verlegung-eb7f0bba.jpg" width="400" height="170" alt="Vermeiden Sie Mängel durch eine fachgerechte Verlegung und regelmäßige Wartung." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Leitungsverlegung in der täglichen Praxis der Instandhaltung</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/wissen-b5c158dd.jpg" media="(min-width: 1200px)">
<img src="assets/images/0/wissen-b5c158dd.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/arbeiten-feabad58.jpg" media="(min-width: 1200px)">
<img src="assets/images/7/arbeiten-feabad58.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/lernen-cf68ca87.jpg" media="(min-width: 1200px)">
<img src="assets/images/2/lernen-cf68ca87.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-37-11-2020/aus-der-praxis-eines-elektrosachverstaendigen-erprobung-elektrischer-anlagen" title="Aus der Praxis eines Elektrosachverständigen: Erprobung elektrischer Anlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Erproben%20elektrischer%20Anlagen-0c27908a.jpg 1x, assets/images/a/Erproben%20elektrischer%20Anlagen-f1308c8b.jpg 1.5x, assets/images/a/Erproben%20elektrischer%20Anlagen-2f7fac34.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/e/Erproben%20elektrischer%20Anlagen-0c27908a.jpg" width="400" height="170" alt="Erproben ist Teil der wiederkehrenden Prüfung" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: Erprobung elektrischer Anlagen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/rechtssichere-dokumentation-von-pruefungen" title="Das Prüfprotokoll gehört immer dazu">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/pruefung-dokumentation-e837ddef.jpg 1x, assets/images/a/pruefung-dokumentation-92b34ad3.jpg 1.5x, assets/images/9/pruefung-dokumentation-ed41be99.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/pruefung-dokumentation-e837ddef.jpg" width="400" height="170" alt="Die DGUV Vorschrift 3 fordert die Dokumentation von Prüfungen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das Prüfprotokoll gehört immer dazu</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/welche-pruefnorm-gilt" title="Welche Prüfnorm gilt?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/welche-pruefnorm-7582f260.jpg 1x, assets/images/1/welche-pruefnorm-c99e045e.jpg 1.5x, assets/images/f/welche-pruefnorm-03d84ad7.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/a/welche-pruefnorm-7582f260.jpg" width="400" height="170" alt="Welche Prüfnorm ist bei Prüfungen elektrischer Geräte und Betriebsmittel anzuwenden?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Prüfnorm gilt?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei" title="Prüfer als befähigte Person ist weisungsfrei">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-f211421f.jpg 1x, assets/images/3/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-9a22eb4c.jpg 1.5x, assets/images/6/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-78f4531d.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-f211421f.jpg" width="400" height="170" alt="Prüfer für die Prüfung elektrischer Arbeitsmittel ist weisungsfrei." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfer als befähigte Person ist weisungsfrei</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich" title="Meister oder Techniker: Welche Weiterbildung ist besser für mich?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/meister-9db74d17.jpg 1x, assets/images/8/meister-d0fdb810.jpg 1.5x, assets/images/e/meister-719649a4.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/9/meister-9db74d17.jpg" width="400" height="170" alt="Bilden Sie sich weiter zum Meister oder Techniker." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Meister oder Techniker: Welche Weiterbildung ist besser für mich?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/beauftragung-von-elektrofachkraeften" title="Beauftragung von Elektrofachkräften">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/Frage-VEFK-7df3677c.jpg 1x, assets/images/e/Frage-VEFK-35dfa86f.jpg 1.5x, assets/images/b/Frage-VEFK-a8a903de.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/a/Frage-VEFK-7df3677c.jpg" width="400" height="170" alt="Muss die Elektrofachkraft schriftlich bestellt werden?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Beauftragung von Elektrofachkräften</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/unterweisungspflicht" title="Wie komme ich meiner Unterweisungspflicht am besten nach?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/unterweisungspflicht-unternehmer-43702d20.jpg 1x, assets/images/8/unterweisungspflicht-unternehmer-27ee3429.jpg 1.5x, assets/images/f/unterweisungspflicht-unternehmer-2f4daed9.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/9/unterweisungspflicht-unternehmer-43702d20.jpg" width="400" height="170" alt="Was gibt es über die Unterweisung von Elektofachkräften zu wissen?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie komme ich meiner Unterweisungspflicht am besten nach?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/dguv-information-203-070-pruefpersonen-elektrischer-arbeitsmittel-unterweisen" title="DGUV Information 203-070: Prüfpersonen elektrischer Arbeitsmittel unterweisen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/elektrische-betriebsmittel-f7e44f7c.jpg 1x, assets/images/8/elektrische-betriebsmittel-0597e98a.jpg 1.5x, assets/images/4/elektrische-betriebsmittel-b1319d82.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/3/elektrische-betriebsmittel-f7e44f7c.jpg" width="400" height="170" alt="Elektrische Arbeitsmittel" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070: Prüfpersonen elektrischer Arbeitsmittel unterweisen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/erlaeuterungen-zur-din-vde-0100-410-schutz-gegen-elektrischen-schlag" title="Erläuterungen zur DIN VDE 0100-410: Schutz gegen elektrischen Schlag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Unterweisung-cae6ee45.jpg 1x, assets/images/f/Unterweisung-78414648.jpg 1.5x, assets/images/b/Unterweisung-dcc03509.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/9/Unterweisung-cae6ee45.jpg" width="400" height="170" alt="DIN VDE 0100-410 unterweisen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Erläuterungen zur DIN VDE 0100-410: Schutz gegen elektrischen Schlag</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/leitungsverlegung-in-der-taeglichen-praxis-der-instandhaltung" title="Leitungsverlegung in der täglichen Praxis der Instandhaltung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/fachgerechte-verlegung-eb7f0bba.jpg 1x, assets/images/3/fachgerechte-verlegung-40041c4b.jpg 1.5x, assets/images/7/fachgerechte-verlegung-e8ec4f0a.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/6/fachgerechte-verlegung-eb7f0bba.jpg" width="400" height="170" alt="Vermeiden Sie Mängel durch eine fachgerechte Verlegung und regelmäßige Wartung." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Leitungsverlegung in der täglichen Praxis der Instandhaltung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/kennzeichnungen-auf-leuchten" title="Kennzeichnungen auf Leuchten">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/leuchten-e42e952a.jpg 1x, assets/images/7/leuchten-a868afb6.jpg 1.5x, assets/images/7/leuchten-b3e9ce98.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/5/leuchten-e42e952a.jpg" width="400" height="170" alt="Leuchten stellen eine Brandgefahr dar, die nicht unterschätzt werden darf." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Kennzeichnungen auf Leuchten</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/statistik-der-stromunfaelle-das-lernen-wir-daraus" title="Statistik der Stromunfälle: Das lernen wir daraus">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Stromunfall_02_Reinkefox_GettyImages-1287261501-1c7745a4.jpg 1x, assets/images/7/Stromunfall_02_Reinkefox_GettyImages-1287261501-29f7cdcb.jpg 1.5x, assets/images/2/Stromunfall_02_Reinkefox_GettyImages-1287261501-88435f4f.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/Stromunfall_02_Reinkefox_GettyImages-1287261501-1c7745a4.jpg" width="400" height="170" alt="In welcher Berufsgruppe passieren die meisten Stromunfälle? Und in welchen Bereichen?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Statistik der Stromunfälle: Das lernen wir daraus</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/der-elektrotechnische-laie-was-er-tun-darf-und-was-nicht" title="Der elektrotechnische Laie – Was er tun darf und was nicht">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Leuchtmittel-wechseln-3f4ecf7c.jpg 1x, assets/images/4/Leuchtmittel-wechseln-661782f7.jpg 1.5x, assets/images/2/Leuchtmittel-wechseln-d0fdc8b7.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/Leuchtmittel-wechseln-3f4ecf7c.jpg" width="400" height="170" alt="Was darf ein elektrotechnischer Laie?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Der elektrotechnische Laie – Was er tun darf und was nicht</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/gesundheitsrisiko-staub-so-kannst-du-dich-schuetzen" title="Gesundheitsrisiko Staub: So kannst du dich schützen!">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Gesundheitsrisiko%20Staub_Elnur_stock.adobe.com-a2da19d8.jpeg 1x, assets/images/d/Gesundheitsrisiko%20Staub_Elnur_stock.adobe.com-1342a066.jpeg 1.5x, assets/images/7/Gesundheitsrisiko%20Staub_Elnur_stock.adobe.com-20136b2e.jpeg 1.825x" media="(min-width: 1200px)">
<img src="assets/images/c/Gesundheitsrisiko%20Staub_Elnur_stock.adobe.com-a2da19d8.jpeg" width="400" height="170" alt="10 Praxis-Tipps zum Schutz vor dem Gesundheitsrisiko Staub" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gesundheitsrisiko Staub: So kannst du dich schützen!</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/hae-wie-bitte-darum-ist-gehoerschutz-unverzichtbar" title="Hä? Wie bitte? Darum ist Gehörschutz unverzichtbar">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/L%C3%A4rm_Geh%C3%B6rschutz-976294040-bf783764.jpg 1x, assets/images/0/L%C3%A4rm_Geh%C3%B6rschutz-976294040-210ef5bb.jpg 1.5x, assets/images/c/L%C3%A4rm_Geh%C3%B6rschutz-976294040-d7a6985a.jpg 1.92x" media="(min-width: 1200px)">
<img src="assets/images/3/L%C3%A4rm_Geh%C3%B6rschutz-976294040-bf783764.jpg" width="400" height="170" alt="Gehörschutz ist unverzichtbar: Schütze dich rechtzeitig gegen Lärm!" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Hä? Wie bitte? Darum ist Gehörschutz unverzichtbar</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form action="suche" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" itemprop="item"><span itemprop="name">Qualifizieren</span></a><meta itemprop="position" content="2"></li
><li class="active last">Prüfer als befähigte Person ist weisungsfrei</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<div id="Ads_BA_SKY"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('SKY');</script></div>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div class="custom">
<div id="ad-billboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<div id="Ads_BA_FLB" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FLB');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="row">
<main id="main">
<div class="row">
<div class="mod_article block col-sm-12" id="article-3167">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Prüfer als befähigte Person ist weisungsfrei</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-01-18T16:50:00+01:00" itemprop="datePublished">18.01.2021, 16:50 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Qualifikation</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1471-news-4_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Prüfer als befähigte Person ist weisungsfrei">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="4"
data-max="5"
data-enabled="true"
data-id="1471"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">4/5 Sterne (1 Stimme)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="4">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="1">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei" title="Den Artikel lesen: Prüfer als befähigte Person ist weisungsfrei">
<picture>
<source srcset="assets/images/d/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-c2e405ee.jpg 1x, assets/images/7/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-3637cc4c.jpg 1.5x, assets/images/0/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-65df57fa.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/a/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-c88e008a.jpg 1x, assets/images/3/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-d55e656a.jpg 1.5x, assets/images/6/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-3e1e6cbe.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/c/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-afdb7575.jpg 1x, assets/images/9/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-7738545c.jpg 1.5x, assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-9f10258a.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/6/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-f63d201b.jpg 1x, assets/images/9/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-9897908b.jpg 1.5x, assets/images/c/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-6f17d3ef.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/e/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-74b545d4.jpg 1x, assets/images/b/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-8245fe6e.jpg 1.501x, assets/images/3/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-9da23961.jpg 2x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/f/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-c6b48734.jpg 1x, assets/images/a/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-ef894910.jpg 1.5x, assets/images/f/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-cd2bc2ac.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/d/Pr%C3%BCfung_bef%C3%A4higte%20Person_Kinwun_GettyImages-820599196-c2e405ee.jpg" width="730" height="310" alt="Prüfer für die Prüfung elektrischer Arbeitsmittel ist weisungsfrei." class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Prüfungen zum Schutz gegen elektrische Gefährdungen (Bildquelle: Kinwun/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Schutz gegen elektrische Gefährdungen: Das ist das Ziel der Prüfung von elektrischen Arbeitsmitteln. Diese Prüfungen darf nur eine befähigte Person durchführen. Ein wichtiges Merkmal der befähigten Person ist, dass sie weisungsfrei ist. Aber wie sieht das mit der Weisungsfreiheit in der täglichen Arbeitspraxis aus: Bedeutet das auch, dass man der befähigten Person wirklich nicht widersprechen darf? Wie geht man mit dem Prüfergebnis der befähigten Person um?</strong></p>
<h2>Befähigte Person ist weisungsfrei</h2>
<p>Die befähigte Person ist nicht nur nach TRBS 1203, sondern auch entsprechend der höherwertigen Betriebssicherheitsverordnung (§ 14 Abs. 6) weisungsfrei. Auch wenn es zunächst aufgrund der Verwendung des Arbeitgeberbegriffs so aussieht, als wären hier nur beim Arbeitgeber beschäftigte Prüfer erfasst, so gilt dies unter Berücksichtigung von Sinn und Zweck der Vorschrift <span class="text-marked">für jegliche zur Prüfung befähigte Person.</span></p>
<p>Der Prüfer soll sich bei Feststellung des Prüfergebnisses an keinem anderen Maßstab als der Sicherheit orientieren und frei jeglicher, auch mittelbarer Einflüsse zu seinem Prüfergebnis kommen.</p>
<h2>Befähigte Person und Weisungsfreiheit in der Praxis</h2>
<p>In der Praxis bestehen natürlich Bedenken, dass die Weisungsfreistellung erfolgreich ist. Arbeitnehmer können auch durch mittelbaren Einfluss motiviert werden, unterschwelligen Weisungen zu folgen. Hier sei nur die Problematik befristeter Arbeitsverhältnisse oder von Tantiemenvereinbarungen angedeutet.</p>
<p>Ein Prüfdienstleister könnte sich auch bei einem weniger sicherheitsfokussierten Auftraggeber mit dem Ausweisen eines unerwünschten Prüfergebnisses für zukünftige Aufträge disqualifizieren. Gezeigte und innere Motivation sind nicht immer im Einklang und es ist nicht immer klar, welche Motivation handlungsleitend war. Für all diese Thematiken hält unsere Rechtsordnung leider keine griffige Lösung bereit, weil es nicht möglich ist, alle Aspekte der menschlichen Psyche regulatorisch zu erfassen.</p>
<h2>Wirkung der Weisungsfreistellung</h2>
<p>Aber zurück zum Prüfer. Wenn er nun weisungsfrei ist, so darf es auch keine Weisungen geben. Auch ein Widerspruch gegen seine Beurteilung wäre natürlich am Ende des Tages eine Weisung, ein anderes Ergebnis zu bescheinigen. Nein – <span class="text-marked">ein Widerspruch gegen den Prüfer oder das Prüfergebnis ist nicht möglich.</span> Das ist aber auch nicht erforderlich.</p>
<p>Im Gegensatz zur Hauptuntersuchung eines Kraftfahrzeugs knüpft der <span class="text-marked">Weiterbetrieb der elektrischen Anlage</span> nicht an das Prüfergebnis oder gar das Kleben der Prüfplakette an. Dies unterscheidet die Prüfungen durch eine befähigte Person von solchen durch eine zugelassene Überwachungsstelle (ZÜS). An gesetzlich vorgeschriebene ZÜS-Prüfungen ist immer der Fortbestand der Betriebserlaubnis geknüpft. Das Versagen der Stempelung führt zur Stilllegung der betroffenen Einrichtung oder Gerätschaft.</p>
<h3>Prüfer ist weisungsfrei, kann aber nicht Anlage oder Arbeitsmittel außer Betrieb nehmen</h3>
<p>Diese Kompetenz hat die befähigte Person nicht. In keiner Rechtsvorschrift wird eine zur Prüfung befähigte Person ermächtigt, eine aus ihrer Sicht unsichere Anlage oder ein Arbeitsmittel außer Betrieb zu nehmen.</p>
<p><span class="text-marked">Dies obliegt dem Betreiber,</span> dem die befähigte Person ihr Prüfergebnis offenbart. Der Betreiber, der also für den Betrieb der Anlage/des Arbeitsmittels verantwortlich ist, entscheidet anhand der durch ihn vorgenommenen bzw. vorzunehmenden Gefährdungsbeurteilung. Als solcher hat er die Gründe für einen Weiterbetrieb oder auch die Stilllegung darzustellen und zu verantworten.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Prüfer als befähigte Person ist weisungsfrei</h2>
<p>Es ist festzuhalten: Der Prüfer als befähigte Person ist weisungsfrei. Ein Widerspruch gegen das Prüfergebnis mit dem Ziel, dass der Prüfer es korrigieren möge, ist nicht möglich.</p>
</div>
<div class="ce_text block">
<h2>Verantwortung der befähigten Person</h2>
<p>Die befähigte Person trägt nicht die Betriebsverantwortung, sondern nur die Verantwortung, das Prüfergebnis unter Beachtung der Prüfgrundlage <span class="text-marked">frei von äußeren, insbesondere wirtschaftlichen Zwängen</span> ermittelt zu haben. Interessanterweise kennt die Arbeitsstättenverordnung (ArbStättV) kaum eigenständige Prüfungen, die eine Regelung im Gesetzestext erfahren haben. Natürlich wird die Verpflichtung zur Instandhaltung aufgestellt, die dann aufgrund ihrer Bestandteile nach DIN 31051 „Grundlagen der Instandhaltung“ auch Inspektionen, also Prüfungen enthält.</p>
<p>Insbesondere kennt die Arbeitsstättenverordnung keine befähigten Personen oder auch anders qualifizierte Prüfer. Daher wird man hierfür auf die DGUV Vorschrift 3 „Elektrische Anlagen und Betriebsmittel“ mit den Elektrofachkräften (EFK) oder, wenn die elektrische Anlage als Arbeitsmittel betrachtet werden kann, auf die befähigten Personen nach Betriebssicherheitsverordnung zurückgreifen müssen. Daran erkennt man, wie schwierig die systemimmanente Verzahnung von Arbeitsmitteln und Infrastruktur der Elektrotechnik in den Regelungswerken abzubilden ist.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft?campaign=es/ef/TippRedaktion/1560" title="Arbeits- und Betriebsanweisungen für die Elektrofachkraft">
<img src="assets/images/f/Arbeitshilfen-Elektrosicherheit-fd95a589.png" width="170" height="170" alt="Arbeits- und Betriebsanweisungen für die Elektrofachkraft" class="img-fluid "  itemprop="image">
</a>
</figure>
<p>Mustergültiger Schutz mit <strong>„Arbeitshilfen für die Elektrosicherheit“</strong>.</p>
<ul class="list-check">
<li>für ein unfallfreies und rechtssicheres Arbeiten an elektrischen Anlagen und Betriebsmitteln</li>
<li>sofort einsetzbare Arbeitsanweisungen nach VDE 0105-100</li>
<li>Muster-Betriebsanweisungen zu Gefahrstoffen, Arbeitsmitteln, Maschinen, PSA</li>
</ul>
<p><a class="btn btn-primary" title="Arbeitsanweisungen" href="praxisloesungen/id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft?campaign=es/ef/TippRedaktion/1560">Jetzt testen!</a></p>
</div>
<div class="ce_text block">
<h2>Prüfgrundlagen richtig definieren</h2>
<p>Wenn es nun zu Missstimmungen über das Prüfergebnis kommt, so könnten diese darin begründet liegen, dass die <span class="text-marked">Prüfgrundlage</span> nicht präzise genug definiert wurde. So schreiben zwar sowohl die Betriebssicherheitsverordnung (BetrSichV) als auch die DGUV Vorschrift 3 Prüfungen durch befähigte Personen bzw. Elektrofachkräfte vor, lassen jedoch die Prüfgrundlage offen.</p>
<p>Hier schlägt dann die Stunde der Normengeber, in diesem Fall des VDE, die mit den Bestimmungen DIN VDE 0701-0702 „Prüfung nach Instandsetzung, Änderung elektrischer Geräte – Wiederholungsprüfung elektrischer Geräte“ sowie DIN VDE 0105-100 „Betrieb von elektrischen Anlagen“ in Verbindung mit Hersteller- bzw. Errichtungsnormen die Lücke füllen.</p>
<p>Eine Prüfung eines Winkelschleifers nach Betriebssicherheitsverordnung ist in Wirklichkeit eine Prüfung nach DIN VDE 0701-0702. Die <span class="text-marked">Prüfung einer elektrischen Anlage</span> nach DGUV Vorschrift 3 ist tatsächlich eine nach</p>
<ul>
<li>DIN VDE 0105-100 Kap. 5.3.3.101 in Verbindung mit</li>
<li>DIN VDE 0100-600 „Errichten von Niederspannungsanlagen – Teil 6: Prüfungen“ und</li>
<li>DIN VDE 0100-410 „Errichten von Niederspannungsanlagen – Teil 4-41: Schutzmaßnahmen – Schutz gegen elektrischen Schlag“.</li>
</ul>
<p>Nun gibt es verschiedene Versionsstände der Normen, die zum Zeitpunkt der Errichtung der Anlage ihre Berechtigung hatten. Demgemäß ist es unglücklich, das vorgefundene Delta zwischen zwei Normständen als Mangel auszuweisen. Hier sieht die DIN VDE 0105-100 Kap. 5.3.3.101.5.2 im zweiten Absatz vor, dies gerade nicht zu tun. Besser ist es daher, die Abweichungen als Empfehlungen darzustellen.</p>
<h3>Kein Anspruch auf bestimmtes Prüfergebnis!</h3>
<p>Nichtsdestotrotz steht es dem Betreiber jedoch frei, mit entsprechend tragfähiger Begründung, die dem Prüfbericht beigegeben wird, die Ausweisung als mängelbehaftet zu negieren. Die <span class="text-marked">Prüfplakette,</span> die neben dem Prüfbericht auch nicht zwingend vorgeschrieben, allerdings trotzdem sinnvoll ist, gibt lediglich Auskunft über eine erfolgte Prüfung und zeigt einen nächsten Termin an.</p>
<p>Auch über diesen Termin kann sich der Betreiber, wenn er selbst fachkundig ist oder sich fachkundiger Hilfe bedient, hinwegsetzen und unter Rückgriff auf seine Gefährdungsbeurteilung einen anderen festsetzen (und demgemäß eine eigene Plakette kleben). Es besteht gegenüber dem Prüfer der Anspruch, dass dieser die begehrte Prüfung durchführt und ein fachlich begründetes Prüfergebnis abliefert. Einen Anspruch auf ein bestimmtes, gewünschtes Prüfergebnis besteht nicht.</p>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<picture>
<source srcset="assets/images/6/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-7c431149.jpg 1x, assets/images/c/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-196751c5.jpg 1.37x" media="(min-width: 1200px)">
<source srcset="assets/images/3/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-a0637285.jpg 1x, assets/images/7/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-6ca8fd36.jpg 1.5x, assets/images/f/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-4615c40a.jpg 1.639x" media="(min-width: 992px)">
<source srcset="assets/images/4/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-18839aa8.jpg 1x, assets/images/d/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-c6d57691.jpg 1.5x, assets/images/f/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-ab6c734e.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/5/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-34005870.jpg 1x, assets/images/7/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-eb81be2d.jpg 1.5x, assets/images/d/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-321d520a.jpg 1.961x" media="(min-width: 576px)">
<source srcset="assets/images/f/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-67e7d7d0.jpg 1x, assets/images/c/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-8293d1be.jpg 1.501x, assets/images/d/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-321d520a.jpg 1.835x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/6/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-ae25fe18.jpg 1x, assets/images/f/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-64fb4b7d.jpg 1.5x, assets/images/c/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-22731537.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/6/Pr%C3%BCfer_bef%C3%A4higte%20Person_LSOphoto_GettyImages-493567715-7c431149.jpg" width="730" height="310" alt="Der Betreiber darf der befähigten Person keine Weisungen geben." title="Der Prüfer als befähigte Person ist weisungsfrei." class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Der Prüfer als befähigte Person ist weisungsfrei. (Bildquelle: LSOphoto/iStock/Getty Images Plus</figcaption>
</figure>
</div>
<div class="ce_text block">
<h2>Formulierung eines Prüfauftrags</h2>
<p>Nun sollte der befähigten Person ein <span class="text-marked">eindeutiger Prüfauftrag</span> mit abzuprüfendem Normstand vorgegeben werden. Gerade Verträge funktionieren primär nach dem WYSIWYG-Prinzip (What you say is what you get - Was du sagst, ist was du bekommst). Ein WYMIWYG (What you mean is what you get - Was du meinst, ist was du bekommst) gibt es im Wege der Auslegung nur, wenn beide Parteien dasselbe verstanden haben oder hätten verstehen müssen.</p>
<p>Die Vergabe einer Prüfung nach DGUV Vorschrift 3, Betriebssicherheitsverordnung oder Arbeitsstättenverordnung ist insoweit zweckfrei, weil diese nicht konkret genug auf die Prüfgrundlage eingehen und es dem potenziellen Prüfer überlassen, was er wie prüft.</p>
<p>Will man also die Prüfung der elektrischen Anlage mit einem verwertbaren Ergebnis vergeben, so könnte folgende <span class="text-marked">Auftragsformulierung</span> passen:</p>
<blockquote class="blockquote">
<p>„Prüfe meine elektrische Anlage nach DIN VDE 0105-100 Kap. 5.3 in Verbindung mit der aktuellsten Version der Errichtungsnormen durch Elektrofachkräfte und stelle die Abweichungen des vorgefundenen Zustands zu den Errichtungsnormen im Prüfbericht dar. Lege mir einen Nachweis vor, dass die prüfenden Elektrofachkräfte befähigte Personen im Sinne des § 2 Abs. 6 der Betriebssicherheitsverordnung in Verbindung mit TRBS 1203 Kap. 3.3 sind. Gib im Ergebnis der Prüfung eine Aussage zu sicherheitstechnischen Bedenken hinsichtlich des Weiterbetriebs ab.“</p>
</blockquote>
<p>Der Arbeitgeber/Unternehmer/Betreiber muss Prüfungen nach Betriebssicherheitsverordnung oder DGUV Vorschrift 3 nachweisen. Er muss sich hierzu eines Prüfers bedienen, der unter Anwendung geeigneter Prüfgrundlagen dieses Ergebnis erreicht.</p>
</div>
<div class="ce_text block">
<h2>Weitere Beiträge</h2>
<p><a title="die befähigte Person" href="qualifikation/trbs-1203-die-befaehigte-person" target="_blank" rel="noopener">→ TRBS 1203: die befähigte Person</a></p>
<p><a title="Wer ist eine befähigte Person?" href="qualifikation/wer-ist-eine-befaehigte-person" target="_blank" rel="noopener">→ Wer ist eine befähigte Person?</a></p>
<p><a title="Elektrotechnische Qualifikationen" href="qualifikation/anforderungen-an-in-der-elektrotechnik-taetige" target="_blank" rel="noopener">→ Elektrotechnische Qualifikationen</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dipl-wirtsch-ing-fh-markus-klar-llb" title="mehr Informationen zu Markus Klar, LL.M.">
Dipl.-Wirtsch.-Ing. &#40;FH&#41; Markus Klar, LL.M.                                  </a>
</p>
<p class="author-position">EABCon-Ingenieurbüro Klar - Consulting Elektrotechnik - Arbeitsschutz - Betriebsorganisation</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dipl-wirtsch-ing-fh-markus-klar-llb">
<picture>
<source srcset="assets/images/4/Klar-Markus-a8d837a8.jpg 1x, assets/images/9/Klar-Markus-76368911.jpg 1.503x, assets/images/7/Klar-Markus-8a3b4c84.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/b/Klar-Markus-a5705e69.jpg 1x, assets/images/a/Klar-Markus-348c66a6.jpg 1.5x, assets/images/7/Klar-Markus-30c5a1ac.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/5/Klar-Markus-737d8ff8.jpg 1x, assets/images/7/Klar-Markus-de9121bc.jpg 1.5x, assets/images/3/Klar-Markus-5760b947.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/5/Klar-Markus-737d8ff8.jpg 1x, assets/images/7/Klar-Markus-de9121bc.jpg 1.5x, assets/images/3/Klar-Markus-5760b947.jpg 2x" media="(max-width: 575px)">
<img src="assets/images/4/Klar-Markus-a8d837a8.jpg" width="175" height="175" alt="Markus Klar" title="Markus Klar" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Markus Klar ist langjähriger, ehrenamtlicher Richter am Arbeitsgericht Gera, seit 2011 am Landesarbeitsgericht Thüringen und als Autor und freiberuflicher Ingenieur mit dem Schwerpunkt rechtssichere Betriebsorganisation, Arbeitsschutz und Elektrosicherheit beratend tätig.</p></div>
</li>
</ul>
</div>
</div>
<div id="Ads_BA_TEXT"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('TEXT');</script></div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1471" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1471">
<input type="hidden" name="REQUEST_TOKEN" value="NvTBqA72aDTLpnzdELr-82suJi-_hWdbLdFSsvi81pQ">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1471" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1471" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1471" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1471" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1471">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1471" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1471">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1471" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1471" maxlength="2" required>
<span id="captcha_text_captcha_1471" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x35;&#32;&#x75;&#110;&#x64;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="e671fd91601761078c06de019781e64cdb6543aa252f5d09668dada49396a0dd">
<div style="display:none">
<label for="ctrl_captcha_1471_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1471_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1471'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1471" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1471" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1471" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1471_0" class="checkbox" value="1"> <label id="lbl_notify_1471_0" for="opt_notify_1471_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="row">                      <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-4216">
<div class="card">
<div class="ce_image block">
<figure class="image_container  ">
<a href="azubis-unter-strom/unterhaltung/aus-dem-alltag-eines-azubis-mitmachen-und-gewinnen" title="Azubis unter Strom Blog">
<img src="files/userdata_EFK/content/grafiken/azubis-unter-strom-blog/Banner-Azubis.jpg" width="506" height="506" alt="Azubis unter Strom Blog" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Elektrosicherheit kompakt</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="5450-elektrosicherheit-kompakt-lp-b" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/8/5450-elektrosicherheit-kompakt-08055cee.png 1x, assets/images/a/5450-elektrosicherheit-kompakt-11beced3.png 1.508x, assets/images/3/5450-elektrosicherheit-kompakt-3b9a1722.png 2.006x" media="(min-width: 992px)">
          <source srcset="assets/images/1/5450-elektrosicherheit-kompakt-917add1e.png 1x, assets/images/2/5450-elektrosicherheit-kompakt-20e14171.png 1.503x, assets/images/a/5450-elektrosicherheit-kompakt-a13f78b1.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/8/5450-elektrosicherheit-kompakt-08055cee.png 1x, assets/images/a/5450-elektrosicherheit-kompakt-11beced3.png 1.508x, assets/images/3/5450-elektrosicherheit-kompakt-3b9a1722.png 2.006x" media="(min-width: 414px)">
          <source srcset="assets/images/d/5450-elektrosicherheit-kompakt-ae85b004.png 1x, assets/images/1/5450-elektrosicherheit-kompakt-be07265b.png 1.503x, assets/images/1/5450-elektrosicherheit-kompakt-24718f4a.png 2x" media="(max-width: 413px)">
    
        <img src="assets/images/8/5450-elektrosicherheit-kompakt-08055cee.png" width="177" height="205" alt="Unterweisungen für die Elektrofachkraft" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Die E-Training-&shy;Sammlung zur Elektrosicherheit</h4>
<ul class="list-check">
<li>Vier Schulungen auf einer CD-ROM für die Elektrofachkraft.</li>
<li>Unterweisen ohne großen Aufwand.</li>
<li>Lizenz für bis zu 10 Teilnehmer.</li>
</ul>
<p class="text-muted small">E-Learning-Kurse auf CD-ROM</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="5450-elektrosicherheit-kompakt-lp-b" class="hyperlink_btn btn btn-secondary" title="Elektrosicherheit kompakt" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/5450-elektrosicherheit-kompakt-lp-b&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<div id="Ads_BA_BUT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BUT');</script></div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p><a title="Download PDF Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1"><img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" alt="Erstunterweisung nach DGUV Vorschrift 1" width="200" height="195"></a></p>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<div id="Ads_BA_CAD" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('CAD');</script></div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="NvTBqA72aDTLpnzdELr-82suJi-_hWdbLdFSsvi81pQ">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Fabian | 15.01.2021</p>
<h4><a href="sicheres-arbeiten/sicherheitsbeleuchtungsanlagen-in-bereitschaftsschaltung#jump-to-comments">Sicherheitsbeleuchtungsanlagen in Bereitschaftsschaltung</a></h4>
<div class="comment">
Muss die Wartung einer solchen Anlage durch einen in das Installateurs-verzeichnis eingetragenes Unternehmen vollzogen werden oder kann das jeder E-Meister machen, auch wenn er nicht in selbigem …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sicherheitsbeleuchtungsanlagen-in-bereitschaftsschaltung#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">steffen | 12.01.2021</p>
<h4><a href="sicheres-arbeiten/industrie-4-0-und-der-einfluss-auf-die-elektro-berufe#jump-to-comments">Industrie 4.0 und der Einfluss auf die &#40;Elektro-&#41;Berufe</a></h4>
<div class="comment">
Ich bin gespannt, wie sich die (berufliche) Welt durch Industrie 4.0, Smartxxx usw. verändern wird. Man sollte dringend darauf achten, dass die Menschen nicht durch die Technik überfordert werden …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/industrie-4-0-und-der-einfluss-auf-die-elektro-berufe#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Jörg Schmidt | 12.01.2021</p>
<h4><a href="qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich#jump-to-comments">Meister oder Techniker: Welche Weiterbildung ist besser für mich?</a></h4>
<div class="comment">
Hallo,auch der staatl. geprüfte Techniker oder Ingenieur kann VEFK werden.Es besteht die Möglichkeit die Technikerausbildung in Teilzeit zu machen, dann stellt sich auch die Frage des …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Justin Z. | 10.01.2021</p>
<h4><a href="qualifikation/wer-ist-efkfft#jump-to-comments">Wer ist eine EFKffT?</a></h4>
<div class="comment">
Guten Tag, Ich bin am Überlegen die Weiterbildung Für EFKfft zu absolvieren. Jedoch möchte ich dann bei meiner Firma Kleingeräte (Winkelschleifer ,Handbohrmaschinen ) selbst prüfen zu können. …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/wer-ist-efkfft#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<div id="nativendo-marginal"></div>
</div><!-- indexer::continue -->                    </div>
</aside>
</div>
</div>
</div>
<div class="custom">
<div id="footer-info">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/8/weka-media-375fb15a.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="telegram"
title="Telegram - Anmeldung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Telegram</span
></a
></li
><li class="faq regular leaf"        ><a href="faq"
title="FAQ - Häufig gestellte Fragen und Antworten"
class="faq regular leaf"
itemprop="url"
><span itemprop="name">FAQ</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf last"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<footer id="footer">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/pruefer-als-befaehigte-person-ist-weisungsfrei&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div>
<div class="mod_article col-none block" id="article-4051">
<!--Start of Tawk.to Script--><script type="text/plain" data-usercentrics="tawk.to">
    var Tawk_API=Tawk_API||{};
        var Tawk_LoadStart=new Date();
    (function(){
        var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
        s1.async=true;
        s1.src='https://embed.tawk.to/5c8fb733101df77a8be32b50/default';
        s1.charset='UTF-8';
        s1.setAttribute('crossorigin','*');
        s0.parentNode.insertBefore(s1,s0);
    })();
</script>
<!--End of Tawk.to Script-->
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<div class="custom">
<div id="ad-foot">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<div id="Ads_BA_FOOT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FOOT');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/runtime.e2fd848e.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/scripts.eba30efb.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:pageId":914,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
</body>
</html>