<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Gewerblich werden immer mehr elektrisch betriebene Nutzfahrzeuge eingesetzt. Die Wartung und Instandsetzung entwickelt sich oft zur zentralen Aufgabe der EFKs.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.3aa84259.css,colorbox.min.css-f2466ad3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="https://www.elektrofachkraft.de/hofff-contao-consent/status.js?banner=1&pageId=1545"></script><script src="https://www.elektrofachkraft.de/bundles/hofffcontaoconsentcore/consent-manager.eabfcf12.js"></script><script id="hofff_consent_script_62c04e5094e2b">HofffConsentManager.render(document.getElementById('hofff_consent_script_62c04e5094e2b'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Das Praxisportal für die Elektrofachkraft">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="website" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/png">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<meta property="twitter:title" content="Das Praxisportal für die Elektrofachkraft">
<meta property="twitter:description" content="Fachportal zur Elektrosicherheit und Elektrotechnik:  ✅ kostenlose Arbeitshilfen und Muster ✅ Zeitschrift ✅ Unfallbeispiele ✅ Praxistipps">
<meta property="twitter:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/logo/favicon.png">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/assets/elektrofachkraft-de_DEFAULT/css/default.78e8ce66750f70b54c01.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen","pageId":"aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class=" layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<!-- googleoff: all -->
<div class="mod_weka_sso_login login block">
<form action="/sso/connect/hekate" id="" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="">
<input type="hidden" name="REQUEST_TOKEN" value="FdJqqxb5Zb4N5z8fbs1dIaPlVOioemlJpG6bK25fXw4">
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward trail submenu inner first"        ><a href="aktuelle-ausgabe-46-05-2022"
title="elektrofachkraft.de - Das Magazin"
class="premium forward trail submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="aktuelle-ausgabe-46-05-2022"
title="Aktuelle Ausgabe"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-46-05-2022/kuenstliche-intelligenz-risiko-oder-chance" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/0/ausgabe_46-206fc567.webp" type="image/webp">
<img src="assets/images/e/ausgabe_46-88d2869a.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Künstliche Intelligenz – Risiko oder Chance?</h2>
<p>Sie gilt als eine Schlüsseltechnologie der Arbeitswelt 4.0 und soll die Innovations- und Wettbewerbsfähigkeit von Unternehmen steigern: Künstliche Intelligenz wird stets sehr schnell genannt, wenn es um Trends der technologischen Entwicklung geht. Doch auch die Warnungen vor einem unbedachten Einsatz künstlich intelligenter Systeme nehmen zu.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-46-05-2022/kuenstliche-intelligenz-risiko-oder-chance" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen" title="Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/e-nutzfahrzeuge-e809fe1f.webp 1x, assets/images/7/e-nutzfahrzeuge-0391939d.webp 1.5x, assets/images/7/e-nutzfahrzeuge-3ac10baf.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/e-nutzfahrzeuge-9199ae48.jpg 1x, assets/images/b/e-nutzfahrzeuge-13add977.jpg 1.5x, assets/images/2/e-nutzfahrzeuge-b0a0312c.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/8/e-nutzfahrzeuge-e809fe1f.webp" type="image/webp">
<img src="assets/images/9/e-nutzfahrzeuge-9199ae48.jpg" width="400" height="170" alt="E-Nutzfahrzeuge mit Hochvoltsystemen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/industrie-4-0-digitalisierung-und-vernetzung" title="Industrie 4.0 – Digitalisierung und Vernetzung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/industrie-4-0-b42cb3f3.webp 1x, assets/images/f/industrie-4-0-55d31d7f.webp 1.5x, assets/images/2/industrie-4-0-03bd4525.webp 1.825x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/f/industrie-4-0-3741be2a.jpg 1x, assets/images/6/industrie-4-0-35255c1f.jpg 1.5x, assets/images/7/industrie-4-0-c74f2474.jpg 1.825x" media="(min-width: 1200px)">
<source srcset="assets/images/d/industrie-4-0-b42cb3f3.webp" type="image/webp">
<img src="assets/images/f/industrie-4-0-3741be2a.jpg" width="400" height="170" alt="Industrie 4.0 in der Anwendung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Industrie 4.0 – Digitalisierung und Vernetzung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_3 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sonstiges/gefahren-und-wirkungen-von-strom-e-learning-kurs-ausgezeichnet" title="Gefahren und Wirkungen von Strom - E-Learning-Kurs ausgezeichnet">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/comenius-award-e50f4563.webp 1x, assets/images/b/comenius-award-0a892556.webp 1.5x, assets/images/3/comenius-award-de26ede0.webp 1.825x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/1/comenius-award-f5ffc29b.jpg 1x, assets/images/6/comenius-award-77cc9be5.jpg 1.5x, assets/images/0/comenius-award-f003db9d.jpg 1.825x" media="(min-width: 1200px)">
<source srcset="assets/images/a/comenius-award-e50f4563.webp" type="image/webp">
<img src="assets/images/1/comenius-award-f5ffc29b.jpg" width="400" height="170" alt="Comenius Award" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gefahren und Wirkungen von Strom - E-Learning-Kurs ausgezeichnet</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Wissen für die Elektrofachkraft</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Tools für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
><li class="premium regular submenu inner last"        ><a href="downloads"
title="Downloads für die Elektrofachkraft"
class="premium regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Downloads</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="forward leaf"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="sicheres-arbeiten/downloads"
title="Sicher Arbeiten: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Sicher Arbeiten: Arbeitshilfen</span
></a
></li
><li class="forward leaf"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Qualifizieren: Arbeitshilfen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
><li class="forward leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Unterweisen: Arbeitshilfen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="sicheres-arbeiten/e-book-elektrosicherheit-in-der-elektromobilitaet" title="E-Book Elektrosicherheit in der Elektromobilität">
<picture>
<source srcset="assets/images/2/fb-elektromobilitaet-cd6546da.webp" type="image/webp">
<img src="assets/images/2/fb-elektromobilitaet-b61a7ea1.png" width="170" height="170" alt="E-Book Elektrosicherheit in der Elektromobilität" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Unser Tipp: Elektrosicherheit in der Elektromobilität</h2>
<p>Grundvoraussetzung für den Erfolg der Elektromobilität ist eine zuverlässige und nutzerorientiere Ladeinfrastruktur. Die benötigten Ladesysteme müssen von einer Elektrofachkraft installiert und an das Niederspannungsnetz angeschlossen werden. Dabei gibt es einiges zu beachten</p>
<p><a class="btn btn-outline-white" title="Mehr erfahren" href="sicheres-arbeiten/e-book-elektrosicherheit-in-der-elektromobilitaet" target="_blank" rel="noopener">Mehr erfahren</a></p>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="pruefung/e-books"
title="Prüfen: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Prüfen: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Prüfen: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüfen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/elektropruefungen-bei-homeoffice-wie-soll-das-funktionieren" title="Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/homeoffice-pruefen-fa8e843e.webp 1x, assets/images/e/homeoffice-pruefen-7ee779ad.webp 1.5x, assets/images/d/homeoffice-pruefen-eb771772.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/homeoffice-pruefen-84beafe1.jpg 1x, assets/images/9/homeoffice-pruefen-e1d63a21.jpg 1.5x, assets/images/6/homeoffice-pruefen-7d026a8a.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/d/homeoffice-pruefen-fa8e843e.webp" type="image/webp">
<img src="assets/images/3/homeoffice-pruefen-84beafe1.jpg" width="400" height="170" alt="Wie Sie Elektroprüfungen für firmeneigene Geräte im Homeoffice organisieren." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Elektroprüfungen bei Homeoffice – Wie soll das funktionieren?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/messpraktikum-ausloesestroeme-und-zeiten-von-rcds" title="Messpraktikum: Auslöseströme und -zeiten von RCDs">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/rcd-ea76011e.webp 1x, assets/images/d/rcd-c85521c1.webp 1.5x, assets/images/0/rcd-a40df6c0.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/6/rcd-a5d00051.jpg 1x, assets/images/2/rcd-1b447c48.jpg 1.5x, assets/images/9/rcd-9d53c1b9.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/a/rcd-ea76011e.webp" type="image/webp">
<img src="assets/images/6/rcd-a5d00051.jpg" width="400" height="170" alt="Bei Erst- und Wiederholungsprüfungen sind Messungen an den Fehlerstrom-Schutzeinrichtungen durchzuführen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Messpraktikum: Auslöseströme und -zeiten von RCDs</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="ko5906-dguv-information-203-070-lp-a" title="DGUV Information 203-070 Praxiswissen für die Elektrofachkraft">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-69a8449a.webp 1.5x, assets/images/7/Pruefgeraet_1_zms_GettyImages-b881322e.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-84943bc7.jpg 1.5x, assets/images/e/Pruefgeraet_1_zms_GettyImages-ef34909f.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp" type="image/webp">
<img src="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg" width="400" height="170" alt="DGUV Information 203-070 richtig anwenden" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070 Praxiswissen für die Elektrofachkraft</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Qualifizieren: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-46-05-2022/fachfrage-wer-ist-eine-elektrotechnisch-unterwiesene-person-eup-und-welche-elektroarbeiten-darf-sie-ausfuehren" title="Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/eup-e6d98d15.webp 1x, assets/images/9/eup-8e861d26.webp 1.5x, assets/images/6/eup-d29eaff4.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/b/eup-a8428246.jpg 1x, assets/images/6/eup-ba9c291f.jpg 1.5x, assets/images/3/eup-d5421d25.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/eup-e6d98d15.webp" type="image/webp">
<img src="assets/images/b/eup-a8428246.jpg" width="400" height="170" alt="Wie wird man eine EuP?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Fachfrage: Wer ist eine EuP und welche Elektroarbeiten darf sie ausführen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/sind-elektrofachkraefte-als-anlagen-und-arbeitsverantwortliche-zu-bestellen" title="Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp 1x, assets/images/3/ArtmannWitte_GettyImages-1257793062-8ffc1a73.webp 1.5x, assets/images/7/ArtmannWitte_GettyImages-1257793062-b51c81d8.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg 1x, assets/images/1/ArtmannWitte_GettyImages-1257793062-d7627d2c.jpg 1.5x, assets/images/6/ArtmannWitte_GettyImages-1257793062-aac01223.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/7/ArtmannWitte_GettyImages-1257793062-4144013a.webp" type="image/webp">
<img src="assets/images/5/ArtmannWitte_GettyImages-1257793062-a820bfe4.jpg" width="400" height="170" alt="Bestellung einer Elektrofachkraft als Anlagenverantwortlicher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sind Elektrofachkräfte als Anlagen- und Arbeitsverantwortliche zu bestellen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/was-liegt-nun-wirklich-in-meiner-verantwortung" title="„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp 1x, assets/images/8/frage-aus-der-praxis-ec54fcc7.webp 1.5x, assets/images/0/frage-aus-der-praxis-03e57611.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg 1x, assets/images/b/frage-aus-der-praxis-78323851.jpg 1.5x, assets/images/1/frage-aus-der-praxis-af0f8f85.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/1/frage-aus-der-praxis-69ec49ec.webp" type="image/webp">
<img src="assets/images/3/frage-aus-der-praxis-86ebe08a.jpg" width="400" height="170" alt="Was liegt als Elektrofachkraft nun wirklich in meiner Verantwortung?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">„Was liegt nun wirklich in meiner Verantwortung als Elektrofachkraft?“</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Unterweisen: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/der-richtige-umgang-mit-arbeitsanweisungen" title="Arbeitsanweisungen: diese Angaben dürfen nicht fehlen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp 1x, assets/images/d/arbeitsanweisung-d4d31953.webp 1.5x, assets/images/c/arbeitsanweisung-67f1271d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/arbeitsanweisung-72ab9492.jpg 1x, assets/images/f/arbeitsanweisung-a0023065.jpg 1.5x, assets/images/8/arbeitsanweisung-9df5b1ed.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp" type="image/webp">
<img src="assets/images/4/arbeitsanweisung-72ab9492.jpg" width="400" height="170" alt="Arbeitsanweisungen für ein sicheres elektrotechnisches Arbeiten" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeitsanweisungen: diese Angaben dürfen nicht fehlen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/betriebsanweisung-versus-arbeitsanweisung" title="Betriebsanweisung – Arbeitsanweisung: der Unterschied">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp 1x, assets/images/6/Betriebsanweisung_elektrische_Handwerkszeuge-f7c4b8d1.webp 1.5x, assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-3cf20a6c.webp 1.86x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg 1x, assets/images/9/Betriebsanweisung_elektrische_Handwerkszeuge-102af31e.jpg 1.5x, assets/images/1/Betriebsanweisung_elektrische_Handwerkszeuge-184d59b9.jpg 1.86x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp" type="image/webp">
<img src="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg" width="400" height="170" alt="Betriebsanweisungen, Arbeitsanweisungen, Betriebsanleitungen, Unterweisungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betriebsanweisung – Arbeitsanweisung: der Unterschied</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/darf-ich-schulungen-zur-schaltberechtigung-bis-36-kv-selbst-durchfuehren" title="Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp 1x, assets/images/a/frage-aus-der-praxis-49245092.webp 1.5x, assets/images/1/frage-aus-der-praxis-c731c479.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg 1x, assets/images/1/frage-aus-der-praxis-c9d43faa.jpg 1.5x, assets/images/2/frage-aus-der-praxis-c9e6e4bc.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp" type="image/webp">
<img src="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg" width="400" height="170" alt="Welche Voraussetzungen sind für die Durchführung einer Unterweisung notwendig?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="sicheres-arbeiten/e-books"
title="Sicher arbeiten: E-Books"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">Sicher arbeiten: E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="sicheres-arbeiten/downloads"
title="Sicher arbeiten: Arbeitshilfen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Sicher arbeiten: Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen" title="Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/e-nutzfahrzeuge-e809fe1f.webp 1x, assets/images/7/e-nutzfahrzeuge-0391939d.webp 1.5x, assets/images/7/e-nutzfahrzeuge-3ac10baf.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/e-nutzfahrzeuge-9199ae48.jpg 1x, assets/images/b/e-nutzfahrzeuge-13add977.jpg 1.5x, assets/images/2/e-nutzfahrzeuge-b0a0312c.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/8/e-nutzfahrzeuge-e809fe1f.webp" type="image/webp">
<img src="assets/images/9/e-nutzfahrzeuge-9199ae48.jpg" width="400" height="170" alt="E-Nutzfahrzeuge mit Hochvoltsystemen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvoltsystemen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/industrie-4-0-digitalisierung-und-vernetzung" title="Industrie 4.0 – Digitalisierung und Vernetzung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/industrie-4-0-b42cb3f3.webp 1x, assets/images/f/industrie-4-0-55d31d7f.webp 1.5x, assets/images/2/industrie-4-0-03bd4525.webp 1.825x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/f/industrie-4-0-3741be2a.jpg 1x, assets/images/6/industrie-4-0-35255c1f.jpg 1.5x, assets/images/7/industrie-4-0-c74f2474.jpg 1.825x" media="(min-width: 1200px)">
<source srcset="assets/images/d/industrie-4-0-b42cb3f3.webp" type="image/webp">
<img src="assets/images/f/industrie-4-0-3741be2a.jpg" width="400" height="170" alt="Industrie 4.0 in der Anwendung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Industrie 4.0 – Digitalisierung und Vernetzung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/internet-of-things-iot" title="Internet of Things &#40;IoT&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp 1x, assets/images/7/internet-of-things-iot-b5630c0e.webp 1.5x, assets/images/9/internet-of-things-iot-a37dea82.webp 1.827x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/3/internet-of-things-iot-b0da0a16.jpg 1x, assets/images/1/internet-of-things-iot-1cc89ba6.jpg 1.5x, assets/images/b/internet-of-things-iot-4ad62500.jpg 1.827x" media="(min-width: 1200px)">
<source srcset="assets/images/3/internet-of-things-iot-b34db452.webp" type="image/webp">
<img src="assets/images/3/internet-of-things-iot-b0da0a16.jpg" width="400" height="170" alt="Internet of Things &#40;IoT&#41; Internet der Dinge" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Internet of Things &#40;IoT&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/ueberblick-zur-neuordnung-der-dualen-elektrohandwerksberufe" title="Überblick zur Neuordnung der dualen Elektrohandwerksberufe">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp 1x, assets/images/a/neuordnung-elektrohandwerksberufe-a0f13973.webp 1.5x, assets/images/0/neuordnung-elektrohandwerksberufe-5dcdb579.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg 1x, assets/images/7/neuordnung-elektrohandwerksberufe-15ea803e.jpg 1.5x, assets/images/4/neuordnung-elektrohandwerksberufe-4944f3e5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/1/neuordnung-elektrohandwerksberufe-970e27b0.webp" type="image/webp">
<img src="assets/images/c/neuordnung-elektrohandwerksberufe-1680ee3f.jpg" width="400" height="170" alt="Die Neuordnung der Elektrohandwerksberufe trat im Sommer 2021 in Kraft." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Überblick zur Neuordnung der dualen Elektrohandwerksberufe</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-richtige-ausbildung-finden-ist-das-elektrohandwerk-krisensicher" title="Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp 1x, assets/images/9/richtige-ausbildung-1e706d09.webp 1.5x, assets/images/7/richtige-ausbildung-bf87a13f.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/richtige-ausbildung-172eb02f.jpg 1x, assets/images/5/richtige-ausbildung-56163947.jpg 1.5x, assets/images/b/richtige-ausbildung-d6da9ee5.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/4/richtige-ausbildung-3efd6156.webp" type="image/webp">
<img src="assets/images/4/richtige-ausbildung-172eb02f.jpg" width="400" height="170" alt="Ist eine Ausbildung im Elektrohandwerk zukunftssicher?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die richtige Ausbildung finden: Ist das Elektrohandwerk krisensicher?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/wie-geht-es-nach-meiner-ausbildung-weiter" title="Wie geht es nach meiner Ausbildung weiter?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp 1x, assets/images/0/nach-der-ausbildung-976d541a.webp 1.5x, assets/images/5/nach-der-ausbildung-ff3827e1.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg 1x, assets/images/6/nach-der-ausbildung-a7350233.jpg 1.5x, assets/images/8/nach-der-ausbildung-5469821e.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/3/nach-der-ausbildung-720df92f.webp" type="image/webp">
<img src="assets/images/c/nach-der-ausbildung-5d9f7be9.jpg" width="400" height="170" alt="Sollte man den Betrieb nach der Ausbildung wechseln?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie geht es nach meiner Ausbildung weiter?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="FdJqqxb5Zb4N5z8fbs1dIaPlVOioemlJpG6bK25fXw4">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#55;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x34;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="3d14561c9b4a14649b7729acd1650ce25ede47afdb4b5e5c4d786ea6c3c07c9d">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="aktuelle-ausgabe" title="elektrofachkraft.de - Das Magazin" itemprop="item"><span itemprop="name">Zeitschrift</span></a><meta itemprop="position" content="2"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="navigationspunkt-aktuelle-ausgabe" title="Aktuelle Ausgabe" itemprop="item"><span itemprop="name">Aktuelle Ausgabe</span></a><meta itemprop="position" content="3"></li
><li class="active last">Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen</li
></ul>
</div>
<!-- googleon: all -->
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div id="container">
<div class="inside">            <div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-4716">
<h1 class="ce_headline">
Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen</h1>              <!-- indexer::stop -->
<div id="rateItRating-4716-article-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="4716"
data-type="article"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article block col-sm-12" id="article-4717">
<div class="ce_text img-float_above block">
<figure class="image_container  float_above  img-caption">
<picture>
<source srcset="assets/images/c/e-nutzfahrzeuge-8e288b4d.webp 1x, assets/images/4/e-nutzfahrzeuge-59a7b76f.webp 1.027x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/e-nutzfahrzeuge-9a715f6e.jpg 1x, assets/images/e/e-nutzfahrzeuge-b888eeb4.jpg 1.027x" media="(min-width: 1200px)">
<source srcset="assets/images/3/e-nutzfahrzeuge-36694c00.webp 1x, assets/images/4/e-nutzfahrzeuge-e94b7916.webp 1.23x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/4/e-nutzfahrzeuge-754bb40a.jpg 1x, assets/images/6/e-nutzfahrzeuge-60be7d9e.jpg 1.23x" media="(min-width: 992px)">
<source srcset="assets/images/e/e-nutzfahrzeuge-277bbcda.webp 1x, assets/images/f/e-nutzfahrzeuge-66b85cb0.webp 1.5x, assets/images/8/e-nutzfahrzeuge-9736c2c7.webp 1.667x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/2/e-nutzfahrzeuge-59315ad9.jpg 1x, assets/images/8/e-nutzfahrzeuge-9ee8ea7f.jpg 1.5x, assets/images/8/e-nutzfahrzeuge-4918a4b3.jpg 1.667x" media="(min-width: 768px)">
<source srcset="assets/images/6/e-nutzfahrzeuge-35a39220.webp 1x, assets/images/0/e-nutzfahrzeuge-f5556d3f.webp 1.471x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/8/e-nutzfahrzeuge-1740baeb.jpg 1x, assets/images/c/e-nutzfahrzeuge-dbbf2f95.jpg 1.471x" media="(min-width: 576px)">
<source srcset="assets/images/a/e-nutzfahrzeuge-cfc105b0.webp 1x, assets/images/0/e-nutzfahrzeuge-f5556d3f.webp 1.376x, assets/images/1/e-nutzfahrzeuge-1eace210.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp">
<source srcset="assets/images/1/e-nutzfahrzeuge-03821d4d.jpg 1x, assets/images/c/e-nutzfahrzeuge-dbbf2f95.jpg 1.376x, assets/images/2/e-nutzfahrzeuge-988492b2.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/f/e-nutzfahrzeuge-5f5e2db8.webp 1x, assets/images/6/e-nutzfahrzeuge-c31d3432.webp 1.5x, assets/images/c/e-nutzfahrzeuge-e7dddc78.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp">
<source srcset="assets/images/5/e-nutzfahrzeuge-62888f7c.jpg 1x, assets/images/c/e-nutzfahrzeuge-821ae3b1.jpg 1.5x, assets/images/b/e-nutzfahrzeuge-0e85ebbc.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)">
<source srcset="assets/images/c/e-nutzfahrzeuge-8e288b4d.webp" type="image/webp">
<img src="assets/images/5/e-nutzfahrzeuge-9a715f6e.jpg" width="730" height="310" alt="Elektrotechnische Arbeiten an Hochvoltsystemen sind mit Gefahren verbunden!" loading="lazy" title="Elektrotechnische Arbeiten an Hochvoltsystemen sind mit Gefahren verbunden!" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Elektrotechnische Arbeiten an Hochvoltsystemen sind mit Gefahren verbunden! (Bildquelle: Somsak Saeueng/GettyImages)</figcaption>
</figure>
<p><strong>Auch gewerblich werden immer mehr elektrisch betriebene Nutzfahrzeuge eingesetzt. Die Wartung und Instandsetzung dieser Fahrzeuge entwickelt sich in vielen Unternehmen zur zentralen Aufgabe der Elektrofachkräfte (EFKs). Aber Vorsicht: Elektrotechnische Arbeiten an Hochvoltsystemen sind mit gravierenden Gefahren verbunden!</strong></p>
<h2>Hohes Gefährdungspotenzial bei Arbeiten an E-Nutzfahrzeugen</h2>
<p>Da im gewerblichen Bereich immer mehr Fahrzeuge mit Hochvoltsystemen (Hybrid- und Elektroantriebe) zum Zuge kommen, gibt es auch höhere Anforderungen an den betrieblichen Arbeitsschutz. Durch den Einsatz von E-Nutzfahrzeugen entstehen für die Wartung und Instandhaltung <span class="text-marked">teilweise neuartige Gefährdungen</span> – elektrische durch Hochvolttechnik, aber auch durch Brandgefahr bzw. durch den Austritt von Gefahrstoffen im Störungsfall –, <span class="text-marked">die eine Anpassung der betrieblichen Abläufe und die Beschaffung einer entsprechenden Werkstattausrüstung verlangen.</span> Staatlicherseits existieren hier bislang keine spezifischen Vorgaben, es gelten also die allgemeinen Arbeitsschutzvorschriften. Auch die Berufsgenossenschaften der DGUV halten sich noch ziemlich zurück – im August 2021 ist allerdings die DGUV Information 209-093 „Qualifizierung für Arbeiten an Fahrzeugen mit Hochvoltsystemen“ veröffentlicht worden. Diese DGUV-Information beschreibt, wie verantwortliche Elektrofachkräfte (VEFKs) auf Grundlage der Gefährdungsbeurteilung das sichere Arbeiten an Fahrzeugen mit Hochvoltsystemen</p>
<ul>
<li>personell organisieren können und</li>
<li>wie der notwendige Qualifizierungsbedarf ermittelt wird.</li>
</ul>
<p>In diesem Beitrag beschreiben wir zunächst die Gefahren bei Arbeiten mit Hochvoltsystemen und erläutern Ihnen dann ein praxistaugliches Arbeitsschutzsystem. &nbsp;</p>
</div>
<div class="ce_text alert alert-lightgray alert-special alert alert-blue alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="ko5427-kombiangebot-elektromobilitaet-lp-a?campaign=es/ef/TippRedaktion/ko5427" title="Elektrosicherheit in der Elektromobilität">
<picture>
<source srcset="assets/images/e/produkte-bundling-60fe0188.webp" type="image/webp">
<img src="assets/images/d/produkte-bundling-963af50a.png" width="170" height="170" alt="Elektrosicherheit in der Elektromobilität" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p><strong>Elektrosicherheit in der Elektromobilität</strong></p>
<p>E-Learning-Kurs &amp; Fachbuch</p>
<ul class="list-check">
<li>Die neuen Aufgaben sicher meistern</li>
<li>Fachbuch zum Mitnehmen und Nachschlagen</li>
<li>Praktisches Lernen mit dem E-Learning-Kurs</li>
</ul>
<p><a class="btn btn-primary" title="Elektrosicherheit in der Elektromobilität" href="ko5427-kombiangebot-elektromobilitaet-lp-a?campaign=es/ef/TippRedaktion/ko5427" target="_blank" rel="noopener">Mehr erfahren</a></p>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article col-none alert alert-lightgray alert-special block" id="article-433">
<div class="ce_text col-sm-12 block">
<p>Sehr geehrte Leserin, sehr geehrter Leser,</p>
<p>der komplette Artikel steht ausschließlich Abonnenten von <strong class="efk-logo-blue">elektro</strong><strong class="efk-logo-gray">fachkraft.de</strong> – Das Magazin zur Verfügung.</p>
<p>Als Abonnent loggen Sie sich bitte mit Ihren Zugangsdaten ein.</p>
<p>Sie haben noch kein Abonnement? <a title="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f">Erfahren Sie hier mehr über <strong class="efk-logo-blue">elektro</strong><strong class="efk-logo-gray">fachkraft.de –</strong> Das Magazin</a>.</p>
</div>
<!-- googleoff: all -->
<!-- indexer::stop -->
<div class="mod_weka_sso_login login block">
<form action="/sso/connect/hekate?redirect=https://www.elektrofachkraft.de/aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen" id="" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="">
<input type="hidden" name="REQUEST_TOKEN" value="FdJqqxb5Zb4N5z8fbs1dIaPlVOioemlJpG6bK25fXw4">
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- googleon: all -->
</div>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/ernst-schneider" title="mehr Informationen zu Ernst Schneider">
Lic. jur./Wiss. Dok. Ernst Schneider      </a>
</p>
<p class="author-position">Inhaber eines Fachredaktionsbüros</p>
<figure class="image_container float_left ">
<picture>
<source srcset="assets/images/5/Schneider-Ernst-9b295559.webp 1x, assets/images/8/Schneider-Ernst-a63f75f8.webp 1.503x, assets/images/8/Schneider-Ernst-216441b7.webp 2x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/5/Schneider-Ernst-365dbaf4.jpg 1x, assets/images/1/Schneider-Ernst-4747da8a.jpg 1.503x, assets/images/6/Schneider-Ernst-2ba30ec4.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/6/Schneider-Ernst-90cc67b4.webp 1x, assets/images/d/Schneider-Ernst-c6621195.webp 1.5x, assets/images/8/Schneider-Ernst-92904fb7.webp 2x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/a/Schneider-Ernst-5aa42556.jpg 1x, assets/images/d/Schneider-Ernst-2c9a21a3.jpg 1.5x, assets/images/b/Schneider-Ernst-a7e7fd03.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/5/Schneider-Ernst-ba85a0ab.webp 1x, assets/images/4/Schneider-Ernst-eaa021b5.webp 1.5x, assets/images/4/Schneider-Ernst-0a2bdaf4.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/7/Schneider-Ernst-4e405ba7.jpg 1x, assets/images/f/Schneider-Ernst-ad751295.jpg 1.5x, assets/images/7/Schneider-Ernst-57e95fcd.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/5/Schneider-Ernst-ba85a0ab.webp 1x, assets/images/4/Schneider-Ernst-eaa021b5.webp 1.5x, assets/images/4/Schneider-Ernst-0a2bdaf4.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/7/Schneider-Ernst-4e405ba7.jpg 1x, assets/images/f/Schneider-Ernst-ad751295.jpg 1.5x, assets/images/7/Schneider-Ernst-57e95fcd.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/5/Schneider-Ernst-9b295559.webp" type="image/webp">
<img src="assets/images/5/Schneider-Ernst-365dbaf4.jpg" width="175" height="175" alt="Ernst Schneider" loading="lazy" title="Ernst Schneider" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</figure>
<div class="contact-profile-field contact-profile-field-teaser">
<p>Ernst Schneider ist Mitglied in der Sektorgruppe Elektrotechnik (ANP-SGE) und in der Themengruppe Produktkonformität (ANP-TGP) des Ausschusses Normenpraxis im DIN e.V.</p>
<p>Er veröffentlichte bereits eine Vielzahl von Büchern, Fachzeitschriften und elektronischen Informationsdiensten. Seit 2004 ist er außerdem Unternehmensberater für technologieorientierte Unternehmen.</p></div>
</li>
</ul>
</div>
<div class="ce_hofff_horizontalrule">
<hr>
</div>
<div class="hofff_content_references_container row block"    >
<div class="mod_article block col-sm-12" id="article-3666">
<div class="mod_comments block">
<h2>Hinterlassen Sie einen Kommentar</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_page_1545" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_page_1545">
<input type="hidden" name="REQUEST_TOKEN" value="FdJqqxb5Zb4N5z8fbs1dIaPlVOioemlJpG6bK25fXw4">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1545" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1545" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1545" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1545" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1545">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1545" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1545">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1545" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1545" maxlength="2" required>
<span id="captcha_text_captcha_1545" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x33;&#32;&#x75;&#110;&#x64;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="b2c1703face94c70ea21ece066dfce5000a6b392dd14aa26606b94c4a4d88c3b">
<div style="display:none">
<label for="ctrl_captcha_1545_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1545_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1545'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='9'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1545" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1545" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1545" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1545_0" class="checkbox" value="1"> <label id="lbl_notify_1545_0" for="opt_notify_1545_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-blue block col-sm-12" id="article-3690">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Login für Abonnenten</p>
</div>
<div class="ce_text block">
<div class="card-body" data-mh="efk-teaser-body">
<p>Liebe Leserin, lieber Leser,</p>
<p>Diese Inhalte stehen ausschließlich Abonnenten von <strong class="efk-logo-blue">elektro</strong><strong class="efk-logo-gray">fachkraft.de</strong> – Das Magazin zur Verfügung.</p>
<p>Als Abonnent loggen Sie sich bitte mit Ihren Zugangsdaten ein.</p>
<p>Sie haben noch kein Abonnement? <a title="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f">Erfahren Sie hier mehr über <strong class="efk-logo-blue">elektro</strong><strong class="efk-logo-gray">fachkraft.de –</strong> Das Magazin</a>.</p>    </div>
</div>
<!-- googleoff: all -->
<div class="mod_weka_sso_login login block">
<form action="/sso/connect/hekate?redirect=https://www.elektrofachkraft.de/aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen" id="" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="">
<input type="hidden" name="REQUEST_TOKEN" value="FdJqqxb5Zb4N5z8fbs1dIaPlVOioemlJpG6bK25fXw4">
<div class="widget widget-submit">
<button type="submit" class="submit">Anmelden</button>
</div>
</div>
</form>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3665">
<div class="card">
<h2 class="ce_headline card-header">
Schnellzugriff</h2>
<h3 class="ce_headline card-header card-header-light">Aktuelle Ausgabe 46 (05/2022)</h3>
<nav class="mod_backboneit_navigation_menu navi-sub card-body block">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen#skipNavigation737" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="aktuelle-ausgabe-46-05-2022/kuenstliche-intelligenz-risiko-oder-chance"
title="Künstliche Intelligenz – Risiko oder Chance?"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Künstliche Intelligenz – Risiko oder Chance?</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-46-05-2022/typische-maengel-aus-der-praxis-eines-elektrosachverstaendigen-leitungseinfuehrungen-in-elektrische-betriebsmittel"
title="Leitungseinführungen in elektrische Betriebsmittel"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Typische Mängel aus der Praxis eines Elektrosachverständigen: Leitungseinführungen in elektrische Betriebsmittel</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-46-05-2022/elektrotechnische-sicherheit-von-haushaltsgeraeten"
title="Elektrotechnische Sicherheit von Haushaltsgeräten"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Elektrotechnische Sicherheit von Haushaltsgeräten</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-46-05-2022/begriffe-und-hintergruende-zur-industrie-4-0-rfid-und-opc-ua"
title="Industrie 4.0: RFID und OPC UA"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Begriffe und Hintergründe zur Industrie 4.0: RFID und OPC UA</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-46-05-2022/anwendbarkeit-von-normen-und-vorschriften-im-ausland"
title="Anwendbarkeit von Normen und Vorschriften im Ausland"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Anwendbarkeit von Normen und Vorschriften im Ausland</span
></a
></li
><li class="regular leaf sibling"        ><a href="aktuelle-ausgabe-46-05-2022/fachfrage-wer-ist-eine-elektrotechnisch-unterwiesene-person-eup-und-welche-elektroarbeiten-darf-sie-ausfuehren"
title="Wer ist eine EuP und welche Arbeiten darf sie ausführen?"
class="regular leaf sibling"
itemprop="url"
><span itemprop="name">Fachfrage: Wer ist eine elektrotechnisch unterwiesene Person (EuP) und welche Elektroarbeiten darf sie ausführen?</span
></a
></li
><li class="active regular leaf last"><strong class="active regular leaf last"><span itemprop="name">Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen</span></strong></li
></ul><a id="skipNavigation737" class="invisible">&nbsp;</a>
</nav>
</div>
</div><!-- indexer::continue -->                </div>
</aside>
</div>          </div>        </div>
<section id="footer-info">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="aktuelle-ausgabe-46-05-2022/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;aktuelle-ausgabe-46-05-2022\/sicheres-arbeiten-an-e-nutzfahrzeugen-mit-hochvolt-systemen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Sicheres Arbeiten an E-Nutzfahrzeugen mit Hochvolt-Systemen","contao:pageId":1545,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>