<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-0e903a26.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=939"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script id="hofff_consent_script_623f4589e40cf">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f4589e40cf'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/das-Magazin/Ausgabe_20_januar_2018/unfallbeispiel.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="850">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="638">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/assets/elektrofachkraft-de_DEFAULT/css/default.3a65300b92e17412187b.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung","pageId":"sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class=" aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_623f4589e4247">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f4589e4247'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-45-03-2022"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-45-03-2022"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/a/ausgabe_45-5a5e9ef9.webp" type="image/webp">
<img src="assets/images/0/ausgabe_45-a6b947c9.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Wiederkehrende Prüfung an Elektrofahrzeugen</h2>
<p>Bei Elektrofahrzeugen, die gewerblich im Rahmen der betrieblichen Tätigkeit eingesetzt und verwendet werden, handelt es sich um Arbeitsmittel im Sinne des § 2 Abs. 1 BetrSichV. Der Arbeitgeber hat somit den sicheren Zustand der Fahrzeuge zu gewährleisten, die er den Beschäftigten zur Verwendung zur Verfügung stellt. Unter anderem ist dazu die regelmäßige Prüfung entsprechend § 14 Abs. 2 BetrSichV erforderlich.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" title="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp 1x, assets/images/d/unfallbeispiel-f5bb89bb.webp 1.5x, assets/images/5/unfallbeispiel-b795f137.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/unfallbeispiel-bdf62ac6.jpg 1x, assets/images/5/unfallbeispiel-cb4e9c4e.jpg 1.5x, assets/images/0/unfallbeispiel-8f5b1ab2.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp" type="image/webp">
<img src="assets/images/d/unfallbeispiel-bdf62ac6.jpg" width="400" height="170" alt="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/so-laesst-sich-deine-weiterbildung-finanzieren" title="So lässt sich deine Weiterbildung finanzieren">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp 1x, assets/images/6/finanzierung-weiterbildung-9548370d.webp 1.5x, assets/images/c/finanzierung-weiterbildung-aec553b7.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg 1x, assets/images/7/finanzierung-weiterbildung-c9c74a4f.jpg 1.5x, assets/images/9/finanzierung-weiterbildung-73d2bef2.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp" type="image/webp">
<img src="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg" width="400" height="170" alt="Finanzierung von Aus- und Weiterbildung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So lässt sich deine Weiterbildung finanzieren</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/normung-in-der-elektrotechnik" title="Normung in der Elektrotechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/normung-05fbc55d.webp 1x, assets/images/0/normung-428aa247.webp 1.5x, assets/images/7/normung-e90a732b.webp 1.805x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/normung-a5c3e9d5.jpg 1x, assets/images/f/normung-bdae074f.jpg 1.5x, assets/images/6/normung-f9f77cfa.jpg 1.805x" media="(min-width: 1200px)">
<source srcset="assets/images/8/normung-05fbc55d.webp" type="image/webp">
<img src="assets/images/9/normung-a5c3e9d5.jpg" width="400" height="170" alt="Normung in der Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Normung in der Elektrotechnik</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="pruefung/e-books"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/e-book-dguv-information-203-070" title="DGUV Information 203-070 Praxiswissen für die Elektrofachkraft">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-69a8449a.webp 1.5x, assets/images/7/Pruefgeraet_1_zms_GettyImages-b881322e.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg 1x, assets/images/3/Pruefgeraet_1_zms_GettyImages-84943bc7.jpg 1.5x, assets/images/e/Pruefgeraet_1_zms_GettyImages-ef34909f.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/d/Pruefgeraet_1_zms_GettyImages-c6afc99c.webp" type="image/webp">
<img src="assets/images/8/Pruefgeraet_1_zms_GettyImages-72f22d66.jpg" width="400" height="170" alt="DGUV Information 203-070 richtig anwenden" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070 Praxiswissen für die Elektrofachkraft</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/wiederkehrende-pruefungen-an-elektrofahrzeugen" title="Wiederkehrende Prüfungen an Elektrofahrzeugen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/elektrofahrzeuge-9befa429.webp 1x, assets/images/c/elektrofahrzeuge-761ed582.webp 1.5x, assets/images/5/elektrofahrzeuge-9d4be0bd.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/5/elektrofahrzeuge-f87cb002.jpg 1x, assets/images/e/elektrofahrzeuge-0b0e03c5.jpg 1.5x, assets/images/6/elektrofahrzeuge-7f138840.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/e/elektrofahrzeuge-9befa429.webp" type="image/webp">
<img src="assets/images/5/elektrofahrzeuge-f87cb002.jpg" width="400" height="170" alt="Wiederkehrende Prüfungen an Elektrofahrzeugen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wiederkehrende Prüfungen an Elektrofahrzeugen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/dguv-information-203-072-wiederkehrende-pruefungen-elektrischer-anlagen-und-ortsfester-betriebsmittel" title="DGUV Information 203-072: Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/dguv-information-203-072-2e9e656d.webp 1x, assets/images/d/dguv-information-203-072-26b7d451.webp 1.5x, assets/images/1/dguv-information-203-072-e46703ab.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/dguv-information-203-072-01ee01b6.jpg 1x, assets/images/d/dguv-information-203-072-4b3cd91a.jpg 1.5x, assets/images/d/dguv-information-203-072-0c6375d4.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/3/dguv-information-203-072-2e9e656d.webp" type="image/webp">
<img src="assets/images/d/dguv-information-203-072-01ee01b6.jpg" width="400" height="170" alt="Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel nach DGUV Information 203-072" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-072: Wiederkehrende Prüfungen elektrischer Anlagen und ortsfester Betriebsmittel</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/11-000-elektroingenieure-werden-benoetigt" title="11.000 Elektroingenieure werden benötigt">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/fehlende-ingenieure-924c5ba3.webp 1x, assets/images/4/fehlende-ingenieure-71bf8605.webp 1.5x, assets/images/d/fehlende-ingenieure-777c4bbf.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/fehlende-ingenieure-bc654081.jpg 1x, assets/images/c/fehlende-ingenieure-9a483611.jpg 1.5x, assets/images/e/fehlende-ingenieure-b878bf7b.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/8/fehlende-ingenieure-924c5ba3.webp" type="image/webp">
<img src="assets/images/d/fehlende-ingenieure-bc654081.jpg" width="400" height="170" alt="In Deutschland fehlen immer mehr Elektroingenieure." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">11.000 Elektroingenieure werden benötigt</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-44-01-2022/wie-bildet-man-elektrofachkraefte-fuer-festgelegte-taetigkeiten-aus" title="Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/EFKffT-568c44c8.webp 1x, assets/images/f/EFKffT-c6a3b6cf.webp 1.5x, assets/images/e/EFKffT-4165fccd.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/EFKffT-0d897b58.jpg 1x, assets/images/a/EFKffT-d2b4da75.jpg 1.5x, assets/images/7/EFKffT-f431d8a8.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/e/EFKffT-568c44c8.webp" type="image/webp">
<img src="assets/images/4/EFKffT-0d897b58.jpg" width="400" height="170" alt="Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wie bildet man Elektrofachkräfte für festgelegte Tätigkeiten aus?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" title="Planspiele und Simulationen in der Berufsausbildung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Planspiele-36b824c1.webp 1x, assets/images/3/Planspiele-6ebba3a4.webp 1.5x, assets/images/7/Planspiele-cbc58d41.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/Planspiele-359ce303.jpg 1x, assets/images/9/Planspiele-36337c36.jpg 1.5x, assets/images/4/Planspiele-583e8009.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/2/Planspiele-36b824c1.webp" type="image/webp">
<img src="assets/images/e/Planspiele-359ce303.jpg" width="400" height="170" alt="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Planspiele und Simulationen in der Berufsausbildung</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/betriebsanweisung-versus-arbeitsanweisung" title="Betriebsanweisung - Arbeitsanweisung: der Unterschied">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp 1x, assets/images/6/Betriebsanweisung_elektrische_Handwerkszeuge-f7c4b8d1.webp 1.5x, assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-3cf20a6c.webp 1.86x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg 1x, assets/images/9/Betriebsanweisung_elektrische_Handwerkszeuge-102af31e.jpg 1.5x, assets/images/1/Betriebsanweisung_elektrische_Handwerkszeuge-184d59b9.jpg 1.86x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Betriebsanweisung_elektrische_Handwerkszeuge-9a57de17.webp" type="image/webp">
<img src="assets/images/2/Betriebsanweisung_elektrische_Handwerkszeuge-19540e3a.jpg" width="400" height="170" alt="Betriebsanweisungen, Arbeitsanweisungen, Betriebsanleitungen, Unterweisungen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Betriebsanweisung - Arbeitsanweisung: der Unterschied</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/darf-ich-schulungen-zur-schaltberechtigung-bis-36-kv-selbst-durchfuehren" title="Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp 1x, assets/images/a/frage-aus-der-praxis-49245092.webp 1.5x, assets/images/1/frage-aus-der-praxis-c731c479.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg 1x, assets/images/1/frage-aus-der-praxis-c9d43faa.jpg 1.5x, assets/images/2/frage-aus-der-praxis-c9e6e4bc.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/f/frage-aus-der-praxis-7988a347.webp" type="image/webp">
<img src="assets/images/e/frage-aus-der-praxis-dfc500f4.jpg" width="400" height="170" alt="Welche Voraussetzungen sind für die Durchführung einer Unterweisung notwendig?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ich Schulungen zur Schaltberechtigung bis 36&nbsp;kV selbst durchführen?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/der-richtige-umgang-mit-arbeitsanweisungen" title="Arbeitsanweisungen: diese Angaben dürfen nicht fehlen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp 1x, assets/images/d/arbeitsanweisung-d4d31953.webp 1.5x, assets/images/c/arbeitsanweisung-67f1271d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/4/arbeitsanweisung-72ab9492.jpg 1x, assets/images/f/arbeitsanweisung-a0023065.jpg 1.5x, assets/images/8/arbeitsanweisung-9df5b1ed.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/c/arbeitsanweisung-d281c3d1.webp" type="image/webp">
<img src="assets/images/4/arbeitsanweisung-72ab9492.jpg" width="400" height="170" alt="Arbeitsanweisungen für ein sicheres elektrotechnisches Arbeiten" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Arbeitsanweisungen: diese Angaben dürfen nicht fehlen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf"        ><a href="sicheres-arbeiten/e-books"
title="Downloads Sicher arbeiten"
class="free-download regular submenu leaf"
itemprop="url"
><span itemprop="name">E-Books</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="sicheres-arbeiten/downloads"
title="Downloads Sicher arbeiten"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" title="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp 1x, assets/images/d/unfallbeispiel-f5bb89bb.webp 1.5x, assets/images/5/unfallbeispiel-b795f137.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/unfallbeispiel-bdf62ac6.jpg 1x, assets/images/5/unfallbeispiel-cb4e9c4e.jpg 1.5x, assets/images/0/unfallbeispiel-8f5b1ab2.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/6/unfallbeispiel-27ca7bfc.webp" type="image/webp">
<img src="assets/images/d/unfallbeispiel-bdf62ac6.jpg" width="400" height="170" alt="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-45-03-2022/normung-in-der-elektrotechnik" title="Normung in der Elektrotechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/normung-05fbc55d.webp 1x, assets/images/0/normung-428aa247.webp 1.5x, assets/images/7/normung-e90a732b.webp 1.805x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/normung-a5c3e9d5.jpg 1x, assets/images/f/normung-bdae074f.jpg 1.5x, assets/images/6/normung-f9f77cfa.jpg 1.805x" media="(min-width: 1200px)">
<source srcset="assets/images/8/normung-05fbc55d.webp" type="image/webp">
<img src="assets/images/9/normung-a5c3e9d5.jpg" width="400" height="170" alt="Normung in der Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Normung in der Elektrotechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/id-5-sicherheitsregeln-stromunfaelle-vermeiden" title="5 Sicherheitsregeln der Elektrotechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/aus-387d464c.webp 1x, assets/images/5/aus-f9f91e40.webp 1.5x, assets/images/6/aus-0ffd6f5d.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/c/aus-47c1b3f2.jpg 1x, assets/images/3/aus-76f754d6.jpg 1.5x, assets/images/b/aus-23690feb.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/9/aus-387d464c.webp" type="image/webp">
<img src="assets/images/c/aus-47c1b3f2.jpg" width="400" height="170" alt="Fünf Sicherheitsregeln der Elektrotechnik sorgfältig anwenden - schützen Sie sich und Ihre Kollegen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">5 Sicherheitsregeln der Elektrotechnik</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/so-laesst-sich-deine-weiterbildung-finanzieren" title="So lässt sich deine Weiterbildung finanzieren">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp 1x, assets/images/6/finanzierung-weiterbildung-9548370d.webp 1.5x, assets/images/c/finanzierung-weiterbildung-aec553b7.webp 1.875x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg 1x, assets/images/7/finanzierung-weiterbildung-c9c74a4f.jpg 1.5x, assets/images/9/finanzierung-weiterbildung-73d2bef2.jpg 1.875x" media="(min-width: 1200px)">
<source srcset="assets/images/0/finanzierung-weiterbildung-f109f191.webp" type="image/webp">
<img src="assets/images/d/finanzierung-weiterbildung-d8f340e6.jpg" width="400" height="170" alt="Finanzierung von Aus- und Weiterbildung" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So lässt sich deine Weiterbildung finanzieren</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/der-duale-it-beruf-it-system-elektroniker-in" title="Der duale IT-Beruf „IT-System-Elektroniker/-in“">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-a0367afc.webp 1x, assets/images/4/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-0d230fa3.webp 1.5x, assets/images/d/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-003c13eb.webp 1.825x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/b/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-46a7cd16.jpeg 1x, assets/images/1/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-5962f397.jpeg 1.5x, assets/images/4/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-721ada9e.jpeg 1.825x" media="(min-width: 1200px)">
<source srcset="assets/images/0/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-a0367afc.webp" type="image/webp">
<img src="assets/images/b/Azubi_4_Wellnhofer_Designs_AdobeStock_191159835-46a7cd16.jpeg" width="400" height="170" alt="Der duale IT-Beruf „IT-System-Elektroniker/-in“" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Der duale IT-Beruf „IT-System-Elektroniker/-in“</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/das-angel-shirt-der-produkttest" title="Das ANGEL-Shirt: der Produkttest">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp 1x, assets/images/a/smartes_T-Shirt-78037775.webp 1.5x, assets/images/6/smartes_T-Shirt-a5dc0ab9.webp 2x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg 1x, assets/images/5/smartes_T-Shirt-36f96cad.jpg 1.5x, assets/images/3/smartes_T-Shirt-4fc9783d.jpg 2x" media="(min-width: 1200px)">
<source srcset="assets/images/1/smartes_T-Shirt-88483f93.webp" type="image/webp">
<img src="assets/images/b/smartes_T-Shirt-fec7d0a9.jpg" width="400" height="170" alt="Ein smartes T-Shirt beim Einsatz" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das ANGEL-Shirt: der Produkttest</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="LaAjP_g5ADUg-RzvIYbwZcr2JU3FI9zDQ2bJx7Y50NA">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#52;&#x20;&#117;&#x6E;&#100;&#x20;&#57;&#x3F;</span>
<input type="hidden" name="captcha_270_hash" value="d9bc97f92cfc27a187143315354161a93ddbbd50ac57b8702b3f9cb23c61198b">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='13'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_623f458a22319">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a22319'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_623f458a22da8">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a22da8'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">            <div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung</h1>
<ul class="info">
<li class="datetime"
><time datetime="2022-03-25T08:00:00+01:00" itemprop="datePublished">25.03.2022, 08:00 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1608-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1608"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" title="Den Artikel lesen: Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung" title="Den Artikel lesen: Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung">
<picture>
<source srcset="assets/images/0/unfallbeispiel-2f685489.webp 1x, assets/images/1/unfallbeispiel-eba7788b.webp 1.164x" media="(min-width: 1200px)" type="image/webp">
<source srcset="assets/images/9/unfallbeispiel-9aed2618.jpg 1x, assets/images/b/unfallbeispiel-c13cb1b0.jpg 1.164x" media="(min-width: 1200px)">
<source srcset="assets/images/8/unfallbeispiel-9e332f9a.webp 1x, assets/images/f/unfallbeispiel-3427b0f4.webp 1.393x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/c/unfallbeispiel-7b7b4eac.jpg 1x, assets/images/f/unfallbeispiel-c2f31947.jpg 1.393x" media="(min-width: 992px)">
<source srcset="assets/images/8/unfallbeispiel-5cfba790.webp 1x, assets/images/c/unfallbeispiel-f0996765.webp 1.5x, assets/images/3/unfallbeispiel-d08b62e6.webp 1.889x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/8/unfallbeispiel-c4523319.jpg 1x, assets/images/a/unfallbeispiel-638df3cd.jpg 1.5x, assets/images/9/unfallbeispiel-4f85e00f.jpg 1.889x" media="(min-width: 768px)">
<source srcset="assets/images/c/unfallbeispiel-0d737fba.webp 1x, assets/images/d/unfallbeispiel-91f33588.webp 1.5x, assets/images/2/unfallbeispiel-62f12227.webp 1.667x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/2/unfallbeispiel-1935d9a2.jpg 1x, assets/images/c/unfallbeispiel-7b083cdf.jpg 1.5x, assets/images/2/unfallbeispiel-dae760ce.jpg 1.667x" media="(min-width: 576px)">
<source srcset="assets/images/2/unfallbeispiel-532004d0.webp 1x, assets/images/d/unfallbeispiel-e341a9d3.webp 1.501x, assets/images/2/unfallbeispiel-62f12227.webp 1.56x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp">
<source srcset="assets/images/f/unfallbeispiel-b21701c7.jpg 1x, assets/images/b/unfallbeispiel-9106bfb5.jpg 1.501x, assets/images/2/unfallbeispiel-dae760ce.jpg 1.56x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/f/unfallbeispiel-8e84ee3a.webp 1x, assets/images/e/unfallbeispiel-c52337b6.webp 1.5x, assets/images/8/unfallbeispiel-34a2ff2c.webp 2x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp">
<source srcset="assets/images/1/unfallbeispiel-42d6dfec.jpg 1x, assets/images/c/unfallbeispiel-30aba41b.jpg 1.5x, assets/images/d/unfallbeispiel-a31f7be1.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<source srcset="assets/images/0/unfallbeispiel-2f685489.webp" type="image/webp">
<img src="assets/images/9/unfallbeispiel-9aed2618.jpg" width="730" height="310" alt="Eine NH-Sicherung explodierte, da der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler aufwies. Eine verschlossene Schranktür hätte Schutz bieten können" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Geöffneter Einschubschrank nach Explosion der NH-Sicherung und nachfolgende Störlichtbogen. (Bildquelle: Dr.-Ing. Jens Jühling)</figcaption>
</figure>
<div class="ce_text block">
<h2>Arbeitsauftrag</h2>
<p>In einem Braunkohlekraftwerk war der Hilfsantrieb für eine Kohlemühle ausgefallen. Zwei Monteure erhielten den Auftrag, den Antrieb zu reparieren. Der Leitstand hatte zuvor den Antrieb freigeschaltet.<strong><br></strong></p>
</div>
<div class="ce_text block">
<h2>Unfallhergang</h2>
<p>Die Monteure gingen zum Schaltraum und bauten den entsprechenden Steuerungseinschub aus. Dabei stellten sie fest, dass bei einer Phase die NH-Sicherung defekt war.</p>
</div>
<div class="ce_text alert alert-blue alert-special block">
<h2>Downloadtipp der Redaktion</h2>
<p>Arbeitsanweisung „Einsetzen und Entfernen von NH-Sicherungen in Schaltanlagen“</p>
<p><a class="alert-link" href="files/userdata_EFK/Downloads/Arbeitsanweisungen/arbeitsanweisung-einsetzen-entfernen-nh-sicherungen.docx?campaign=es/ef/TippRedaktion/download" target="_blank" rel="noopener"><i class="fas fa-download" aria-hidden="true"></i> Hier gelangen Sie zum Download.</a></p>
</div>
<div class="ce_text block">
<p>Zur Sicherheit tauschten sie alle drei NH-Sicherungen gegen neue Sicherungen aus und prüften, ob im Einschubschrank ein Fehler vorlag. Nachdem sie keinen Fehler feststellen konnten, schoben sie den Steuereinschub wieder in die vorgesehene Halterung.</p>
<p><span class="text-marked">Die „Glastür“ des Schranks ließen die Monteure noch offen.</span> Einer der Monteure stand nun vor dem Einschubschrank, der andere daneben, hinter der Schranktür. Über Telefon gaben sie die Meldung an den Leitstand, dass der Antriebsmotor jetzt wieder zugeschaltet werden kann. Im Moment der Inbetriebsetzung stellten die Monteure am Amperemeter des Einschubs ein reguläres Verhalten fest. Jedoch war ein deutliches <span class="text-marked">Brummen aus dem Einschub zu hören.</span> Gerade wollten die Monteure die Leitstelle informieren, dass der Einschub wieder außer Betrieb gesetzt wird, als plötzlich eine der NH-Sicherungen platzte. Das wiederum führte zum Auslösen eines <a href="preview.php/sicheres-arbeiten/lichtbogen" target="_blank" rel="noopener">Lichtbogens</a> auf der Einspeiseseite.</p>
<p>Durch den austretenden Lichtbogen wurden beide Monteure zu Boden geschleudert. Der Monteur, der direkt vor dem Einschub stand, erlitt <a href="preview.php/sicheres-arbeiten/erste-hilfe-bei-unfaellen-durch-elektrischen-strom" target="_blank" rel="noopener">Verbrennungen im Gesicht und an den Händen</a>.</p>
<h2>Unfallanalyse</h2>
<p>Bei der nachfolgenden Unfalluntersuchung konnte der eigentliche Fehler leider nicht mehr festgestellt werden. Fest steht nur, dass der Einschubschrank nach der Sichtprüfung weiterhin einen Fehler auf einer Phase aufwies. Durch die Überlastung kam es dann zur Explosion der NH-Sicherung und zu einem nachfolgenden Störlichtbogen.</p>
<blockquote>
<p>Der Probebetrieb einer Anlage sollte immer mit besonderer Vorsicht vorgenommen werden, insbesondere wenn der Fehler, der zum Ausfall führte, nicht festgestellt werden konnte. <span class="text-marked">Eine verschlossene Schranktür hätte einen wesentlichen Schutz beim Auslösen des Störlichtbogens bieten können.</span></p>
</blockquote>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/id-1458-sicherheitsunterweisung-lp-d?campaign=es/ef/TippRedaktion/1458" title="Sicherheitsunterweisung Elektrotechnik">
<picture>
<source srcset="assets/images/f/sicherheitsunterweisung-elektrotechnik-2022-4c593f4d.webp" type="image/webp">
<img src="assets/images/1/sicherheitsunterweisung-elektrotechnik-2022-85977121.png" width="170" height="170" alt="Sicherheitsunterweisung Elektrotechnik" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p>Und für die Unterweisung Ihrer Elektrofachkräfte empfehlen wir</p>
<p><strong>Sicherheitsunterweisung Elektrotechnik</strong></p>
<ul class="list-check">
<li>Erst- und Wiederholungsunterweisung für Elektrofachkräfte auf CD-ROM oder als Download</li>
<li>Modern und ohne Aufwand schulen</li>
<li>Für die Elektrosicherheit in Ihrem Betrieb nach DGUV- und VDE-Vorschriften</li>
</ul>
<p><a class="btn btn-primary" title="Sicherheitsunterweisung Elektrotechnik" href="praxisloesungen/id-1458-sicherheitsunterweisung-lp-d?campaign=es/ef/TippRedaktion/1458" target="_blank" rel="noopener">Jetzt Elektrofachkräfte besser unterweisen!</a></p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge zum Thema</h2>
<p><a href="pruefung/lichtbogen-spannungspruefung" target="_blank" rel="noopener">→ Unfallbeispiel: Lichtbogen bei Spannungsprüfung ausgelöst</a></p>
<p><a href="sicheres-arbeiten/unfallbericht-lichtbogen-hausanschlusskasten" target="_blank" rel="noopener">→ Unfallbericht: Lichtbogen an Hausanschlusskasten ausgelöst</a></p>
<p><a href="sicheres-arbeiten/unfallbericht-stoerlichtbogen-filterkopf" target="_blank" rel="noopener">→ Unfallbericht: Störlichtbogen im Filterkopf</a></p>
<p><a href="sicheres-arbeiten/unfallbericht-stoerlichtbogen-ha-kasten" target="_blank" rel="noopener">→ Unfallbericht: Störlichtbogen im HA-Kasten ausgelöst</a></p>
<p><a href="sicheres-arbeiten/unfallbericht-nh-sicherungen" target="_blank" rel="noopener">→ Unfallbericht: NH-Sicherungen nicht entfernt</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dr-ing-jens-juehling" title="mehr Informationen zu Jens Jühling">
Dr.-Ing. Jens Jühling                                  </a>
</p>
<p class="author-position">Leiter der Abteilung Prävention der BG ETEM</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dr-ing-jens-juehling">
<picture>
<source srcset="assets/images/4/Juehling-Jens-37208b6d.webp 1x, assets/images/b/Juehling-Jens-2c88a4f9.webp 1.503x, assets/images/5/Juehling-Jens-22cd6c27.webp 2x" media="(min-width: 992px)" type="image/webp">
<source srcset="assets/images/d/Juehling-Jens-c6fe6aa9.jpg 1x, assets/images/9/Juehling-Jens-bc96ce9b.jpg 1.503x, assets/images/f/Juehling-Jens-ab400107.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/0/Juehling-Jens-29b4402a.webp 1x, assets/images/e/Juehling-Jens-2ea6b79a.webp 1.5x, assets/images/a/Juehling-Jens-764076d4.webp 2x" media="(min-width: 768px)" type="image/webp">
<source srcset="assets/images/8/Juehling-Jens-a02e0af6.jpg 1x, assets/images/d/Juehling-Jens-6fe9caa8.jpg 1.5x, assets/images/8/Juehling-Jens-e7b2d04b.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/f/Juehling-Jens-0b50db26.webp 1x, assets/images/7/Juehling-Jens-cb3980b9.webp 1.5x, assets/images/a/Juehling-Jens-85bcb029.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/7/Juehling-Jens-b16e9e97.jpg 1x, assets/images/7/Juehling-Jens-1896a852.jpg 1.5x, assets/images/e/Juehling-Jens-b6f6fc64.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/f/Juehling-Jens-0b50db26.webp 1x, assets/images/7/Juehling-Jens-cb3980b9.webp 1.5x, assets/images/a/Juehling-Jens-85bcb029.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/7/Juehling-Jens-b16e9e97.jpg 1x, assets/images/7/Juehling-Jens-1896a852.jpg 1.5x, assets/images/e/Juehling-Jens-b6f6fc64.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/4/Juehling-Jens-37208b6d.webp" type="image/webp">
<img src="assets/images/d/Juehling-Jens-c6fe6aa9.jpg" width="175" height="175" alt="Jens Juehling" loading="lazy" title="Jens Juehling" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Jens Jühling ist Technischer Sekretär der Internationalen Sektion Elektrizität der IVSS (Internationale Vereinigung für soziale Sicherheit) und seit 2006 Leiter der Abteilung Prävention.</p>
<p>Seit vielen Jahren arbeitet er im Normungsbereich „Arbeiten unter Spannung“ mit. Derzeit ist er Obmann des Normungskomitees K214 und deutscher Vertreter in der Live Working Association.</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_623f458a34d76">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a34d76'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1608" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1608">
<input type="hidden" name="REQUEST_TOKEN" value="LaAjP_g5ADUg-RzvIYbwZcr2JU3FI9zDQ2bJx7Y50NA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1608" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1608" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1608" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1608" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1608">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1608" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1608">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1608" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1608" maxlength="2" required>
<span id="captcha_text_captcha_1608" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#52;&#x20;&#117;&#x6E;&#100;&#x20;&#56;&#x3F;</span>
<input type="hidden" name="captcha_captcha_hash" value="6b5801722e2b427ad69bb585466647e7104c4a7a994008e5b7f5597052d0220d">
<div style="display:none">
<label for="ctrl_captcha_1608_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1608_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1608'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='12'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1608" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1608" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1608" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1608_0" class="checkbox" value="1"> <label id="lbl_notify_1608_0" for="opt_notify_1608_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4673">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Seien Sie dabei!</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" rel="noreferrer noopener">
<picture>
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp 1x, assets/images/7/werbung_sms-newsletter-3-b4bbbfbe.webp 1.5x, assets/images/6/werbung_sms-newsletter-3-5ae7f88d.webp 2x" media="(min-width: 576px)" type="image/webp">
<source srcset="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg 1x, assets/images/1/werbung_sms-newsletter-3-7c45016a.jpg 1.5x, assets/images/e/werbung_sms-newsletter-3-178b9192.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/e/werbung_sms-newsletter-3-851d53fe.webp 1x, assets/images/4/werbung_sms-newsletter-3-0b50c827.webp 1.5x, assets/images/3/werbung_sms-newsletter-3-d19a4f69.webp 2x" media="(max-width: 575px)" type="image/webp">
<source srcset="assets/images/6/werbung_sms-newsletter-3-97606cac.jpg 1x, assets/images/5/werbung_sms-newsletter-3-4b84324e.jpg 1.5x, assets/images/4/werbung_sms-newsletter-3-954f6080.jpg 2x" media="(max-width: 575px)">
<source srcset="assets/images/3/werbung_sms-newsletter-3-4e8589f4.webp" type="image/webp">
<img src="assets/images/f/werbung_sms-newsletter-3-42aa425a.jpg" width="200" height="200" alt="Kennen Sie schon unseren SMS-Service?" loading="lazy" class="img-fluid rounded-circle mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3>News per SMS direkt aufs Handy</h3>
<p>Regelmäßig interessante Nachrichten und neue Fachbeiträge aus der Welt der Elektrosicherheit erhalten – und das kostenlos. </p>
<p>&nbsp;</p>
</div>
<div class="ce_hyperlink block">
<a href="https://forms.websms.com/#/lggekgl?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/https:\/\/forms.websms.com\/#\/lggekgl?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      
<div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Elektrosicherheit in der Praxis</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b">
  
  
  <picture>
          <source srcset="assets/images/a/Elektrosicherheit-online-4c711b08.webp 1x, assets/images/f/Elektrosicherheit-online-fb8c66af.webp 1.502x, assets/images/5/Elektrosicherheit-online-9087d146.webp 2x" media="(min-width: 992px)" type="image/webp">
          <source srcset="assets/images/0/Elektrosicherheit-online-4abb40c5.png 1x, assets/images/e/Elektrosicherheit-online-5ed37f33.png 1.502x, assets/images/2/Elektrosicherheit-online-08a2a65d.png 2x" media="(min-width: 992px)">
          <source srcset="assets/images/0/Elektrosicherheit-online-c53d0675.webp 1x, assets/images/8/Elektrosicherheit-online-cace466d.webp 1.5x, assets/images/8/Elektrosicherheit-online-06d0a4fe.webp 2x" media="(min-width: 768px)" type="image/webp">
          <source srcset="assets/images/a/Elektrosicherheit-online-36736d39.png 1x, assets/images/e/Elektrosicherheit-online-2573b942.png 1.5x, assets/images/3/Elektrosicherheit-online-08bf91a3.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/a/Elektrosicherheit-online-4c711b08.webp 1x, assets/images/f/Elektrosicherheit-online-fb8c66af.webp 1.502x, assets/images/5/Elektrosicherheit-online-9087d146.webp 2x" media="(min-width: 414px)" type="image/webp">
          <source srcset="assets/images/0/Elektrosicherheit-online-4abb40c5.png 1x, assets/images/e/Elektrosicherheit-online-5ed37f33.png 1.502x, assets/images/2/Elektrosicherheit-online-08a2a65d.png 2x" media="(min-width: 414px)">
          <source srcset="assets/images/c/Elektrosicherheit-online-2dfd5662.webp 1x, assets/images/7/Elektrosicherheit-online-223f4a4e.webp 1.5x, assets/images/7/Elektrosicherheit-online-295e6ca6.webp 2x" media="(max-width: 413px)" type="image/webp">
          <source srcset="assets/images/3/Elektrosicherheit-online-c0c6fbf6.png 1x, assets/images/3/Elektrosicherheit-online-fceba015.png 1.5x, assets/images/3/Elektrosicherheit-online-03b3b873.png 2x" media="(max-width: 413px)">
          <source srcset="assets/images/a/Elektrosicherheit-online-4c711b08.webp" type="image/webp">
    
        <img src="assets/images/0/Elektrosicherheit-online-4abb40c5.png" width="205" height="205" alt="Arbeitshilfen für die betriebliche Elektrosicherheit" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Ein Muss für jede Elektrofachkraft</h4>
<ul class="list-check">
<li>Elektrosicherheit im Betrieb organisieren.</li>
<li>Fachkenntnisse zu Normen und Vorschriften vertiefen.</li>
<li>Sicher arbeiten an elektrischen Anlagen und Maschinen.</li>
</ul>
<p class="text-muted small">Onlinemodul </p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b" class="hyperlink_btn btn btn-secondary" title="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b&quot;})">Mehr dazu</a>
  

</div>
  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_623f458a2506c">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a2506c'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1">
<picture>
<source srcset="assets/images/3/Erstunterweisung-Titel-2f46005c.webp" type="image/webp">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" width="200" height="192" alt="Erstunterweisung Download" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_623f458a26198">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a26198'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_28" class="poll_default">
<p class="poll_title">Wie sehen Sie die jährliche Sicherheitsunterweisung?</p>
<div class="form">
<form action="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung" id="poll_28" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_28">
<input type="hidden" name="REQUEST_TOKEN" value="LaAjP_g5ADUg-RzvIYbwZcr2JU3FI9zDQ2bJx7Y50NA">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_28" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_28_0" class="checkbox" value="153"> <label id="lbl_poll_28_0" for="opt_poll_28_0">Eine gute Gelegenheit mein Wissen aufzufrischen.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_1" class="checkbox" value="154"> <label id="lbl_poll_28_1" for="opt_poll_28_1">Sie ist für meine persönliche Sicherheit da.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_2" class="checkbox" value="155"> <label id="lbl_poll_28_2" for="opt_poll_28_2">Eine gute Erinnerung wieder mehr an die Sicherheit zu denken.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_3" class="checkbox" value="156"> <label id="lbl_poll_28_3" for="opt_poll_28_3">Ich lerne immer etwas dazu.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_4" class="checkbox" value="157"> <label id="lbl_poll_28_4" for="opt_poll_28_4">Ich wünsche mir Unterweisungen, die unterhaltsamer und interessanter sind.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_5" class="checkbox" value="158"> <label id="lbl_poll_28_5" for="opt_poll_28_5">Ich habe eigentlich keine Zeit dafür, muss aber sein.</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_28_6" class="checkbox" value="159"> <label id="lbl_poll_28_6" for="opt_poll_28_6">Eher eine lästige Pflicht, da ich das schon alles weiß.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Jens Schröder | 24.03.2022</p>
<h4><a href="sicheres-arbeiten/der-schukostecker-und-seine-besonderheiten-nachfolgesysteme#jump-to-comments">Der Schukostecker und seine Besonderheiten: Nachfolgesysteme</a></h4>
<div class="comment">
ich möchte auf die französischen Steckdosen hinweisen, die auch in Polen verwendet werden.CEE 7 7 Stecker passenDumm nur das die verschiedenen Länder sich nicht darauf einigen konnten ob die Phase …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/der-schukostecker-und-seine-besonderheiten-nachfolgesysteme#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Wochner, Christian | 18.03.2022</p>
<h4><a href="sicheres-arbeiten/erste-hilfe-bei-unfaellen-durch-elektrischen-strom#jump-to-comments">Erste Hilfe bei einem Elektrounfall</a></h4>
<div class="comment">
Guten Tag,
ich fände es sehr wertig und zielführend nicht allgemein auf die Niederspannung "nur" auf 1000V sondern ausdrücklich auf 1000V/AC &amp; 1500V/DC als Niederspannung hinzuweisen. Der …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/erste-hilfe-bei-unfaellen-durch-elektrischen-strom#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Weber | 08.03.2022</p>
<h4><a href="sicheres-arbeiten/dguv-vorschrift-3-was-steht-da-eigentlich-drin#jump-to-comments">DGUV Vorschrift 3 – was steht da eigentlich drin?</a></h4>
<div class="comment">
Die Prüfung wird nicht durch die Vorschrift 3 festgelegt sondern durch die Betriebssicherheitsverordnung.          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/dguv-vorschrift-3-was-steht-da-eigentlich-drin#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Zepper | 02.03.2022</p>
<h4><a href="pruefung/pruefung-von-sicherheitsbeleuchtungsanlagen#jump-to-comments">Prüfung von Sicherheitsbeleuchtungsanlagen</a></h4>
<div class="comment">
Ist eine Prüfsachverständigenabnahme der Hausalarmanlage nach baulicher Instandsetzung von nur einer Etage eines Schulgebäude notwendig?Im Zuge der Baumaßnahmen sind lediglich die Lautsprecher …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/pruefung-von-sicherheitsbeleuchtungsanlagen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_623f458a2b055">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a2b055'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>          </div>        </div>
<section id="footer-info">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/unfallbericht-einschubschrank-nh-sicherung#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/unfallbericht-einschubschrank-nh-sicherung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">  <div class="inside">
<div class="row">    <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_623f458a3f6a7">HofffConsentManager.render(document.getElementById('hofff_consent_script_623f458a3f6a7'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Unfallbericht: Fehler im Einschubschrank, explodierte NH-Sicherung","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>