<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Kontrovers: Nicht konventionelle Blitzschutzsysteme</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Es gibt vielversprechende Ansätze, den äußeren Blitzschutz zu vereinfachen bzw. völlig neu zu betrachten.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Es gibt vielversprechende Ansätze, den äußeren Blitzschutz zu vereinfachen bzw. völlig neu zu betrachten."/>
<meta name="twitter:title" content="Kontrovers: Nicht konventionelle Blitzschutzsysteme" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kontrovers: Nicht konventionelle Blitzschutzsysteme" />
<meta property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Es gibt vielversprechende Ansätze, den äußeren Blitzschutz zu vereinfachen bzw. völlig neu zu betrachten." />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="assets/css/69e4a2ed7046.css">
<script src="assets/js/a3e5263b5188.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1201131373271816');fbq('track','PageView')</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1201131373271816&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="startseite";var Ads_BA_keyword="praxishilfen"</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
<style>html{overflow-y:scroll}body{max-width:920px;margin-right:auto;margin-left:auto;background-color:#ececec;font:14px 'Roboto',Verdana,sans-serif}#wrapper{position:relative;margin-top:auto;margin-right:auto;margin-left:auto;background-color:#fff;border:1px solid #ececec}#header{z-index:555}.inside{overflow:visible}#logo_container{float:left;margin-top:15px;margin-right:15px;margin-left:25px}#header{min-width:320px;position:relative;padding-top:1em;z-index:555}#header .mod_elfalogo span{width:340px;height:35px;display:block;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-repeat:no-repeat;background-position:0 0}#elfa_subtitle{padding-top:5px;font-size:1.15em;color:#666;font-weight:500}#kopf-buttons{float:right;margin-top:10px;margin-right:25px}#container{max-width:865px;padding-left:25px}#main{font-size:1.1em;line-height:1.5;font-weight:400;color:#444}#main .cat_head + div.ce_text{margin-bottom:20px}#main .mod_articleList.glossar{margin:1.5em auto 0}#footer{margin-top:1em;padding:1.5em 2em;background-color:#106998;font-size:.9em;font-weight:400;color:#fff;color:#444}#footer{padding-left:25px}#footer{position:relative;z-index:888}#footer span#foot_header{display:inline-block;padding-bottom:.5em;font-size:1.1em;line-height:1.7em;font-weight:700;color:#fff}#footer p{margin:0;padding:0}#footer #footer_logo{width:65px;height:66px;float:right;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-position:-494px 0;background-repeat:no-repeat;border:1px solid white}</style>
</head>
<body id="top" class="unknown other  origin aktuelles">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- END: Econda -->
<!-- indexer::continue -->
<!--<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>-->
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;&nbsp;<i class="fas fa-sign-in-alt"></i></a></div>
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
<!-- SuFu -->
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="aktuelles sibling first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="aktuelles sibling first">Start</a></li>
<li class="submenu premium sibling"><a href="das-magazin/aktuelle-ausgabe-26-01-2019" title="elektrofachkraft.de - Das Magazin" class="submenu premium sibling" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="anmelden-premium-fuer-downloads" title="Login" class="first">Login</a></li>
<li><a href="das-magazin/aktuelle-ausgabe-26-01-2019" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
<li class="submenu aktuelles leser sibling"><a href="pruefung" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles leser sibling" aria-haspopup="true">Prüfen</a>
<ul class="level_2">
<li class="first"><a href="pruefung" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefung/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles sibling" aria-haspopup="true">Qualifizieren</a>
<ul class="level_2">
<li class="first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download last">Checklisten</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu aktuelles sibling" aria-haspopup="true">Unterweisen</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="trail aktuelles sibling"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" class="trail aktuelles sibling">Sicher arbeiten</a></li>
<li class="sibling last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="sibling last">Praxislösungen</a></li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- NL sign in -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 START -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Sicher arbeiten</span></li>
</ul>
</div>
<div>
</div>
<!-- mod_breadcrumb.html5 END -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block wissen first last block">
<span>Schweißaufsicht kompakt</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-6331-schweissaufsicht-kompakt" target="_blank" title="Organisation und Dokumentation der Elektrosicherheit">
<img src="files/ShopLP/Produktabbildungen/6331/schweissaufsicht.png" width="150" height="150" alt="Organisation und Dokumentation der Elektrosicherheit" title="Elektrosicherheit in der Praxis">
</a>
</figure>
<!-- agt responsive images END -->
<span>Praxiswissen für die Schweißaufsichtsperson</span>
<p>Jederzeit sicher Schweißen!<br><span class="information">CD-ROM</span></p>
<p><a href="id-6331-schweissaufsicht-kompakt" target="_blank" rel="noopener">Der beste Helfer</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Download</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>Fachinformation "Arbeiten an elektrischen Anlagen"</strong></p>
<p class="poll_title">nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 "Arbeiten im spannungsfreien Zustand"<br><br></p>
<p class="poll_title">Kostenlose PDF-Datei mit 14 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="praxishilfen/download-arbeiten-an-elektrischen-anlagen#breadcrumb" class="doi_link" title="Gratis Donwload Arbeiten an elektrischen Anlagen">Fachinformation herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article article_cat news_art block" id="sicheres-arbeiten-teaser">
<!-- mod_newsreader.html5 START -->
<div class="mod_newsreader block">
<!-- news_full_tags.html5 START -->
<!-- indexer::stop -->
<div itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" class="rating-microdata">
<div id="rateItRating-1135-news-5_5" class=" rateItRating">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-1135-description" class="ratingText">5/5 Sterne (2 Stimmen)</div>
</div>
<span class="rating-microdata" itemprop="itemreviewed">Kontrovers: Nicht konventionelle Blitzschutzsysteme</span>
<span class="rating-microdata" itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating">
<span itemprop="average">5</span>
<span itemprop="best">5</span>
</span>
<span class="rating-microdata" itemprop="votes">2</span>
</div>
<!-- indexer::continue -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Kontrovers: Nicht konventionelle Blitzschutzsysteme</h1>
<p class="info">
<time
datetime="2019-03-13T09:47:00+01:00">13.03.2019 09:47</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2019-03-13T09:47:00+01:00"/>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/e/blitzschutz-pv-anlage-85abb97e.jpg 1x, assets/images/2/blitzschutz-pv-anlage-281ef1d2.jpg 1.5x, assets/images/8/blitzschutz-pv-anlage-16e6d578.jpg 2x, assets/images/5/blitzschutz-pv-anlage-e75ca255.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/e/blitzschutz-pv-anlage-eb5526ae.jpg 1x, assets/images/3/blitzschutz-pv-anlage-680e8b53.jpg 1.5x, assets/images/4/blitzschutz-pv-anlage-4ba83e34.jpg 2x, assets/images/5/blitzschutz-pv-anlage-d3b4a695.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/7/blitzschutz-pv-anlage-8f771aa7.jpg 1x, assets/images/3/blitzschutz-pv-anlage-bcf108b3.jpg 1.5x, assets/images/c/blitzschutz-pv-anlage-b18d561c.jpg 2x, assets/images/3/blitzschutz-pv-anlage-67b649c3.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/8/blitzschutz-pv-anlage-be5b9b78.jpg 1x, assets/images/7/blitzschutz-pv-anlage-f9367ad7.jpg 1.5x, assets/images/c/blitzschutz-pv-anlage-47233d2c.jpg 2x, assets/images/a/blitzschutz-pv-anlage-2fa01aca.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/8/blitzschutz-pv-anlage-1455c358.jpg 1x, assets/images/a/blitzschutz-pv-anlage-9c26830a.jpg 1.5x, assets/images/a/blitzschutz-pv-anlage-9203a76a.jpg 2x, assets/images/6/blitzschutz-pv-anlage-581fb646.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/e/blitzschutz-pv-anlage-eb5526ae.jpg" srcset="assets/images/e/blitzschutz-pv-anlage-eb5526ae.jpg 1x, assets/images/3/blitzschutz-pv-anlage-680e8b53.jpg 1.5x, assets/images/4/blitzschutz-pv-anlage-4ba83e34.jpg 2x, assets/images/5/blitzschutz-pv-anlage-d3b4a695.jpg 3x" alt="Für die Gesamtbeurteilung eines Gebäudes muss eine Risikoanalyse nach DIN EN 62305-2 erfolgen.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Für die Gesamtbeurteilung eines Gebäudes muss eine Risikoanalyse nach DIN EN 62305-2 erfolgen. (Bildquelle: schmidt-z/iStock/Getty Images)</figcaption>
</figure>
<div class="ce_text block">
<h2 class="subHeading">Blitzschutzsystem aus äußerem und innerem Blitzschutz</h2>
<p>In heutiger Zeit spricht man beim Blitzschutz von einem Blitzschutzsystem, das aus dem äußeren und dem inneren Blitzschutz besteht. Beim Umsetzen einer normgerechten Anlage gemäß der Normenreihe DIN EN 62305 müssen aber auch noch das Erdungssystem, die Trennungsabstände und der Potenzialausgleich beachtet werden. Diese beschreibt die DIN EN 62305-3. Weitergehende Maßnahmen sind dann die Umsetzung von Überspannungsschutzmaßnahmen nach DIN EN 62305-4.</p>
<p>Der äußere Blitzschutz besteht aus der Fangeinrichtung, der Ableitung und der Anbindung der Ableitung in die Erdungsanlage. Durch den äußeren Blitzschutz werden Blitzeinschläge sicher und ohne Beschädigung von Objekten und Anlagen bzw. empfindlichen Strukturen des zu schützenden Objekts zur Erde abgeleitet und durch eine entsprechende Erdungsanlage im Erdreich so verteilt, dass keine weiteren Schäden bzw. Störungen an elektrischen oder elektronischen Geräten und Anlagen auftreten.</p>
<p>In allen Bundesländern gelten zusätzlich die jeweiligen Landesbauordnungen; in diesen werden auch Vorgaben über die Notwendigkeit bzw. Ausrüstung eines Gebäudes mit einer Blitzschutzanlage gemacht. Generell ist die Umsetzung eines Blitzschutzsystems der Schutzklasse III empfohlen. Prinzipiell muss jedoch für eine Gesamtbeurteilung des Gebäudes eine Risikoanalyse nach DIN EN 62305-2 erfolgen. In der Verantwortung der Blitzschutzfirma bzw. des planenden Ingenieurbüros liegt die genaue Spezifizierung der jeweiligen Blitzschutzklasse für das zu schützende Gebäude bzw. für die elektrischen und elektronischen Anlagen und Geräte. Auf dem Markt sind verschiedene Tools zur Berechnung des Risikos und zur Festlegung der Schutzklasse erhältlich. Auch dem Eigentümer bzw. Bauherrn muss mit dem Verweis auf die DIN EN 62305 deutlich gemacht werden, dass seine Verantwortung und Pflicht in der Umsetzung eines entsprechenden Blitzschutzsystems bestehen.</p>
<p>Als Hilfsmittel zur Bestimmung der Blitzschutzklasse kann in erster Abwägung z.B. die VdS-Richtlinie 2010 herangezogen werden. Verantwortungsbewusste Bauherrn bestehen jedoch auf eine Risikoanalyse nach DIN EN 62305-2. Diese Risikoanalysen werden in der Regel von Blitzschutzfirmen oder Ingenieurbüros erstellt und stellen die Grundlage dar, nach der das Blitzschutzsystem ausgeführt wird.</p>
<div class="aurora-ContentChapterTitleView">
<div class="chapterTitlePanel">
<h2>Umsetzung der Blitzschutzanlage</h2>
</div>
</div>
<div class="aurora-ContentChapterView">
<div>
<p>Eine konventionelle Blitzschutzanlage besteht aus den Fangeinrichtungen, den Ableitungen (direkt am Gebäude befestigt oder auch getrennt vom Gebäude) und der Anbindung an die bestehende Erdungsanlage. Die Forschung und Entwicklung auf dem Gebiet des äußeren Blitzschutzes bleiben natürlich auch nach der Fixierung des Stands der Technik in den Normen (DIN EN 62305) nicht stehen und es gibt vielversprechende Ansätze, den äußeren Blitzschutz zu vereinfachen bzw. völlig neu zu betrachten.</p>
<p>Hier sollen besonders die Art und Weise der Positionierung von Fangeinrichtungen, der Fangeinrichtungen allgemein und der Ableitungen genannt werden. Ziel ist jedoch immer, den Blitz einzufangen und kontrolliert in das Erdungssystem zu leiten und dort gefahrlos für Personen, Tiere und Sachwerte zu verteilen.</p>
<p>Neuere Methoden zur Positionierung von Fangeinrichtungen:</p>
<ol class="number first">
<li>Das dynamische elektro-geometrische Modell (DEGM)</li>
<li>ESE-Fangeinrichtung</li>
<li>CVM-Modell</li>
</ol>
<div class="aurora-ContentChapterTitleView">
<div class="chapterTitlePanel">
<div class="aurora-ContentChapterTitleView">
<div class="chapterTitlePanel">
<h3>DEGM — Elektro-geometrisches Modell</h3>
</div>
</div>
<div class="aurora-ContentChapterView">
<div>
<p style="text-align: left;">An der FH Aachen wird unter Prof. Kern an einem dynamischen elektro-geometrischen Modell geforscht, dessen Ziel es ist, eine Optimierung der Anzahl, der Höhe und der Positionierung von Fangstangen rechnerisch durchzuführen. Als Grundlage dient das elektro-geometrische Modell. Nach dem Blitzkugelverfahren werden die Einschlagpunkte ermittelt. Mithilfe des Rechenprogramms wird die Einschlagwahrscheinlichkeit an den relevanten Punkten bzw. an den dort gesetzten Fangstangen bestimmt. Es wird festgestellt, wo sich die höchsten Wahrscheinlichkeiten von Blitzeinschlägen ergeben, und danach kann die Anzahl der Fangstangen optimiert werden. An Punkten mit äußerst geringer Einschlagwahrscheinlichkeit brauchen dann keine Fangeinrichtungen gesetzt werden. In Zukunft wird es also möglich sein, mit einem softwaregestützten Rechenprogramm 3D-Blitzschutzplanungen mit optimierten Fangsystemen am Computer zu erstellen.</p>
<div class="aurora-ContentChapterTitleView">
<div class="chapterTitlePanel">
<h3>ESE-Fangeinrichtungen — Größerer Schutzbereich</h3>
</div>
</div>
<div class="aurora-ContentChapterView">
<div>
<p>Dieser Begriff steht für ein Blitzfangsystem, welches durch z.B. aktive Komponenten oder aufgrund einer besonderen physikalischen Form die Blitze „einfangen” sollen. Die Hersteller dieser Systeme versprechen dadurch einen minimierten Einsatz von Fangeinrichtungen und einen größeren Schutzbereich. Der Einsatz solcher Fangeinrichtungen ist nicht grundsätzlich verboten und beispielsweise in französischen und spanischen Normen erwähnt (NFC 17-102/1995; UNE 21186/2011). Man geht davon aus, dass der Blitzimpuls von der Wolke in einem vorionisierten Kanal besser und gerichteter zur Erde bzw. zur Fangeinrichtung gelangen wird. Zur Vorionisierung wurden in den 50-er und 60-er Jahren radioaktive Materialien verwendet. In Deutschland ist die Verwendung von radioaktivem Material zur Vorionisation der Luft verboten. Die neueren ESE-Systeme nutzen zur Vorionisation der Luft z.B. durch Wind angetriebene Oszillatoren bzw. Lasertechnologie. Kritisch ist die Ableitung zu erwähnen. Da von diesen ESE-Systemen meist nur eine einzige Ableitung zum Erdungssystem erfolgt, sind unbedingt die Trennungsabstände zu beachten und eine Potenzialsteuerung beim Übergang zum Erdungssystem ist durchzuführen. Durch verbesserte Ableitungen mit einer Ableitfähigkeit von bis zu 200 kA (Impuls 10/350 μs, z.B. hochspannungsfeste isolierte Leiter) kann dieses Problem bereits gelöst werden. Ebenso sind die Verbindungsteile, die die Ableitung mit dem Erdungssystem verbinden, mit 200 kA (Impuls 10/350 μs) geprüft und zugelassen.</p>
</div>
</div>
</div>
</div>
<h3>CVM-Modell</h3>
</div>
</div>
<div class="aurora-ContentChapterView">
<div>
<p>Das CVM-Modell (System 3000) beruht auf drei wichtigen neuen Aspekten:</p>
<ol class="number first">
<li>einer neu entwickelten Fangeinrichtung, die aus einer Fangstange und einer von dieser Fangstange gleichstrommäßig getrennten Halbkugel besteht (Dynasphere)</li>
<li>einem Ableitkabel mit einer Ableitfähigkeit von bis zu 200 kA (Impuls 10/350 μs)</li>
<li>einem Rechnerprogramm, das das Schutzvolumen nach physikalischen Vorgaben berechnet</li>
</ol>
<p>Diese Fangeinrichtung wird erst aktiv, wenn sich ein Gewitter nähert, und sendet durch die Entladung der Halbkugel (kapazitive Aufladung) über die Fangspitze in Richtung des ankommenden Blitzimpulses eine Fangladung aus. Durch das bis 200 kA (Impuls 10/350 µs) feste Ableitkabel ist es möglich, mit nur einer Ableitung den Blitzstrom in das Erdungssystem zu führen. Das Ableitkabel realisiert durch seinen speziellen Aufbau einen Trennungsabstand „s” von bis zu 4,5 m und dämpft die elektromagnetische Komponente. Dadurch ist es möglich, dieses Kabel auch in Steigeschächten mit anderen elektrischen Leitungen zu verlegen. Der Aufwand für den zu installierenden Überspannungsschutz (DIN EN 62305-4) wird dadurch überschaubarer.</p>
<p><em>Autoren: <a title="Dipl.-Ing. Helmut Zitzmann" href="dipl-ing-helmut-zitzmann" target="_blank">Dipl.-Ing. Helmut Zitzmann</a>, <a title="Lic. jur./Wiss. Dok. Ernst Schneider " href="ernst-schneider" target="_blank">Lic. jur./Wiss. Dok. Ernst Schneider </a></em></p>
</div>
</div>
</div>
</div>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<table class="produktwerbung"><caption>Tipp der Redaktion</caption>
<tbody>
<tr>
<td><a title="Tipp: Elektrosicherheit in der Praxis" href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a?campaign=es/ef/TippRedaktion/1161" target="_blank" rel="noopener"><img src="files/content/produktabbildungen/1161-elektrosicherheit-in-der-praxis.jpg" alt="Elektrosicherheit in der Praxis" width="100"></a></td>
<td>
<p>Den kompletten Fachartikel sowie weiterführende Informationen zum Thema finden Sie in dem Produkt <a title="Tipp: Elektrosicherheit in der Praxis" href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a?campaign=es/ef/TippRedaktion/1161" target="_blank" rel="noopener">"Elektrosicherheit in der Praxis"</a></p>
</td>
</tr>
</tbody>
</table>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<div id="nativendo-bottom"></div>
<!-- news_full_tags.html5 END -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="◁ Zurück">◁ Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#kommentar" id="com_tl_news_1135" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1135">
<input type="hidden" name="REQUEST_TOKEN" value="01bc2f727505153247277d960b6cccb2">
<input type="hidden" name="sid" value="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#114;&#101;&#99;&#104;&#110;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#57;&#32;&#112;&#108;&#117;&#115;&#32;&#53;&#46;</span><span class="mandatory">*</span></label> <input type="text" name="c8bb7cfdfaa7bf45f06baeb357d805c1a" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- mod_newsreader.html5 END -->
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="01bc2f727505153247277d960b6cccb2">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen"><span class="comments_title">Wer darf elektrische Arbeits- und Betriebsmittel prüfen?</span></a>
<p class="info">Arno Dombrowski am 14.03.2019 </p>
<div class="comment">
Hallo
mal abgesehen von rechtlichen Grundlagen und Gesetzen. Jeder der elektrische Geräte betreibt oder durch andere betreiben lässt (wegen mir auch das Wort &quot;benutzt&quot;) muss als…
<div class="read_more"><a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen">Zum Beitrag...</a></div>
</div>
<a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen"><span class="comments_title">Wer darf elektrische Arbeits- und Betriebsmittel prüfen?</span></a>
<p class="info">Harald K. am 13.03.2019 </p>
<div class="comment">
Hallo Herr Becker, wenn das bei ihnen im Betrieb so toll funktioniert dann können sie sich glücklich schätzen. Bei uns klappt es noch nicht einmal mit der Ernennung einer VEFK von Seiten der…
<div class="read_more"><a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen">Zum Beitrag...</a></div>
</div>
<a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen"><span class="comments_title">Wer darf elektrische Arbeits- und Betriebsmittel prüfen?</span></a>
<p class="info">Ralph Becker am 13.03.2019 </p>
<div class="comment">
Wir führen nach zwiespältigen Erfahrungen mit Fremdfirmen die Prüfung der ortsveränderlichen el. Betriebsmittel nach DGUV V3 mit eigenem Personal durch. Defekte Geräte werden direkt aus dem…
<div class="read_more"><a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen">Zum Beitrag...</a></div>
</div>
<a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen"><span class="comments_title">Wer darf elektrische Arbeits- und Betriebsmittel prüfen?</span></a>
<p class="info">Harald K. am 12.03.2019 </p>
<div class="comment">
Ich finde es doch sehr enttäuschend das man diejenigen in einer Grauzone sitzenlässt die prüfen sollen und sich Vorgesetzte als elektrotechnische Leien meinen sie können um ihr Gewissen zu…
<div class="read_more"><a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div id="nativendo-marginal"></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="kontakt" title="Im Dialog mit elektrofachkraft.de">Kontakt</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de">Das Team</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li><a href="https://www.weka.de/datenschutzerklaerung/" title="Datenschutzerklärung unseres Portals elektrofachkraft.de" target="_blank">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="anmelden-premium-fuer-downloads" title="Anmeldung für Abonnenten" class="last">Login Abokunden</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp first">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
<li class="shoplp last"><a href="praxisloesungen/id-5715-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp last">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; width: 15px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Praktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Sicher arbeiten',pageId:'www.elektrofachkraft.de/sicheres-arbeiten/kontrovers-nicht-konventionelle-blitzschutzsysteme',})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- Native Ad START -->
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- Native Ad END -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="datenschutzerklaerung" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>