<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ Planspiele und Simulationen in der Berufsausbildung</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt, die betriebswirtschaftliche und soziale Zusammenhänge thematisieren.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-6d786cc3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=914"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script id="hofff_consent_script_61adaba98365e">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba98365e'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/qualifikation/planspiele-und-simulationen-in-der-berufsausbildung"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Planspiele und Simulationen in der Berufsausbildung">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2021-Bilder/Planspiele.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="750">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="500">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/qualifikation/planspiele-und-simulationen-in-der-berufsausbildung">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Informieren Sie sich über die Methode „Planspiel“ in der Ausbildung.">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/css/default.6af4d239ceeccf616420.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung","pageId":"qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_61adaba9837ab">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9837ab'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-43-11-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-43-11-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-43-11-2021/muss-eine-zur-pruefung-befaehigte-person-bei-gefaehrlichem-mangel-abschalten" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/e/ausgabe_43-270ab7e4.webp" type="image/webp" width="121" height="170">
<img src="assets/images/4/ausgabe_43-e7bb9488.jpg" width="121" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Muss eine befähigte Person bei gefährlichem Mangel abschalten?</h2>
<p>Eine zur Prüfung befähigte Person ist vom Arbeitgeber, der Betreiber der elektrischen Anlage ist, mit der Durchführung der Prüfung beauftragt worden. Dabei stellt sie einen Mangel fest, der eigentlich den Weiterbetrieb der Anlage in der vorgefundenen Ausprägung nicht zulassen würde. Der Betreiber ist jedoch nicht erreichbar. Muss der Prüfer in Kenntnis des Mangels abschalten?</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-43-11-2021/muss-eine-zur-pruefung-befaehigte-person-bei-gefaehrlichem-mangel-abschalten" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" title="Planspiele und Simulationen in der Berufsausbildung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Planspiele-36b824c1.webp 1x, assets/images/3/Planspiele-6ebba3a4.webp 1.5x, assets/images/7/Planspiele-cbc58d41.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/Planspiele-359ce303.jpg 1x, assets/images/9/Planspiele-36337c36.jpg 1.5x, assets/images/4/Planspiele-583e8009.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/Planspiele-36b824c1.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/Planspiele-359ce303.jpg" width="400" height="170" alt="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Planspiele und Simulationen in der Berufsausbildung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-43-11-2021/welche-ausbildungsberufe-gelten-als-elektrofachkraft" title="Welche Ausbildungsberufe gelten als Elektrofachkraft?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-c02413e2.webp 1x, assets/images/c/Azubi_1%C2%A9auremar_AdobeStock_96102358-e88bee94.webp 1.5x, assets/images/0/Azubi_1%C2%A9auremar_AdobeStock_96102358-d1856c99.webp 1.825x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-33a5589b.jpeg 1x, assets/images/6/Azubi_1%C2%A9auremar_AdobeStock_96102358-33253fe2.jpeg 1.5x, assets/images/2/Azubi_1%C2%A9auremar_AdobeStock_96102358-8848d19b.jpeg 1.825x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-c02413e2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-33a5589b.jpeg" width="400" height="170" alt="" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Ausbildungsberufe gelten als Elektrofachkraft?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/din-vde-0100-beiblatt-5-maximal-zulaessige-laengen-von-kabeln-und-leitungen" title="DIN VDE 0100 Beiblatt 5: Maximal zulässige Längen von Kabeln und Leitungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/L%C3%A4ngen%20von%20Kabeln-3e8a68e2.webp 1x, assets/images/4/L%C3%A4ngen%20von%20Kabeln-6df25f81.webp 1.5x, assets/images/5/L%C3%A4ngen%20von%20Kabeln-9db48dab.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/L%C3%A4ngen%20von%20Kabeln-980a9dc8.jpg 1x, assets/images/8/L%C3%A4ngen%20von%20Kabeln-d7ad4e93.jpg 1.5x, assets/images/d/L%C3%A4ngen%20von%20Kabeln-1d263cfd.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/L%C3%A4ngen%20von%20Kabeln-3e8a68e2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/L%C3%A4ngen%20von%20Kabeln-980a9dc8.jpg" width="400" height="170" alt="VDE 0100 Beiblatt 5 legt die maximal zulässigen Grenzlängen von Kabeln und Leitungen fest." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN VDE 0100 Beiblatt 5: Maximal zulässige Längen von Kabeln und Leitungen</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp" width="350" height="149">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-43-11-2021/muss-eine-zur-pruefung-befaehigte-person-bei-gefaehrlichem-mangel-abschalten" title="Muss eine zur Prüfung befähigte Person bei gefährlichem Mangel abschalten?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/bP_abschalten-65a9f8e2.webp 1x, assets/images/b/bP_abschalten-10939e4e.webp 1.5x, assets/images/4/bP_abschalten-bd153722.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/0/bP_abschalten-ae620c00.jpg 1x, assets/images/4/bP_abschalten-f48ad238.jpg 1.5x, assets/images/0/bP_abschalten-938fd13a.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/a/bP_abschalten-65a9f8e2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/0/bP_abschalten-ae620c00.jpg" width="400" height="170" alt="Muss der Prüfer in Kenntnis eines gefährlichen Mangels abschalten?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Muss eine zur Prüfung befähigte Person bei gefährlichem Mangel abschalten?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/wiederholungspruefungen-niederspannungs-leitungsanlagen" title="Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/niederspannungs-leitungsanlage-340ae778.webp 1x, assets/images/7/niederspannungs-leitungsanlage-ca74a7c2.webp 1.5x, assets/images/3/niederspannungs-leitungsanlage-6674f8c0.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/b/niederspannungs-leitungsanlage-3204bad2.jpg 1x, assets/images/9/niederspannungs-leitungsanlage-ca3fbd48.jpg 1.5x, assets/images/4/niederspannungs-leitungsanlage-cb8184ee.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/3/niederspannungs-leitungsanlage-340ae778.webp" type="image/webp" width="400" height="170">
<img src="assets/images/b/niederspannungs-leitungsanlage-3204bad2.jpg" width="400" height="170" alt="Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln" title="Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Pruefen-acf819fe.webp 1x, assets/images/8/Pruefen-df6f470e.webp 1.5x, assets/images/0/Pruefen-1ec2893d.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/Pruefen-6feb4ad9.jpg 1x, assets/images/c/Pruefen-fa1f5b2b.jpg 1.5x, assets/images/5/Pruefen-2d31c7fb.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/Pruefen-acf819fe.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/Pruefen-6feb4ad9.jpg" width="400" height="170" alt="Verantwortung für die Prüfung von Arbeitsmitteln" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" title="Planspiele und Simulationen in der Berufsausbildung">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/Planspiele-36b824c1.webp 1x, assets/images/3/Planspiele-6ebba3a4.webp 1.5x, assets/images/7/Planspiele-cbc58d41.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/Planspiele-359ce303.jpg 1x, assets/images/9/Planspiele-36337c36.jpg 1.5x, assets/images/4/Planspiele-583e8009.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/Planspiele-36b824c1.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/Planspiele-359ce303.jpg" width="400" height="170" alt="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Planspiele und Simulationen in der Berufsausbildung</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-43-11-2021/welche-ausbildungsberufe-gelten-als-elektrofachkraft" title="Welche Ausbildungsberufe gelten als Elektrofachkraft?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-c02413e2.webp 1x, assets/images/c/Azubi_1%C2%A9auremar_AdobeStock_96102358-e88bee94.webp 1.5x, assets/images/0/Azubi_1%C2%A9auremar_AdobeStock_96102358-d1856c99.webp 1.825x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-33a5589b.jpeg 1x, assets/images/6/Azubi_1%C2%A9auremar_AdobeStock_96102358-33253fe2.jpeg 1.5x, assets/images/2/Azubi_1%C2%A9auremar_AdobeStock_96102358-8848d19b.jpeg 1.825x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-c02413e2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/9/Azubi_1%C2%A9auremar_AdobeStock_96102358-33a5589b.jpeg" width="400" height="170" alt="" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Ausbildungsberufe gelten als Elektrofachkraft?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein" title="MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/e-university-fd0158cc.webp 1x, assets/images/7/e-university-12f60236.webp 1.5x, assets/images/b/e-university-ac5ef839.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/e-university-1612cb29.jpg 1x, assets/images/7/e-university-5513b9e8.jpg 1.5x, assets/images/2/e-university-fc1ec06d.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/7/e-university-fd0158cc.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/e-university-1612cb29.jpg" width="400" height="170" alt="Der Einsatz von MOOCs hat durchaus Vorteile." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/so-erstellen-sie-betriebsanweisungen" title="So erstellen Sie Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/betriebsanweisung-erstellen-e437a7de.webp 1x, assets/images/a/betriebsanweisung-erstellen-a28cdf8e.webp 1.5x, assets/images/d/betriebsanweisung-erstellen-2ecd901e.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-erstellen-630e8afa.jpg 1x, assets/images/a/betriebsanweisung-erstellen-1d33e754.jpg 1.5x, assets/images/2/betriebsanweisung-erstellen-6b1d074b.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/e/betriebsanweisung-erstellen-e437a7de.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-erstellen-630e8afa.jpg" width="400" height="170" alt="Wie Sie Betriebsanweisungen richtig erstellen und welche Vorlagen Sie nutzen können." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So erstellen Sie Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/gueltigkeit-von-betriebsanweisungen" title="Gültigkeit von Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp 1x, assets/images/8/betriebsanweisung-klar-092041ff.webp 1.5x, assets/images/d/betriebsanweisung-klar-584789e4.webp 1.94x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-klar-135034e5.jpg 1x, assets/images/a/betriebsanweisung-klar-a0fda1a7.jpg 1.5x, assets/images/3/betriebsanweisung-klar-6b02019e.jpg 1.94x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-klar-135034e5.jpg" width="400" height="170" alt="Wann Betriebsanweisungen gültig sind." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gültigkeit von Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/das-sollten-sie-als-elektrofachkraft-ueber-betriebsanweisungen-wissen" title="Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp 1x, assets/images/4/Betriebsanweisung_Augenschutz-b3faa498.webp 1.5x, assets/images/6/Betriebsanweisung_Augenschutz-2b596789.webp 1.775x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg 1x, assets/images/e/Betriebsanweisung_Augenschutz-f7be76be.jpg 1.5x, assets/images/1/Betriebsanweisung_Augenschutz-04e82161.jpg 1.775x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg" width="400" height="170" alt="Betriebsanweisungen sind für alle Mitarbeiter sichtbar und zugänglich auszuhängen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/din-vde-0100-beiblatt-5-maximal-zulaessige-laengen-von-kabeln-und-leitungen" title="DIN VDE 0100 Beiblatt 5: Maximal zulässige Längen von Kabeln und Leitungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/L%C3%A4ngen%20von%20Kabeln-3e8a68e2.webp 1x, assets/images/4/L%C3%A4ngen%20von%20Kabeln-6df25f81.webp 1.5x, assets/images/5/L%C3%A4ngen%20von%20Kabeln-9db48dab.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/L%C3%A4ngen%20von%20Kabeln-980a9dc8.jpg 1x, assets/images/8/L%C3%A4ngen%20von%20Kabeln-d7ad4e93.jpg 1.5x, assets/images/d/L%C3%A4ngen%20von%20Kabeln-1d263cfd.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/L%C3%A4ngen%20von%20Kabeln-3e8a68e2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/L%C3%A4ngen%20von%20Kabeln-980a9dc8.jpg" width="400" height="170" alt="VDE 0100 Beiblatt 5 legt die maximal zulässigen Grenzlängen von Kabeln und Leitungen fest." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN VDE 0100 Beiblatt 5: Maximal zulässige Längen von Kabeln und Leitungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-43-11-2021/aus-der-praxis-eines-elektrosachverstaendigen-montage-von-betriebsmitteln-auf-ungeeigneten-montageflaechen" title="Aus der Praxis eines Elektrosachverständigen: Montage von Betriebsmitteln auf ungeeigneten Montageflächen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/Montage-Betriebsmittel-cedc3945.webp 1x, assets/images/4/Montage-Betriebsmittel-be2656f5.webp 1.5x, assets/images/7/Montage-Betriebsmittel-90566635.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/Montage-Betriebsmittel-8a008787.jpg 1x, assets/images/3/Montage-Betriebsmittel-98602c2d.jpg 1.5x, assets/images/0/Montage-Betriebsmittel-1254bbc4.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/Montage-Betriebsmittel-cedc3945.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/Montage-Betriebsmittel-8a008787.jpg" width="400" height="170" alt="" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: Montage von Betriebsmitteln auf ungeeigneten Montageflächen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/unfallbeispiel-in-der-brandschutzmasse-tauchte-ploetzlich-eine-leitung-auf" title="Unfallbericht: In der Brandschutzmasse tauchte plötzlich eine Leitung auf">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/deckendurchbruch-751bb85b.webp 1x, assets/images/3/deckendurchbruch-48cd6a92.webp 1.5x, assets/images/d/deckendurchbruch-f5f2a478.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/deckendurchbruch-eef8d8c1.jpg 1x, assets/images/6/deckendurchbruch-94ef7be0.jpg 1.5x, assets/images/f/deckendurchbruch-8d2c1019.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/2/deckendurchbruch-751bb85b.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/deckendurchbruch-eef8d8c1.jpg" width="400" height="170" alt="Deckendurchbruch mit Leitungsbündel" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unfallbericht: In der Brandschutzmasse tauchte plötzlich eine Leitung auf</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-informationselektroniker-in" title="Die Handwerksberufe: Informationselektroniker/-in">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Im April 2021 wurde die Ausbildungsordnung aktualisiert." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Handwerksberufe: Informationselektroniker/-in</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-gebaeudesystemintegration" title="Die Handwerksberufe: Elektroniker/Elektronikerin für Gebäudesystemintegration">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Im April 2021 wurde die Ausbildungsordnung aktualisiert." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Handwerksberufe: Elektroniker/Elektronikerin für Gebäudesystemintegration</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-maschinen-und-antriebstechnik" title="Die Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Im April 2021 wurde die Ausbildungsordnung aktualisiert." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="8HzjvyY4bHgLQzmtQQRE9g5YaRQfq9x3Pxu-tcT5V-0">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x37;&#32;&#x75;&#110;&#x64;&#32;&#x35;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="9045a22d3b10e9e3afd03919e2a1dcf7914fd303c0f80064da63e349b0c920c9">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='12'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" itemprop="item"><span itemprop="name">Qualifizieren</span></a><meta itemprop="position" content="2"></li
><li class="active last">Planspiele und Simulationen in der Berufsausbildung</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_61adaba9aa92d">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9aa92d'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_61adaba9ab2b1">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9ab2b1'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">
<div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3167">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Planspiele und Simulationen in der Berufsausbildung</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-12-03T07:35:00+01:00" itemprop="datePublished">03.12.2021, 07:35 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Qualifikation</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1583-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Planspiele und Simulationen in der Berufsausbildung">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1583"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" title="Den Artikel lesen: Planspiele und Simulationen in der Berufsausbildung" title="Den Artikel lesen: Planspiele und Simulationen in der Berufsausbildung">
<picture>
<source srcset="assets/images/1/Planspiele-91ac3d64.webp 1x, assets/images/f/Planspiele-94e8d850.webp 1.027x" media="(min-width: 1200px)" type="image/webp" width="730" height="310">
<source srcset="assets/images/6/Planspiele-88582411.jpg 1x, assets/images/3/Planspiele-f48e6e2e.jpg 1.027x" media="(min-width: 1200px)" width="730" height="310">
<source srcset="assets/images/1/Planspiele-70312166.webp 1x, assets/images/d/Planspiele-1fd398a7.webp 1.23x" media="(min-width: 992px)" type="image/webp" width="610" height="260">
<source srcset="assets/images/0/Planspiele-63f9171c.jpg 1x, assets/images/e/Planspiele-e0516e1e.jpg 1.23x" media="(min-width: 992px)" width="610" height="260">
<source srcset="assets/images/4/Planspiele-67e374e9.webp 1x, assets/images/7/Planspiele-6ba1ae90.webp 1.5x, assets/images/b/Planspiele-b2526098.webp 1.667x" media="(min-width: 768px)" type="image/webp" width="450" height="195">
<source srcset="assets/images/6/Planspiele-db685299.jpg 1x, assets/images/5/Planspiele-48025cda.jpg 1.5x, assets/images/1/Planspiele-d43d81fb.jpg 1.667x" media="(min-width: 768px)" width="450" height="195">
<source srcset="assets/images/d/Planspiele-2dc1805e.webp 1x, assets/images/4/Planspiele-dadb3f07.webp 1.471x" media="(min-width: 576px)" type="image/webp" width="510" height="220">
<source srcset="assets/images/f/Planspiele-6a3c8e40.jpg 1x, assets/images/b/Planspiele-38aad61b.jpg 1.471x" media="(min-width: 576px)" width="510" height="220">
<source srcset="assets/images/c/Planspiele-3dad9f70.webp 1x, assets/images/4/Planspiele-dadb3f07.webp 1.376x, assets/images/5/Planspiele-b4abebdb.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp" width="545" height="235">
<source srcset="assets/images/9/Planspiele-494c1d66.jpg 1x, assets/images/b/Planspiele-38aad61b.jpg 1.376x, assets/images/1/Planspiele-8678ccdd.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)" width="545" height="235">
<source srcset="assets/images/9/Planspiele-2955f585.webp 1x, assets/images/8/Planspiele-530c7643.webp 1.5x, assets/images/8/Planspiele-3a0df308.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp" width="384" height="165">
<source srcset="assets/images/4/Planspiele-595c948d.jpg 1x, assets/images/d/Planspiele-1814b7dc.jpg 1.5x, assets/images/9/Planspiele-eb48265e.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)" width="384" height="165">
<source srcset="assets/images/1/Planspiele-91ac3d64.webp" type="image/webp" width="730" height="310">
<img src="assets/images/6/Planspiele-88582411.jpg" width="730" height="310" alt="In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">In den meisten Fällen sind Planspiele als Unternehmensplanspiele angelegt. (Prostock-Studio/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Besonders die praktischen Anteile der Ausbildung kommen bei den Lernenden gut an. Hinsichtlich Sicherheitsbedenken oder Kostenfaktoren ist der direkte praktische Einstieg – das sogenannte Learning by Doing – allerdings oft gar nicht oder erst in einem fortgeschrittenem Stadium der Ausbildung möglich. Hier bieten Simulationen und Planspiele eine gute Möglichkeit, um dem Auszubildenden die Praxis gefahrlos näher zu bringen.</strong></p>
<p>Die Wissensvermittlung im Rahmen einer Ausbildung in den Elektroberufen bietet den Ausbildern die Chance, viele unterschiedliche didaktische Ansätze einzubinden. Befragt man die Lernenden, welche Inhalte besonders gut ankommen, so sind vor allem die praktischen Anteile in der Ausbildung beliebt. In vielen Situationen im Ausbildungsalltag ist allerdings der direkte praktische Einstieg, das sogenannte „Learning by Doing“, aufgrund von Sicherheitsbedenken oder hinsichtlich der Kostenfaktoren gar nicht oder zumindest erst in einem fortgeschrittenen Stadium der Ausbildung möglich.</p>
<p>Will man sich also trotz allem an die Praxis herantasten, so sind Simulationen eine gute Möglichkeit. Genau wie man im Flugsimulator das gefahrlose Starten und Landen oder den Umgang mit Ausnahmesituationen durchleben kann, ohne Schaden zu nehmen, sind beispielsweise auch beim virtuellen Schweißen in der Ausbildung die Möglichkeiten eines gefahrlosen Erwerbs von Fähigkeiten und Fertigkeiten ohne Materialverbrauch und Verletzungsrisiko gegeben.</p>
<p>Sobald Simulationen jedoch <span class="text-marked">komplexere Zusammenhänge</span> beinhalten und man als Teilnehmender in seiner Rolle gezwungen ist, <span class="text-marked">Entscheidungen zu treffen,</span> die wiederum <span class="text-marked">Rückkopplungseffekte auf die Situation der ganzen Gruppe</span> haben, erweitert sich die zweckgebundene Simulation zum <span class="text-marked">ergebnisoffenen Planspiel.</span></p>
<h2>Die Methode Planspiel</h2>
<p>Wenn man einem Außenstehenden die Methode Planspiel beschreiben soll, wird man zunächst unweigerlich über den Einsatzbereich reden müssen, den das Spiel umfasst. In den meisten Fällen sind Planspiele als <span class="text-marked">Unternehmensplanspiele angelegt, die betriebswirtschaftliche und soziale Zusammenhänge thematisieren.</span> Als Variation können auch Teilbereiche, z.B. die Instandhaltung eines Unternehmens oder ein Produktionssystem, in den Fokus gerückt werden. Aber auch größere, übergeordnete Zusammenhänge, beispielsweise in der Simulation globaler Wirtschaftssysteme, sind populär.</p>
<p>Je nach Größe, Teilnehmeranzahl und Spieldauer lassen sich zudem unterschiedliche Formate finden; <span class="text-marked">vom Brettspiel über virtuell bzw. computergestützt durchgeführte Planspiele bis zur Präsenzveranstaltung in einer Modellfabrik.</span></p>
<p>Innerhalb des Planspiels wird der Azubi, allein oder zusammen mit anderen, mit einer <span class="text-marked">simulierten Ausgangssituation konfrontiert, in der er eine bestimmte Rolle einnehmen muss.</span> Seine Aufgabe ist es, im Folgenden <span class="text-marked">Entscheidungen zu treffen, Handlungen durchzuführen und mit den daraus entstehenden Konsequenzen umzugehen,</span> wobei er durch die jeweiligen Spielregeln des Planspiels bestimmten <span class="text-marked">Handlungszwängen</span> unterworfen ist. Das Spielen fördert hierbei durch die <span class="text-marked">soziale Interaktion auch Teamkompetenz und Sozialverhalten.</span></p>
<p>Ein weiterer positiver Effekt durch den Einsatz eines Planspiels ist in der Regel ein <span class="text-marked">verbessertes Verständnis komplexer Systeme,</span> das besonders dann zum Tragen kommt, wenn der Auszubildende vor dem Planspiel bereits über gewisse Grundkenntnisse verfügt.</p>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<picture>
<source srcset="assets/images/2/Grundbausteine_Planspiel-b2334806.webp" media="(min-width: 1200px)" type="image/webp" width="450" height="338">
<source srcset="files/userdata_EFK/content/grafiken/2021-Bilder/Grundbausteine_Planspiel.jpg" media="(min-width: 1200px)" width="450" height="338">
<source srcset="assets/images/2/Grundbausteine_Planspiel-b2334806.webp" type="image/webp" width="450" height="338">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Grundbausteine_Planspiel.jpg" width="450" height="338" alt="Grundbausteine eines Planspiels" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
<figcaption class="caption">Grundbausteine eines Planspiels</figcaption>
</figure>
</div>
<div class="ce_text block">
<p>Die Methode Planspiel unterscheidet sich in mehrfacher Hinsicht von anderen didaktischen Methoden.</p>
<ul>
<li>Als selbst zu erarbeitende Lehrmethode erlaubt das Planspiel den Teilnehmern die <span class="text-marked">vollständige Erarbeitung eines Themas,</span> in dem unzählige Spielvariationen möglich sind, unerwünschte Störungen oder Spielverläufe jedoch durch die Vorgabe von Spielregeln nahezu ausgeschlossen werden. Alle Spielsituationen sind klar, da ihre Variablen strikt begrenzt sind. Die Kombination dieser Variablen und ihre Rückwirkungen aufeinander führen jedoch zu einer <span class="text-marked">undurchschaubaren Komplexität.</span></li>
<li>Als spielender Teilnehmer wird der Auszubildende ein Teil dieser komplexen Umgebung. Er experimentiert mit der simulierten Lebenswelt und damit auch mit sich selbst. Er kann seine eigenen Entscheidungen treffen und erfährt deren Auswirkungen.</li>
<li>Das Planspiel fokussiert neben dem fachspezifischen Wissen besonders auf die in der heutigen Arbeitswelt <span class="text-marked">geforderte Prozessorientierung der Auszubildenden.</span></li>
<li>Die Methode erlaubt das <span class="text-marked">Erlernen und Erproben komplexer Kompetenzen </span>für spätere reale Situationen</li>
</ul>
<h2>Ablauf eines Planspiels</h2>
<h3>Vorbereitung</h3>
<p>Viele Planspiele, die komplexe Situationen simulieren, sind auch vom Aufbau her komplex und bedürfen einer gründlichen Vorbereitung. Sofern das Planspiel nicht virtuell am Computer läuft, sondern als Präsenzveranstaltung konzipiert ist, müssen ausreichend Materialien, Unterlagen, Werkzeuge etc. bereitgestellt werden. Dazu kommen der Veranstaltungsraum und mögliche Gruppenräume.</p>
<p>Aus didaktischen Gesichtspunkten muss der theoretische Rahmen zur Einführung der Teilnehmer in das Planspiel gestaltet sein. Auch die inhaltliche Verzahnung mit den Inhalten der Ausbildung muss gewährleistet sein, damit die Teilnehmer den maximalen Nutzen für ihre praktische Arbeit aus dem Planspiel ziehen können.</p>
<h3>Briefing der Teilnehmer</h3>
<p>Das Spiel beginnt zunächst mit der Vorstellung der Spielsituation durch den Spielleiter. Die nachfolgenden Schritte können auch in unterschiedlicher Reihenfolge stattfinden, wenn das Spiel es erfordert.</p>
<ol>
<li><span class="text-marked">Warum?</span> Hierbei wird das Planspiel in den Gesamtzusammenhang der Ausbildung gestellt. Zusätzlich können hier auch theoretische Inhalte im Rahmen einer Herleitung vermittelt werden.</li>
<li><span class="text-marked">Was ist das Ziel?</span> Die Teilnehmer bekommen mündlich oder schriftlich die Rahmenhandlung des Spiels erläutert und erfahren die Spielregeln und die methodischen Möglichkeiten.</li>
<li><span class="text-marked">Wer macht was?</span> Jeder Teilnehmer bekommt eine Rolle zugewiesen, in deren Rahmen er sich zu bewegen hat. Diese Rolle kann sowohl Vorgaben wie z.B. Budget oder einzuhaltende Zeiten als auch die Definition von Verantwortlichkeit und Zuständigkeit beinhalten. Jeder Teilnehmer bekommt die Möglichkeit, Verständnisfragen zu seiner Rolle vorab mit dem Spielleiter zu klären. Sofern das Spiel es verlangt, werden in dieser Phase auch Gruppen gebildet.</li>
<li><span class="text-marked">Wie ist die Ausgangssituation?</span> Der Spielleiter stellt den konkreten Fall und die Ausgangslage vor. Die Teilnehmer machen sich mit den für sie vorgesehenen Materialien vertraut.</li>
</ol>
<h3>Debriefing</h3>
<p>Zwar steht beim Planspiel für die Teilnehmer zunächst der „Spielteil“ im Vordergrund des Interesses, das Debriefing des Spiels ist aber mindestens genauso wichtig, denn hier geht es um die <span class="text-marked">Ergebnissicherung und den Wissenstransfer.</span> Ein Planspiel ohne sachgemäßes Debriefing wäre nur eine nette didaktische Unterbrechung des Ausbildungsalltags.</p>
<p>Das Debriefing erfolgt gemeinsam mit den Teilnehmern durch den Spielleiter. Neben dem Spielverlauf und der eigenen Rolle liegt der Schwerpunkt in der Debriefing-Diskussion auf der <span class="text-marked">Reflexion der getroffenen Entscheidungen und möglichen Alternativen.</span> Abschließend werden die Ergebnisse und Erfahrungen in den Ausbildungszusammenhang gestellt.</p>
<p>Die folgende 5-Themen-Checkliste kann dabei als Anregung für ein strukturiertes Debriefing dienen.</p>
<h3>Checkliste Debriefing</h3>
<ol start="1">
<li>Spielergebnis</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Wie ist das Spiel gelaufen?</li>
<li>Welches Ergebnis haben wir erzielt, was sind die ausschlaggebenden Gründe hierfür?</li>
<li>An welcher Stelle gab es gute/schlechte Entscheidungen aus deiner Sicht?</li>
<li>Was hat im Spiel besonders gestört/was hat das Spiel negativ beeinflusst?</li>
<li>Welche positiven Effekte waren zu beobachten?</li>
<li>Sind die Spielregeln von allen eingehalten worden?</li>
</ul>
</li>
</ul>
<ol start="2">
<li>Emotion</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Wie hast du dich in deiner Rolle gefühlt?</li>
<li>Welche guten oder schlechten Momente gab es in deiner Rolle für dich?</li>
<li>Mit wem hast du gut/schlecht/gar nicht interagiert und warum?</li>
<li>Welche Beobachtungen hast du bei anderen gemacht?</li>
<li>Wie zufrieden bist du mit deiner Rolle insgesamt?</li>
<li>Wie bewertest du deinen Anteil am Spielergebnis?</li>
</ul>
</li>
</ul>
<ol start="3">
<li>Alternativszenarien</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Was müsste geändert werden, damit eine Gruppe auf Anhieb besser ist?</li>
<li>Was wäre vor dem Spiel oder während des Spiels hilfreich gewesen?</li>
<li>Welche Regeln hatten besondere Auswirkungen auf das Spielergebnis?</li>
<li>Hätte eine andere Aufgabenverteilung das Ergebnis verbessert?</li>
<li>War die Teamzusammenstellung hilfreich?</li>
<li>Du kannst nachträglich eine Entscheidung im Spiel korrigieren – welche und warum?</li>
</ul>
</li>
</ul>
<ol start="4">
<li>Schlussfolgerungen „Lessons Learned“</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Was sind die wichtigsten (drei) Erkenntnisse für dich aus diesem Spiel?</li>
<li>Welche Annahmen, mit denen du ins Spiel gegangen bist, haben sich als falsch erwiesen, in welchen Annahmen bist du bestätigt worden?</li>
<li>Gab es Widersprüche oder Reibungspunkte zwischen deiner Rolle im Spiel und dem Gesamtziel oder dem Ergebnis des Spiels?</li>
<li>Welche Erfahrung aus dem Spiel hättest du im wahren Leben ungern gemacht?</li>
<li>Welche Zusammenhänge sind für dich im Spiel deutlich geworden, die du zuvor nicht kanntest oder nicht beachtet hast?</li>
</ul>
</li>
</ul>
<ol start="5">
<li>Wissenstransfer</li>
</ol>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Welche der im Planspiel vorkommenden Situationen sind typischerweise auch im Alltag beobachtbar und welche finden nur im Spiel statt?</li>
<li>Was bedeuten die Ergebnisse und Schlussfolgerungen für deinen Arbeitsalltag?</li>
<li>Welche neuen Erkenntnis wirst du vermutlich als Erstes bei der Arbeit einsetzen können?</li>
<li>Für welche weiteren Situationen fühlst du dich in der Zukunft durch das Planspiel besser vorbereitet?</li>
<li>Welchen Einfluss haben Teamarbeit und Kooperation in komplexen Situationen?</li>
<li>Welche Verhaltensweisen waren besonders ineffektiv?</li>
<li>Was hast du über dich selbst in dieser Spiel-/Stresssituation gelernt?</li>
</ul>
</li>
</ul>
<h2>Fazit</h2>
<p>Planspiele sind eine <span class="text-marked">gute didaktische Alternative, </span>wenn es darum geht, Auszubildenden und Studierenden Prozesskenntnisse und dynamische Zusammenhänge in komplexen Systemen zu vermitteln. Zudem erleben sie als Teilnehmer im Planspiel unmittelbar die Auswirkungen ihrer Entscheidungen und ihres Handelns in komplexen Situationen.</p>
<p>Neben der Simulation eines an die realen Unternehmensprozesse angelehnten Ablaufs können die Teilnehmer im Spiel gefahrlos im Team Erfahrungen sammeln. Je nach Ausrichtung des Planspiels können die <span class="text-marked">Entscheidungsfähigkeit, aber auch die soziale Interaktion und der Umgang mit Störungen, falschen Entscheidungen oder Unsicherheit</span> thematisiert werden.</p>
<p>Notwendig für das Funktionieren eines Planspiels ist, dass die <span class="text-marked">Inhalte für den Arbeitsalltag der Teilnehmer oder ihre Aufgaben von Bedeutung</span> sind. Damit erhöht sich die Wahrscheinlichkeit, dass sie sich mit den für sie bestimmten Rollen im Planspiel identifizieren und diese auch realistisch ausfüllen.</p>
<p>Während in der Durchführung des Planspiels für die Teilnehmer der Spielcharakter im Vordergrund steht, ist es unverzichtbar, den <span class="text-marked">Planspielerfolg nach dem Spiel durch ein Debriefing im Sinne einer umfassenden Reflexion sicherzustellen.</span> Hier sollte besonders der Wissenstransfer vom Spiel in die berufliche Praxis thematisiert werden. Planspiele, die auf diese Weise durchgeführt werden, haben als aktive Lernmethode oftmals eine nachhaltige Wirkung und bleiben den Teilnehmern lange in Erinnerung.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge zum Thema „Ausbildung“</h2>
<p><a href="https://www.elektrofachkraft.de/aktuelle-ausgabe-42-09-2021/elektroberufe-ausbildung-elektrohandwerk" target="_blank" rel="noopener">→ Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet</a></p>
<p><a href="https://www.elektrofachkraft.de/qualifikation/zusatzqualifikationen-in-den-industriellen-elektroberufen" target="_blank" rel="noopener">→ Zusatzqualifikationen in den industriellen Elektroberufen</a></p>
<p><a href="https://www.elektrofachkraft.de/azubis-unter-strom/fachbeitraege/umsetzung-der-zusatzqualifikation-digitale-vernetzung" target="_blank" rel="noopener">→ Zusatzqualifikation „Digitale Vernetzung“</a></p>
<p><a href="https://www.elektrofachkraft.de/azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-automatisierungs-und-systemtechnik" target="_blank" rel="noopener">→ Die Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik</a></p>
<p><a href="https://www.elektrofachkraft.de/azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-energie-und-gebaeudetechnik" target="_blank" rel="noopener">→ Die Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-maschinen-und-antriebstechnik" target="_blank" rel="noopener">→ Die Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-gebaeudesystemintegration" target="_blank" rel="noopener">→ Die Handwerksberufe: Elektroniker/Elektronikerin für Gebäudesystemintegration</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-informationselektroniker-in" target="_blank" rel="noopener">→ Die Handwerksberufe: Informationselektroniker/-in</a></p>
<p><a href="https://www.elektrofachkraft.de/qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich" target="_blank" rel="noopener">→ Meister oder Techniker: Welche Weiterbildung ist besser für mich?</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/frank-menzel" title="mehr Informationen zu Frank Menzel">
Dipl.-Psych. Frank Menzel                                  </a>
</p>
<p class="author-position">Freier Berater mit den Schwerpunkten agile Führung und Problemlösetechniken</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/frank-menzel">
<picture>
<source srcset="assets/images/7/Menzel-Frank-b49de5b6.webp 1x, assets/images/7/Menzel-Frank-cc760966.webp 1.503x, assets/images/0/Menzel-Frank-069f1b1d.webp 2x" media="(min-width: 992px)" type="image/webp" width="175" height="175">
<source srcset="assets/images/b/Menzel-Frank-0bae4c6e.jpg 1x, assets/images/0/Menzel-Frank-b6a4c13e.jpg 1.503x, assets/images/e/Menzel-Frank-13ef25f1.jpg 2x" media="(min-width: 992px)" width="175" height="175">
<source srcset="assets/images/1/Menzel-Frank-ab3b5190.webp 1x, assets/images/5/Menzel-Frank-19b0fac1.webp 1.5x, assets/images/8/Menzel-Frank-c42b5e8b.webp 1.92x" media="(min-width: 768px)" type="image/webp" width="250" height="250">
<source srcset="assets/images/8/Menzel-Frank-b4b8a786.jpg 1x, assets/images/f/Menzel-Frank-e8398042.jpg 1.5x, assets/images/6/Menzel-Frank-2881cda0.jpg 1.92x" media="(min-width: 768px)" width="250" height="250">
<source srcset="assets/images/e/Menzel-Frank-9387846c.webp 1x, assets/images/7/Menzel-Frank-c824456a.webp 1.5x, assets/images/9/Menzel-Frank-e3f0c7fa.webp 2x" media="(min-width: 576px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-f833cf25.jpg 1x, assets/images/9/Menzel-Frank-4335cdb9.jpg 1.5x, assets/images/3/Menzel-Frank-86b77241.jpg 2x" media="(min-width: 576px)" width="200" height="200">
<source srcset="assets/images/e/Menzel-Frank-9387846c.webp 1x, assets/images/7/Menzel-Frank-c824456a.webp 1.5x, assets/images/9/Menzel-Frank-e3f0c7fa.webp 2x" media="(max-width: 575px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-f833cf25.jpg 1x, assets/images/9/Menzel-Frank-4335cdb9.jpg 1.5x, assets/images/3/Menzel-Frank-86b77241.jpg 2x" media="(max-width: 575px)" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-b49de5b6.webp" type="image/webp" width="175" height="175">
<img src="assets/images/b/Menzel-Frank-0bae4c6e.jpg" width="175" height="175" alt="Menzel, Frank" loading="lazy" title="Menzel, Frank" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dipl.-Psych. Frank Menzel ist seit mehr als 20 Jahren als freier Berater mit den Schwerpunkten agile Führung und Problemlösetechniken tätig. Als systemischer Coach und Supervisor sowie Scrum Master betreut er hauptsächlich Unternehmen aus dem Mittelstand</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_61adaba9bb845">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9bb845'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1583" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1583">
<input type="hidden" name="REQUEST_TOKEN" value="8HzjvyY4bHgLQzmtQQRE9g5YaRQfq9x3Pxu-tcT5V-0">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1583" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1583" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1583" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1583" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1583">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1583" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1583">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1583" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1583" maxlength="2" required>
<span id="captcha_text_captcha_1583" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#50;&#x20;&#117;&#x6E;&#100;&#x20;&#52;&#x3F;</span>
<input type="hidden" name="captcha_captcha_hash" value="e4dc3292ea650d03949efa904b00ec8ea88f375758873fe38589b7e183b0ca79">
<div style="display:none">
<label for="ctrl_captcha_1583_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1583_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1583'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='6'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1583" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1583" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1583" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1583_0" class="checkbox" value="1"> <label id="lbl_notify_1583_0" for="opt_notify_1583_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4458">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Bestellen Sie jetzt Ihr Abo</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166">
<picture>
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 992px)" width="205" height="205">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-94ed7b3f.webp 1x, assets/images/a/elektrofachkraft.de-magazin-produkt-c0b93e91.webp 1.5x, assets/images/e/elektrofachkraft.de-magazin-produkt-048f4331.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-3b7a0bf3.png 1x, assets/images/7/elektrofachkraft.de-magazin-produkt-317b6c42.png 1.5x, assets/images/f/elektrofachkraft.de-magazin-produkt-0520d10d.png 2x" media="(min-width: 768px)" width="170" height="170">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 414px)" width="205" height="205">
<source srcset="assets/images/9/elektrofachkraft.de-magazin-produkt-1b0a21fb.webp 1x, assets/images/f/elektrofachkraft.de-magazin-produkt-3ffe8f01.webp 1.5x, assets/images/4/elektrofachkraft.de-magazin-produkt-07660b35.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-050c0aaa.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-5978835a.png 1.5x, assets/images/0/elektrofachkraft.de-magazin-produkt-ebef8920.png 2x" media="(max-width: 413px)" width="200" height="200">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp" type="image/webp" width="205" height="205">
<img src="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png" width="205" height="205" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3><strong class="efk-logo-blue">elektrofach</strong><strong class="efk-logo-gray">kraft.de</strong> <span class="text-primary">– Das Magazin</span></h3>
<p>Spart Zeit, beseitigt Unsicherheiten, klärt auf.</p>
<p>Schließen Sie jetzt Ihr Abo ab und erhalten Sie die erste Ausgabe gratis!</p>
</div>
<div class="ce_hyperlink block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Wiederholungs&shy;schulung EuP 2022</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/5/Produktabbildung-Wiederholungsschulung2022-242fe3fb.webp 1x, assets/images/0/Produktabbildung-Wiederholungsschulung2022-a003577c.webp 1.502x, assets/images/8/Produktabbildung-Wiederholungsschulung2022-9e69ae1b.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/4/Produktabbildung-Wiederholungsschulung2022-ee30ed2b.png 1x, assets/images/e/Produktabbildung-Wiederholungsschulung2022-d90ee232.png 1.502x, assets/images/f/Produktabbildung-Wiederholungsschulung2022-6a83ccdc.png 2x" media="(min-width: 992px)" width="205" height="205">
          <source srcset="assets/images/c/Produktabbildung-Wiederholungsschulung2022-f1bc74a7.webp 1x, assets/images/a/Produktabbildung-Wiederholungsschulung2022-fcbc11e2.webp 1.5x, assets/images/e/Produktabbildung-Wiederholungsschulung2022-c7a0ccc7.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
          <source srcset="assets/images/b/Produktabbildung-Wiederholungsschulung2022-a22d9f77.png 1x, assets/images/8/Produktabbildung-Wiederholungsschulung2022-acf9a752.png 1.5x, assets/images/9/Produktabbildung-Wiederholungsschulung2022-57253f21.png 2x" media="(min-width: 768px)" width="170" height="170">
          <source srcset="assets/images/5/Produktabbildung-Wiederholungsschulung2022-242fe3fb.webp 1x, assets/images/0/Produktabbildung-Wiederholungsschulung2022-a003577c.webp 1.502x, assets/images/8/Produktabbildung-Wiederholungsschulung2022-9e69ae1b.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/4/Produktabbildung-Wiederholungsschulung2022-ee30ed2b.png 1x, assets/images/e/Produktabbildung-Wiederholungsschulung2022-d90ee232.png 1.502x, assets/images/f/Produktabbildung-Wiederholungsschulung2022-6a83ccdc.png 2x" media="(min-width: 414px)" width="205" height="205">
          <source srcset="assets/images/0/Produktabbildung-Wiederholungsschulung2022-1a44482a.webp 1x, assets/images/b/Produktabbildung-Wiederholungsschulung2022-ec072fe0.webp 1.5x, assets/images/2/Produktabbildung-Wiederholungsschulung2022-ab2c24fa.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
          <source srcset="assets/images/8/Produktabbildung-Wiederholungsschulung2022-cfa6a403.png 1x, assets/images/3/Produktabbildung-Wiederholungsschulung2022-8870900d.png 1.5x, assets/images/9/Produktabbildung-Wiederholungsschulung2022-425f932e.png 2x" media="(max-width: 413px)" width="200" height="200">
          <source srcset="assets/images/5/Produktabbildung-Wiederholungsschulung2022-242fe3fb.webp" type="image/webp" width="205" height="205">
    
<img src="assets/images/4/Produktabbildung-Wiederholungsschulung2022-ee30ed2b.png" width="205" height="205" alt="Unterweisung elektrotechnisch unterwiesene Person" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  </figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Die Wieder&shy;holungs&shy;schulung zum Erhalt der Fachkunde</h4>
<ul class="list-check">
<li>Elektrotechnisch unterwiesene Personen zeitsparend unterweisen.</li>
<li>Erfüllen Sie einfach Ihre jährliche Unterweisungspflicht.</li>
<li>Lizenz für bis zu 10 Teilnehmer.</li>
</ul>
<p class="text-muted small">E-Learning-Kurs auf CD-ROM oder als Download</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b" class="hyperlink_btn btn btn-secondary" title="praxisloesungen/1845-wiederholungsschulung-eup-lp-b" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1845-wiederholungsschulung-eup-lp-b&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_61adaba9adb46">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9adb46'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1">
<picture>
<source srcset="assets/images/3/Erstunterweisung-Titel-2f46005c.webp" type="image/webp" width="200" height="192">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" width="200" height="192" alt="Erstunterweisung Download" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_61adaba9af483">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9af483'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="8HzjvyY4bHgLQzmtQQRE9g5YaRQfq9x3Pxu-tcT5V-0">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Löwe | 01.12.2021</p>
<h4><a href="pruefung/notwendige-pruefungen-an-baustromverteilern#jump-to-comments">Notwendige Prüfungen an Baustromverteilern</a></h4>
<div class="comment">
Ist es Pflicht auf den Prüfaufkleber für Schaltschränke die VDE 0100 Vorschrift oder den Hinweis geprüft nach DGUV Vorschrift 3 zu setzen oder nicht? Die BG bietet Aufkleber ohne diese Hinweise …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/notwendige-pruefungen-an-baustromverteilern#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Thomas P. | 30.11.2021</p>
<h4><a href="sicheres-arbeiten/ladeinfrastruktur-anforderungen-an-die-elektroinstallation#jump-to-comments">Ladeinfrastruktur: Anforderungen an die Elektroinstallation</a></h4>
<div class="comment">
Danke für den Artikel. Wie verhält es sich mit dem Ladekabel? Folgender Fall: Einzelhandelsgeschäft möchte sein E-Auto laden. Das Ladekabel ist zu kurz und wird mit einem Verlängerungskabel …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/ladeinfrastruktur-anforderungen-an-die-elektroinstallation#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Reinhard Thom Breslauer | 21.11.2021</p>
<h4><a href="azubis-unter-strom/fachbeitraege/der-elektrotechnische-laie-was-er-tun-darf-und-was-nicht#jump-to-comments">Der elektrotechnische Laie – Was er tun darf und was nicht</a></h4>
<div class="comment">
Hallo, dürfen Laien oder EuP Leitungen verlegen die in Bereich der Schutzkleinspannung liegen oder auch Trafos sekundär anklemmen. Ich beziehe mich auf Anlagen die zwar mit 24Volt geführt sind, …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="azubis-unter-strom/fachbeitraege/der-elektrotechnische-laie-was-er-tun-darf-und-was-nicht#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Karsten Jensch | 17.11.2021</p>
<h4><a href="pruefung/waehlen-sie-die-richtige-kategorie-bei-messgeraeten#jump-to-comments">Wählen Sie die richtige Kategorie bei Messgeräten!</a></h4>
<div class="comment">
Hallo Herr Euler,
auch wir haben im Kollegenkreis über die Bedeutung der CATegorien gesprochen, dabei fiel uns auf das ein Zangenamperemeter, von einem namhaften Elektroversandfür Industrielle …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/waehlen-sie-die-richtige-kategorie-bei-messgeraeten#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_61adaba9b3ea6">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9b3ea6'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>            </div>        </div>
<section id="footer-info">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="qualifikation/planspiele-und-simulationen-in-der-berufsausbildung#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/planspiele-und-simulationen-in-der-berufsausbildung&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_61adaba9c5dd4">HofffConsentManager.render(document.getElementById('hofff_consent_script_61adaba9c5dd4'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Planspiele und Simulationen in der Berufsausbildung","contao:pageId":914,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>