<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<meta charset="utf-8">
<script>document.documentElement.id="js"</script>
<title>▷ Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Die Unfallgefahr an und von Leitern wird viel zu häufig unterschätzt. Dabei zählen gerade die Abstürze von vermeintlich harmlosen Stehleitern zu den Arbeitsunfällen mit den schwersten Folgen. Verletzte fallen oft viele Wochen und Monate aus oder können gar nicht mehr an ihren Arbeitsplatz zurückkehren. Das betrifft …">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/colorbox.min.css-7686bf5b.css"><script src="assets/js/jquery.min.js,script.js-44ada766.js"></script><script id="kvFOlgsx" type="application/javascript" src="https://app.usercentrics.eu/latest/main.js"></script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/unterweisung/elektroarbeiten-leiterunfaelle"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/unterweisung/elektroarbeiten-leiterunfaelle">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Die Unfallgefahr an und von Leitern wird viel zu häufig unterschätzt. Dabei zählen gerade die Abstürze von vermeintlich harmlosen Stehleitern zu den Arbeitsunfällen mit den schwersten Folgen. Verletzte fallen oft viele Wochen und Monate aus oder können gar nicht mehr an ihren Arbeitsplatz zurückkehren. Das betrifft …">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/default.4916f360.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"unterweisung\/elektroarbeiten-leiterunfaelle","pageId":"unterweisung\/elektroarbeiten-leiterunfaelle"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['econda Analytics']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["econda Analytics"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope
itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJB58H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="custom">
<div id="ad-leaderboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<div id="Ads_BA_BS" style="position:relative;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BS');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<header id="header">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="unterweisung/elektroarbeiten-leiterunfaelle#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="das-magazin/aktuelle-ausgabe-39-03-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="das-magazin/aktuelle-ausgabe-39-03-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="das-magazin/aktuelle-ausgabe-39-03-2021/neu-eltanlagen-2020-mit-empfehlungen-fuer-pv-anlagen" title="elektrofachkraft.de - Das Magazin">
<img src="assets/images/d/ausgabe_39-ca41524a.jpg" width="123" height="170" alt="elektrofachkraft.de - Das Magazin" class="img-fluid "  itemprop="image">
</a>
</figure>
<h2>"EltAnlagen 2020" mit Empfehlungen für PV-Anlagen</h2>
<p>Im Oktober 2020 wurde die AMEV-Empfehlung "EltAnlagen 2020" veröffentlicht. Die überarbeitete Empfehlung berücksichtigt die seit 2015 eingetretenen normativen Änderungen und gibt u. a. Empfehlungen zur Errichtung von Photovoltaikanlagen auf öffentlichen Gebäuden.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="das-magazin/aktuelle-ausgabe-39-03-2021/neu-eltanlagen-2020-mit-empfehlungen-fuer-pv-anlagen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/dokumentation-von-unterweisungen-und-arbeitsunfaellen" title="Dokumentation von Unterweisungen und Arbeitsunfällen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/unterweisung-dokumentation-b2f1c3d8.jpg 1x, assets/images/5/unterweisung-dokumentation-3e2c205e.jpg 1.5x, assets/images/e/unterweisung-dokumentation-5e9ab5cf.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/unterweisung-dokumentation-b2f1c3d8.jpg" width="400" height="170" alt="Dokumentation von Unterweisungen und Arbeitsunfällen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Dokumentation von Unterweisungen und Arbeitsunfällen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/elektroarbeiten-leiterunfaelle" title="Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/arbeitsunfall-leiter-57580068.jpg 1x, assets/images/c/arbeitsunfall-leiter-697c6eb4.jpg 1.5x, assets/images/9/arbeitsunfall-leiter-e3a67613.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/arbeitsunfall-leiter-57580068.jpg" width="400" height="170" alt="Unterweisungen zum Thema Leitern: Zusatzausrüstungen und Zubehör für Leitern kennen und nutzen, für mehr Sicherheit bei der Arbeit." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_13 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/weisst-du-bescheid/welche-verbindungstechniken-gibt-es" title="Welche Verbindungstechniken gibt es?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/weisst%20du%20bescheid-FB-Verbindungstechnik-986f32c8.jpg 1x, assets/images/f/weisst%20du%20bescheid-FB-Verbindungstechnik-b6401a31.jpg 1.5x, assets/images/e/weisst%20du%20bescheid-FB-Verbindungstechnik-600bc2d3.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/7/weisst%20du%20bescheid-FB-Verbindungstechnik-986f32c8.jpg" width="400" height="170" alt="" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Verbindungstechniken gibt es?</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/wissen-b5c158dd.jpg" media="(min-width: 1200px)">
<img src="assets/images/0/wissen-b5c158dd.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/arbeiten-feabad58.jpg" media="(min-width: 1200px)">
<img src="assets/images/7/arbeiten-feabad58.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/lernen-cf68ca87.jpg" media="(min-width: 1200px)">
<img src="assets/images/2/lernen-cf68ca87.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="unterweisung/elektroarbeiten-leiterunfaelle#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/din-en-50678-vde-0701-neue-norm-ab-sofort-gueltig" title="DIN EN 50678 VDE 0701: Neue Norm ab sofort gültig!">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/GettyImages-912621618_LightFieldStudios-f15dfad2.jpg 1x, assets/images/1/GettyImages-912621618_LightFieldStudios-963807cb.jpg 1.5x, assets/images/d/GettyImages-912621618_LightFieldStudios-6309a17f.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/GettyImages-912621618_LightFieldStudios-f15dfad2.jpg" width="400" height="170" alt="Die neue Norm DIN EN 50678 VDE 0701 ist aus der Teilung der Vorgängernorm DIN VDE 0701-0702 entstanden." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DIN EN 50678 VDE 0701: Neue Norm ab sofort gültig!</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-38-01-2021/fehlertoleranzen-beim-betrieb-von-elektrischen-anlagen" title="Fehlertoleranzen beim Betrieb von elektrischen Anlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/Fehler-203313a1.jpg 1x, assets/images/5/Fehler-ee12992f.jpg 1.5x, assets/images/d/Fehler-83a6d3cc.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/1/Fehler-203313a1.jpg" width="400" height="170" alt="Mit Fehlern leben" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Fehlertoleranzen beim Betrieb von elektrischen Anlagen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-37-11-2020/aus-der-praxis-eines-elektrosachverstaendigen-erprobung-elektrischer-anlagen" title="Aus der Praxis eines Elektrosachverständigen: Erprobung elektrischer Anlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/Erproben%20elektrischer%20Anlagen-0c27908a.jpg 1x, assets/images/a/Erproben%20elektrischer%20Anlagen-f1308c8b.jpg 1.5x, assets/images/a/Erproben%20elektrischer%20Anlagen-2f7fac34.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/e/Erproben%20elektrischer%20Anlagen-0c27908a.jpg" width="400" height="170" alt="Erproben ist Teil der wiederkehrenden Prüfung" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aus der Praxis eines Elektrosachverständigen: Erprobung elektrischer Anlagen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/die-rolle-der-elektrotechnisch-unterwiesenen-person-bei-der-qualitaetssicherung-im-unternehmen" title="Die Rolle der elektrotechnisch unterwiesenen Person bei der Qualitätssicherung im Unternehmen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Advertorial_EuP_2021-598523508-37e6c4fe.jpg 1x, assets/images/6/Advertorial_EuP_2021-598523508-b54bbf11.jpg 1.5x, assets/images/e/Advertorial_EuP_2021-598523508-fcc4f0ee.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/5/Advertorial_EuP_2021-598523508-37e6c4fe.jpg" width="400" height="170" alt="Wie kann die EuP bei der Qualitätssicherung unterstützen?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Rolle der elektrotechnisch unterwiesenen Person bei der Qualitätssicherung im Unternehmen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/pruefer-als-befaehigte-person-ist-weisungsfrei" title="Prüfer als befähigte Person ist weisungsfrei">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/Pruefer_lisafx_GettyImages-116978669-7e60e844.jpg 1x, assets/images/1/Pruefer_lisafx_GettyImages-116978669-55f882b8.jpg 1.5x, assets/images/8/Pruefer_lisafx_GettyImages-116978669-5358a8a3.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/4/Pruefer_lisafx_GettyImages-116978669-7e60e844.jpg" width="400" height="170" alt="Prüfer für die Prüfung elektrischer Arbeitsmittel ist weisungsfrei." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfer als befähigte Person ist weisungsfrei</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich" title="Meister oder Techniker: Welche Weiterbildung ist besser für mich?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/meister-9db74d17.jpg 1x, assets/images/8/meister-d0fdb810.jpg 1.5x, assets/images/e/meister-719649a4.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/9/meister-9db74d17.jpg" width="400" height="170" alt="Bilden Sie sich weiter zum Meister oder Techniker." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Meister oder Techniker: Welche Weiterbildung ist besser für mich?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/dokumentation-von-unterweisungen-und-arbeitsunfaellen" title="Dokumentation von Unterweisungen und Arbeitsunfällen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/unterweisung-dokumentation-b2f1c3d8.jpg 1x, assets/images/5/unterweisung-dokumentation-3e2c205e.jpg 1.5x, assets/images/e/unterweisung-dokumentation-5e9ab5cf.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/unterweisung-dokumentation-b2f1c3d8.jpg" width="400" height="170" alt="Dokumentation von Unterweisungen und Arbeitsunfällen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Dokumentation von Unterweisungen und Arbeitsunfällen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/elektroarbeiten-leiterunfaelle" title="Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/arbeitsunfall-leiter-57580068.jpg 1x, assets/images/c/arbeitsunfall-leiter-697c6eb4.jpg 1.5x, assets/images/9/arbeitsunfall-leiter-e3a67613.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/arbeitsunfall-leiter-57580068.jpg" width="400" height="170" alt="Unterweisungen zum Thema Leitern: Zusatzausrüstungen und Zubehör für Leitern kennen und nutzen, für mehr Sicherheit bei der Arbeit." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/unterweisung-nachweis-aufbewahrung" title="Aufbewahrung von Unterweisungsdokumenten">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/unterweisung-dokumentation-e1880841.jpg 1x, assets/images/7/unterweisung-dokumentation-f8a208ef.jpg 1.5x, assets/images/1/unterweisung-dokumentation-ee16abbb.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/unterweisung-dokumentation-e1880841.jpg" width="400" height="170" alt="Unterweisung und ihre Dokumentation – so lange sollte sie aufbewahrt werden." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Aufbewahrung von Unterweisungsdokumenten</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="das-magazin/aktuelle-ausgabe-39-03-2021/neu-eltanlagen-2020-mit-empfehlungen-fuer-pv-anlagen" title="Neu: "EltAnlagen 2020" mit Empfehlungen für PV-Anlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/PV-Anlage-705bb820.jpg 1x, assets/images/1/PV-Anlage-1fe48c61.jpg 1.5x, assets/images/5/PV-Anlage-58034ef9.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/7/PV-Anlage-705bb820.jpg" width="400" height="170" alt="Die EltAnlagen 2020 gibt Empfehlungen zur Errichtung von PV-Anlagen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Neu: "EltAnlagen 2020" mit Empfehlungen für PV-Anlagen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/der-schukostecker-und-seine-besonderheiten" title="Schukostecker: Das sollten Sie als EFK drüber wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/schukostecker-2320042e.jpg 1x, assets/images/8/schukostecker-cac0a493.jpg 1.5x, assets/images/e/schukostecker-26269af3.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/e/schukostecker-2320042e.jpg" width="400" height="170" alt="Der Schukostecker hat seine Besonderheiten" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Schukostecker: Das sollten Sie als EFK drüber wissen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/neue-eu-energieeffizienzlabels-fuer-elektrogeraete" title="Neue EU-Energieeffizienzlabels für Elektrogeräte">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/energieeffizienzlabels-1030878720-78cee6ae.jpg 1x, assets/images/f/energieeffizienzlabels-1030878720-f981a8e2.jpg 1.5x, assets/images/6/energieeffizienzlabels-1030878720-f585f858.jpg 1.825x" media="(min-width: 1200px)">
<img src="assets/images/3/energieeffizienzlabels-1030878720-78cee6ae.jpg" width="400" height="170" alt="Von nun an gibt es bei den Effizienzlabels keine Plus-Klassen mehr." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Neue EU-Energieeffizienzlabels für Elektrogeräte</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_13 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/weisst-du-bescheid/welche-verbindungstechniken-gibt-es" title="Welche Verbindungstechniken gibt es?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/weisst%20du%20bescheid-FB-Verbindungstechnik-986f32c8.jpg 1x, assets/images/f/weisst%20du%20bescheid-FB-Verbindungstechnik-b6401a31.jpg 1.5x, assets/images/e/weisst%20du%20bescheid-FB-Verbindungstechnik-600bc2d3.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/7/weisst%20du%20bescheid-FB-Verbindungstechnik-986f32c8.jpg" width="400" height="170" alt="" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Verbindungstechniken gibt es?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_13 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/weisst-du-bescheid/wer-darf-pruefungen-durchfuehren-und-welche-pruefschritte-gibt-es" title="Wer darf Prüfungen durchführen und welche Prüfschritte gibt es?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/weisst%20du%20bescheid-Flyout-01-Pr%C3%BCfen-822562b3.jpg 1x, assets/images/0/weisst%20du%20bescheid-Flyout-01-Pr%C3%BCfen-9d33209e.jpg 1.5x, assets/images/a/weisst%20du%20bescheid-Flyout-01-Pr%C3%BCfen-00b2f7ec.jpg 1.823x" media="(min-width: 1200px)">
<img src="assets/images/3/weisst%20du%20bescheid-Flyout-01-Pr%C3%BCfen-822562b3.jpg" width="400" height="170" alt="" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wer darf Prüfungen durchführen und welche Prüfschritte gibt es?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/elektrotechnisch-unterwiesene-person-das-solltest-du-wissen" title="Elektrotechnisch unterwiesene Person: Das solltest du wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Unterweisung-cae6ee45.jpg 1x, assets/images/f/Unterweisung-78414648.jpg 1.5x, assets/images/b/Unterweisung-dcc03509.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/9/Unterweisung-cae6ee45.jpg" width="400" height="170" alt="Welche Aufgaben die elektrotechnisch unterwiesene Person übernehmen darf." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Elektrotechnisch unterwiesene Person: Das solltest du wissen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="gYQMNVE_vKFKHGJ3ONbouAMHspOZT_04LIvqf-iUneA">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#55;&#x20;&#117;&#x6E;&#100;&#x20;&#50;&#x3F;</span>
<input type="hidden" name="captcha_270_hash" value="4f366155666b06d7264d0e9904735889a799f47a02c6f3098e2b089be65cf816">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='9'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" itemprop="item"><span itemprop="name">Unterweisen</span></a><meta itemprop="position" content="2"></li
><li class="active last">Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<div id="Ads_BA_SKY"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('SKY');</script></div>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div class="custom">
<div id="ad-billboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<div id="Ads_BA_FLB" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FLB');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="row">
<main id="main">
<div class="row">
<div class="mod_article block col-sm-12" id="article-3218">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-03-19T09:58:00+01:00" itemprop="datePublished">19.03.2021, 09:58 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Unterweisung</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-698-news-5_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="5"
data-max="5"
data-enabled="true"
data-id="698"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">5/5 Sterne (6 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="6">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="unterweisung/elektroarbeiten-leiterunfaelle" title="Den Artikel lesen: Für die Elektrofachkraft: Unterweisung zum Umgang mit Leitern">
<picture>
<source srcset="assets/images/c/arbeitsunfall-leiter-93f3b464.jpg 1x, assets/images/9/arbeitsunfall-leiter-d41fa49d.jpg 1.37x" media="(min-width: 1200px)">
<source srcset="assets/images/8/arbeitsunfall-leiter-c40d1cd5.jpg 1x, assets/images/c/arbeitsunfall-leiter-8b5039a6.jpg 1.5x, assets/images/e/arbeitsunfall-leiter-09e7be51.jpg 1.639x" media="(min-width: 992px)">
<source srcset="assets/images/1/arbeitsunfall-leiter-339a5673.jpg 1x, assets/images/3/arbeitsunfall-leiter-3485d76e.jpg 1.5x, assets/images/5/arbeitsunfall-leiter-ca395019.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/f/arbeitsunfall-leiter-ca21ce46.jpg 1x, assets/images/7/arbeitsunfall-leiter-5a898660.jpg 1.5x, assets/images/2/arbeitsunfall-leiter-a9c3856b.jpg 1.961x" media="(min-width: 576px)">
<source srcset="assets/images/2/arbeitsunfall-leiter-059988a7.jpg 1x, assets/images/6/arbeitsunfall-leiter-0e56eb60.jpg 1.501x, assets/images/2/arbeitsunfall-leiter-a9c3856b.jpg 1.835x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/6/arbeitsunfall-leiter-1caca327.jpg 1x, assets/images/8/arbeitsunfall-leiter-e0bf67b8.jpg 1.5x, assets/images/f/arbeitsunfall-leiter-06773c80.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/c/arbeitsunfall-leiter-93f3b464.jpg" width="730" height="310" alt="Unterweisungen zum Thema Leitern: Zusatzausrüstungen und Zubehör für Leitern kennen und nutzen, für mehr Sicherheit bei der Arbeit." class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Zusatzausrüstungen und Zubehör für Leitern nutzen – für mehr Sicherheit bei der Arbeit. (Bildquelle: Wavebreakmedia/iStock/Thinkstock)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Die Unfallgefahr an und von Leitern wird viel zu häufig unterschätzt. Dabei zählen gerade die Abstürze von vermeintlich harmlosen Stehleitern zu den Arbeitsunfällen mit den schwersten Folgen. Verletzte fallen oft viele Wochen und Monate aus oder können gar nicht mehr an ihren Arbeitsplatz zurückkehren. Das betrifft auch Angehörige von Elektroberufen. Denn zur Montage, Inspektion oder Instandhaltung von elektrischen Installationen und Anlagen müssen Elektroarbeiter oft hoch hinaus. In diesem Beitrag finden Sie wertvolle Hinweise für Unterweisungen zum korrekten Umgang mit Leitern.</strong></p>
<p>Mehr als 40.000-mal stürzt jedes Jahr in Deutschland ein Mitarbeiter von oder mit einer Leiter. In den meisten Fällen ist nicht etwa ein technischer Defekt der Leiter die Ursache eines solchen Arbeitsunfalls, sondern das Verhalten des Unfallopfers.</p>
<p><span class="text-marked">Daher gehört unbedingt in eine Unterweisung:</span></p>
<ul>
<li>Wie man mit Leitern sicher umgeht und</li>
<li>welche Regeln dabei zu beachten sind.</li>
</ul>
<p>Auch jeder Angehörige eines Elektroberufs sollte zur sicheren Handhabung von Leitern unterwiesen sein.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c?campaign=es/ef/TippRedaktion/1162" title="Unterweisungsfolien Elektrofachkraft">
<img src="assets/images/9/unterweisungen-elektrofachkraft-online-ed11814d.png" width="170" height="170" alt="Unterweisungsfolien Elektrofachkraft" class="img-fluid "  itemprop="image">
</a>
</figure>
<p><strong>Der Unterweisungsprofi: Die moderne Foliensammlung</strong></p>
<ul class="list-check">
<li>Erfüllen Sie Ihre Unterweisungspflichten.</li>
<li>Schulen Sie Ihre Elektrofachkräfte ansprechend und umfassend in wichtige Themen der Elektrosicherheit.</li>
<li>Ganz einfach mit den fertigen Unterweisungen in PowerPoint.</li>
</ul>
<p><a class="btn btn-primary" title="Unterweisungsfolien" href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c?campaign=es/ef/TippRedaktion/1162">Jetzt testen!</a></p>
</div>
<div class="ce_text block">
<h2>Unterweisung: Sicher arbeiten mit Leitern</h2>
<p>Grundsätzlich gilt für Tätigkeiten unter Verwendung des Arbeitsmittels Leiter in jedem Betrieb,</p>
<ul>
<li>dass eine Gefährdungsbeurteilung für Arbeiten mit Leitern erfolgt und dokumentiert sein muss.</li>
<li>dass Leitern für den betrieblichen Einsatz freigegeben werden müssen.</li>
<li>dass Leitern sich jederzeit in einen betriebssicheren Zustand befinden müssen.</li>
<li>dass Leitern auf ihren ordnungsgemäßen Zustand geprüft werden müssen, und zwar
<ul>
<li>mindestens einmal jährlich,</li>
<li>durch eine sachkundige Person.</li>
</ul>
</li>
<li>Die Prüfung muss dokumentiert werden, z.B. über Prüfplaketten an der Leiter und ein Leiternprüfbuch.</li>
</ul>
</div>
<div class="ce_image img-caption block">
<figure class="image_container   img-caption">
<a href="files/userdata_EFK/content/grafiken/Leiterunfaelle-sind-vermeidbar/elektrofachkraft-leiter.jpg" data-lightbox="">
<picture>
<source srcset="files/userdata_EFK/content/grafiken/Leiterunfaelle-sind-vermeidbar/elektrofachkraft-leiter.jpg" media="(min-width: 1200px)">
<img src="files/userdata_EFK/content/grafiken/Leiterunfaelle-sind-vermeidbar/elektrofachkraft-leiter.jpg" width="550" height="579" alt="Inhalte einer Unterweisung sind Maßnahmen zur Vermeidung von Arbeitsunfällen mit Leitern." class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Vermitteln Sie in der Unterweisung Maßnahmen zur Vermeidung von Arbeitsunfällen mit Leitern. (Bildquelle: Artfoliophoto/iStock/Thinkstock)</figcaption>
</figure>
</div>
<div class="ce_text block">
<h2>Zusatzausrüstungen und Zubehör für Leitern</h2>
<p>Das Angebot an Leitern in speziellen Ausführungen und mit diversem Leiterzubehör ist groß. Viele Zusatzausrüstungen dienen nicht nur einem bequemeren und effizienteren Arbeiten, sondern auch der Sicherheit. Nachfolgend einige Beispiele.</p>
<p>Für verschiedene Untergründe sind <span class="text-marked">diverse Leiterfüße und Zubehörteile</span> erhältlich, z.B.</p>
<ul>
<li>rutschfeste Leiterfüße mit Gumminoppen für glatte Böden</li>
<li>Leiterfüße mit Erdspieß für weiche Böden bei Freilandarbeiten</li>
<li>ausziehbare Leiterfüße für unebene Flächen</li>
</ul>
<p>Arbeitserleichternd sind <span class="text-marked">Hilfsmittel,</span> die den auf einer Leiter arbeitenden Mitarbeiter von Ballast befreien und ihm die Hände möglichst freihalten, z.B.</p>
<ul>
<li>Ablageschalen für Werkzeuge und Kleinteile. Mehr als 10 kg „Ballast“ sollten auf einer Leiter nicht mitgeführt werden.</li>
<li>ein an einem Haken aufgehängter Eimer, der dazu dient, Materialien abzulegen oder Abfälle aufzunehmen, statt diese auf den Boden fallen zu lassen.</li>
</ul>
<p>Einen <span class="text-marked">Gewinn an Sicherheit</span> bieten auch</p>
<ul>
<li>Verbreiterungen am Leiterfuß, die sogenannten Traversen</li>
<li>klappbare oder einhängbare Trittverbreiterungen und einzuhängende Podeste, welche die Standfläche vergrößern</li>
<li>rutschteste Beläge für Sprossen und Stufen, die z.T. auch nachrüstbar sind</li>
<li>Vorrichtungen zum Einhaken oder Einhängen am Leiterkopf, auch zum Abstützen an einer Wand, die damit ein Kippen oder Abrutschen verhindern oder erschweren</li>
<li>Rückenschutzbügel</li>
<li>Seitenhandläufe für einen sicheren Auf- und Abstieg</li>
</ul>
<h2>Im sicheren Einsatz von Leitern unterweisen</h2>
<p>Last but not least, sollten Elektrofachkräfte und andere Sicherheitsverantwortliche darauf achten, dass Mitarbeiter eine Leiter erst dann verwenden dürfen, wenn diese im korrekten Gebrauch der Leitern und den Verhaltensregeln dazu unterwiesen wurden. Tun Sie diese <span class="text-marked">Unterweisungspflicht</span> nicht leichtfertig ab.</p>
<p>Die Diskussion, dass eine Sicherheitsanforderung wie etwa das „lästige“ Unterweisen zum vermeintlich ungefährlichen Alltagsgegenstand Leiter „übertrieben“ sei, hört immer dann schlagartig auf, wenn ein Unfall passiert ist. Und das ist keineswegs selten, sondern kommt mit Leitern in deutschen Betrieben Tag für Tag dutzendfach vor. Dabei ist etwa jeder 11. Leiterunfall so folgenschwer, dass dem abgestürzten Mitarbeiter eine Unfallrente zugesprochen wird.</p>
</div>
<div class="ce_text block">
<h2>20 Grundregeln für die Unterweisung zum sicheren Einsatz von Leitern</h2>
<p>Die folgenden Verhaltensregeln sollte jeder (elektrotechnische) Mitarbeiter kennen, <em>bevor</em> er bei seiner Arbeit auf eine Leiter steigt und sie sollten daher in keiner Unterweisung fehlen:</p>
<ol>
<li>Leitern nur für kurzzeitige Arbeiten einsetzen. Spätestens ab zwei Stunden Arbeitsdauer auf Gerüst oder Arbeitsbühne ausweichen.</li>
<li>Die Arbeiten so organisieren, dass die auf einer Leiter verbrachte Zeit nicht länger ist als unbedingt notwendig. <br>Beispiel: Kleinere Bauteile „am Boden“ so weit wie möglich vormontieren statt in luftiger Höhe lange herumschrauben zu müssen.</li>
<li>Nur Leitern einsetzen, die von ihrer Größe, Typ und Bauart für den vorgesehenen Einsatzzweck und die vorgesehene Einsatzhöhe geeignet sind.</li>
<li>Leitern vor Benutzung einer Sichtprüfung unterziehen und bei einem erkannten Defekt oder Mangel, z.B. an Holmen oder Sprossen, kennzeichnen, der Benutzung entziehen und den Vorgesetzten darüber informieren.</li>
<li>Leitern nur bis zu einer Arbeitshöhe von maximal 7 Meter über der Aufstellfläche einsetzen.</li>
<li>Leitern nur bei geprüfter Standsicherheit aufstellen, nur auf einen ebenen, tragfähigen und rutschfesten Untergrund aufstellen, nötigenfalls gegen Umkippen sichern. Ein Wegrutschen, Umkippen oder (im Freien) Einsinken in weichen Böden muss sicher verhindert sein.</li>
<li>Leitern niemals auf Kisten, Tischen, Steinstapeln oder anderen ungeeigneten Untergründen aufstellen.</li>
<li>Leiter niemals hinter geschlossenen Türen aufstellen.</li>
<li>Stets die maximale Belastung und Tragkraft der verwendeten Leiter beachten.</li>
<li>Den Anstellwinkel beachten: 65 - 75 Grad bei Anlegeleitern, 60 - 70 Grad bei Stufenanlegeleitern.<br><span class="text-marked">Ellenbogenprobe:</span> Stellen Sie sich seitlich so vor die aufgestellte Leiter, dass Ihre Füße direkt am Fuß der Leiter stehen. Wenn dann Ihr waagerecht ausgestreckter Ellbogen die Leiter berührt, sollte der Anstellwinkel um 70 Grad betragen.</li>
</ol>
<ol start="11">
<li>Anlegeleitern sollten beim Übersteigen nach oben mindestens 1 Meter über die Austrittstelle hinausragen.</li>
<li>Stehleitern nur mit intakter Spreizsicherung benutzen, Mehrzweckleitern nur nach vollständigem Einrasten der Gelenke.</li>
<li>Stehleitern nicht zum Übersteigen auf einen höher gelegenen Arbeitsplatz verwenden (Kippgefahr!).</li>
<li>Niemals eine zusammengeklappte Stehleiter als Anlegeleiter verwenden.</li>
<li>Leitern niemals provisorisch verlängern.</li>
<li>Leitern niemals eigenmächtig reparieren.</li>
<li>Bei Leitern auf oder in der Nähe von Verkehrswegen für eine Absperrung und Kennzeichnung sorgen und die Leiter gegen Umstoßen sichern.</li>
<li>Weites Hinausbeugen bei Arbeiten von einer Leiter aus vermeiden, ggf. Leiter neu positionieren. Das Arbeiten muss stets mit beiden Füßen auf einer Sprosse möglich sein.</li>
<li>Leitern nur mit geeignetem Schuhwerk benutzen. Flipflops und Sandalen ohne Fersenriemen sind auf Leitern tabu.</li>
<li>Eine Leiter nur auf eine Art und Weise benutzen, dass jederzeit ein Festhalten und ein sicherer Stand gewährleistet sind.</li>
</ol>
<p>Der letzte Punkt ist insbesondere zu beachten, wenn Materialien und Werkzeuge bei Arbeiten auf einer Anlegeleiter mitgeführt werden müssen. Ist dabei durch das Heben oder Tragen einer Last ein sicheres Festhalten (eine Hand stets an der Leiter!) nicht mehr möglich, dürfen die Arbeiten nicht ausgeführt werden. Stattdessen müssen Sie für die vorgesehenen Arbeiten eine andere Lösung wählen, z.B. eine Hubarbeitsbühne oder ein fahrbares Gerüst.</p>
<p><small>Beitrag von 2017, zuletzt aktualisiert am 19.03.2021</small></p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/id-5715-elektrocheck-lp-d?campaign=es/ef/TippRedaktion/5715" title="ElektroCheck">
<img src="assets/images/a/ElektroCheck%20Download%20und%20DVD-ee3f0642.png" width="170" height="170" alt="ElektroCheck" class="img-fluid "  itemprop="image">
</a>
</figure>
<p><strong>Der Prüfmeister für die Elektrosicherheit</strong></p>
<p>über 500 Prüfprotokolle in Word</p>
<p>Kommen Sie Ihren Aufgaben als Elektrofachkraft z.B. bei der Organisation und Durchführung von Prüfungen elektrischer Arbeits- und Betriebsmittel ideal nach.</p>
<p><a class="btn btn-primary" title="ElektroCheck" href="praxisloesungen/id-5715-elektrocheck-lp-d?campaign=es/ef/TippRedaktion/5715">Jetzt besser prüfen!</a></p>
</div>
<div class="ce_text block">
<h2>Weitere Beiträge</h2>
<p><a title="Unterweisungen in der Elektrotechnik" href="unterweisung/unterweisungen-elektrotechnik" target="_blank" rel="noopener">→ Unterweisungen in der Elektrotechnik</a></p>
<p><a title="Unterweisung elektrischer Strom: richtig reagieren bei Stromunfällen" href="unterweisung/stromunfall-richtig-handeln" target="_blank" rel="noopener">→ Unterweisung elektrischer Strom: richtig reagieren bei Stromunfällen</a></p>
<p><a title="Unterweisen und unterwiesen werden" href="unterweisung/unterweisen-und-unterwiesen-werden" target="_blank" rel="noopener">→ Unterweisen und unterwiesen werden</a></p>
<p><a title="In welcher Sprache sind Unterweisungen durchzuführen?" href="unterweisung/in-welcher-sprache-sind-unterweisungen-durchzufuehren" target="_blank" rel="noopener">→ In welcher Sprache sind Unterweisungen durchzuführen?</a></p>
<p><a title="Aufbewahrung von Unterweisungsdokumenten" href="unterweisung/unterweisung-nachweis-aufbewahrung" target="_blank" rel="noopener">→ Aufbewahrung von Unterweisungsdokumenten</a></p>
<p><a title="Dokumentation von Unterweisungen und Arbeitsunfällen" href="unterweisung/dokumentation-von-unterweisungen-und-arbeitsunfaellen" target="_blank" rel="noopener">→ Dokumentation von Unterweisungen und Arbeitsunfällen</a></p>
<p><a title="Download Unterweisungsprotokoll" href="unterweisung/download-unterweisungsprotokoll" target="_blank" rel="noopener">→ Gratis: Download Unterweisungsprotokoll</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring" title="mehr Informationen zu Friedhelm Kring">
Dr. Friedhelm Kring                                  </a>
</p>
<p class="author-position">freier Lektor und Redakteur</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/dr-friedhelm-kring">
<picture>
<source srcset="assets/images/3/Kring-Friedhelm-b00201b2.jpg 1x, assets/images/4/Kring-Friedhelm-86952014.jpg 1.503x, assets/images/f/Kring-Friedhelm-ce634c0f.jpg 2x" media="(min-width: 992px)">
<source srcset="assets/images/d/Kring-Friedhelm-1efaa8fd.jpg 1x, assets/images/d/Kring-Friedhelm-27621283.jpg 1.5x, assets/images/a/Kring-Friedhelm-35283377.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/b/Kring-Friedhelm-f33e4f04.jpg 1x, assets/images/e/Kring-Friedhelm-6877e977.jpg 1.5x, assets/images/7/Kring-Friedhelm-dff1a901.jpg 2x" media="(min-width: 576px)">
<source srcset="assets/images/b/Kring-Friedhelm-f33e4f04.jpg 1x, assets/images/e/Kring-Friedhelm-6877e977.jpg 1.5x, assets/images/7/Kring-Friedhelm-dff1a901.jpg 2x" media="(max-width: 575px)">
<img src="assets/images/3/Kring-Friedhelm-b00201b2.jpg" width="175" height="175" alt="Kring, Friedhelm" title="Kring, Friedhelm" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dr. Friedhelm Kring ist freier Lektor, Redakteur und Fachjournalist mit den Schwerpunkten Arbeitssicherheit und Gesundheitsschutz.</p></div>
</li>
</ul>
</div>
</div>
<div id="Ads_BA_TEXT"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('TEXT');</script></div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_698" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_698">
<input type="hidden" name="REQUEST_TOKEN" value="gYQMNVE_vKFKHGJ3ONbouAMHspOZT_04LIvqf-iUneA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_698" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_698" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_698" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_698" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_698">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_698" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_698">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_698" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_698" maxlength="2" required>
<span id="captcha_text_captcha_698" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#56;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="9c3947b7d8a799b86e2f6c6e099bd75e3da45739f126f748fd73d5ed17f09a90">
<div style="display:none">
<label for="ctrl_captcha_698_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_698_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_698'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='14'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_698" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_698" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_698" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_698_0" class="checkbox" value="1"> <label id="lbl_notify_698_0" for="opt_notify_698_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="row">                      <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-4216">
<div class="card">
<div class="ce_image block">
<figure class="image_container  ">
<a href="azubis-unter-strom/unterhaltung/aus-dem-alltag-eines-azubis-mitmachen-und-gewinnen" title="Azubis unter Strom Blog">
<img src="files/userdata_EFK/content/grafiken/azubis-unter-strom-blog/Banner-Azubis.jpg" width="506" height="506" alt="Azubis unter Strom Blog" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Normen & Vorschriften der Elektrotechnik 2021</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b">
  
  
  <picture>
          <source srcset="assets/images/3/Normen-Vorschriften-Elektrotechnik-e5fa9bc1.png 1x, assets/images/9/Normen-Vorschriften-Elektrotechnik-19dbacdd.png 1.502x, assets/images/b/Normen-Vorschriften-Elektrotechnik-e3866635.png 2x" media="(min-width: 992px)">
          <source srcset="assets/images/3/Normen-Vorschriften-Elektrotechnik-3fc13dcb.png 1x, assets/images/e/Normen-Vorschriften-Elektrotechnik-e53c754d.png 1.5x, assets/images/5/Normen-Vorschriften-Elektrotechnik-719e70ea.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/3/Normen-Vorschriften-Elektrotechnik-e5fa9bc1.png 1x, assets/images/9/Normen-Vorschriften-Elektrotechnik-19dbacdd.png 1.502x, assets/images/b/Normen-Vorschriften-Elektrotechnik-e3866635.png 2x" media="(min-width: 414px)">
          <source srcset="assets/images/8/Normen-Vorschriften-Elektrotechnik-decae236.png 1x, assets/images/0/Normen-Vorschriften-Elektrotechnik-4a071ea2.png 1.5x, assets/images/b/Normen-Vorschriften-Elektrotechnik-ce261eb1.png 2x" media="(max-width: 413px)">
    
        <img src="assets/images/3/Normen-Vorschriften-Elektrotechnik-e5fa9bc1.png" width="205" height="205" alt="Normen &amp; Vorschriften der Elektrotechnik 2021" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Fachbuch mit über 100 Steckbriefen</h4>
<ul class="list-check">
<li>Übersichtliche Vorschriften- und Normensteckbriefe.</li>
<li>Die wichtigsten Anforderungen übersichtlich zusammengestellt.</li>
<li>Behalten Sie den Überblick.</li>
</ul>
<p class="text-muted small">Fachbuch + Onlinezugang</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b" class="hyperlink_btn btn btn-secondary" title="1805-normen-und-vorschriften-der-elektrotechnik-lp-b" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/1805-normen-und-vorschriften-der-elektrotechnik-lp-b&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<div id="Ads_BA_BUT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BUT');</script></div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p><a title="Download PDF Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1"><img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" alt="Erstunterweisung nach DGUV Vorschrift 1" width="200" height="195"></a></p>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<div id="Ads_BA_CAD" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('CAD');</script></div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="unterweisung/elektroarbeiten-leiterunfaelle" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="gYQMNVE_vKFKHGJ3ONbouAMHspOZT_04LIvqf-iUneA">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Kai | 19.03.2021</p>
<h4><a href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen#jump-to-comments">Wer darf elektrische Arbeits- und Betriebsmittel prüfen?</a></h4>
<div class="comment">
Hallo zusammen. Ich habe in diesem Zusammenhang auch noch einmal eine Frage.Ich selber bin gelernter Funkelektroniker, Fachabi in Elektrotechnik und arbeite schon mehr als mein halbes lang im …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/elektrische-arbeitsmittel-betriebsmittel-pruefen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Christoph | 18.03.2021</p>
<h4><a href="sicheres-arbeiten/emv-von-photovoltaikanlagen#jump-to-comments">EMV von Photovoltaikanlagen</a></h4>
<div class="comment">
Gibt es eine Liste der Geräte die diese Normen erfüllen? Vielen Dank!          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/emv-von-photovoltaikanlagen#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Emanuel | 17.03.2021</p>
<h4><a href="sicheres-arbeiten/ursachen-neutralleiterunterbrechung#jump-to-comments">Ursachen einer Neutralleiterunterbrechung</a></h4>
<div class="comment">
Guten Tag. Passiert das alles nur bei einer symmetrischen Belastung oder auch bei einer unsymmetrischen Belastung  ?.
Interessant zu wissen wäre, wenn wir im Wohnbau eine unsymmetrische Belastung …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/ursachen-neutralleiterunterbrechung#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Torsten | 10.03.2021</p>
<h4><a href="sicheres-arbeiten/elektrostatische-entladung-verhindern#jump-to-comments">Elektrostatische Entladung ade!</a></h4>
<div class="comment">
Hallo, wie im Text zu lesen, als erstes sollte man wirklich mal testen, wann man der elektrostatischen Entladung ausgesetzt wird. &quot;Habe ich immer die gleichen Schuhe an oder passiert mir das bei …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/elektrostatische-entladung-verhindern#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<div id="nativendo-marginal"></div>
</div><!-- indexer::continue -->                    </div>
</aside>
</div>
</div>
</div>
<div class="custom">
<div id="footer-info">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/8/weka-media-375fb15a.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="unterweisung/elektroarbeiten-leiterunfaelle#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="telegram"
title="Telegram - Anmeldung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Telegram</span
></a
></li
><li class="faq regular leaf"        ><a href="faq"
title="FAQ - Häufig gestellte Fragen und Antworten"
class="faq regular leaf"
itemprop="url"
><span itemprop="name">FAQ</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf last"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<footer id="footer">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="unterweisung/elektroarbeiten-leiterunfaelle#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;unterweisung\/elektroarbeiten-leiterunfaelle&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div>
<div class="mod_article col-none block" id="article-4051">
<!--Start of Tawk.to Script--><script type="text/plain" data-usercentrics="tawk.to">
    var Tawk_API=Tawk_API||{};
        var Tawk_LoadStart=new Date();
    (function(){
        var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
        s1.async=true;
        s1.src='https://embed.tawk.to/5c8fb733101df77a8be32b50/default';
        s1.charset='UTF-8';
        s1.setAttribute('crossorigin','*');
        s0.parentNode.insertBefore(s1,s0);
    })();
</script>
<!--End of Tawk.to Script-->
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<div class="custom">
<div id="ad-foot">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<div id="Ads_BA_FOOT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FOOT');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/runtime.e2fd848e.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/scripts.eba30efb.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"F\u00fcr die Elektrofachkraft: Unterweisung zum Umgang mit Leitern","contao:pageId":931,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
</body>
</html>