<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<script>document.documentElement.id="js"</script>
<meta charset="utf-8">
<title>▷ MOOCs und E-University</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Der Einsatz von MOOCs und E-University hat sich bei der Digitalisierung der Ausbildung bewährt und Vorteile bewiesen.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/theme-bootstrap.css,colorbox.min.css-6d786cc3.css"><script src="assets/js/jquery.min.js,script.js-82a714f5.js"></script><script src="/hofff-contao-consent/status.js?banner=1&pageId=914"></script><script src="bundles/hofffcontaoconsentcore/consent-manager.js"></script><script id="hofff_consent_script_61853047b9e0b">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047b9e0b'),{"consentId":"tag:18","content":"\u003C!-- Facebook Pixel Code --\u003E\n\u003Cscript\u003E\n    !function(f,b,e,v,n,t,s)\n    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?\n        n.callMethod.apply(n,arguments):n.queue.push(arguments)};\n        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version=\u00272.0\u0027;\n        n.queue=[];t=b.createElement(e);t.async=!0;\n        t.src=v;s=b.getElementsByTagName(e)[0];\n        s.parentNode.insertBefore(t,s)}(window, document,\u0027script\u0027,\n        \u0027https:\/\/connect.facebook.net\/en_US\/fbevents.js\u0027);\n    fbq(\u0027init\u0027, \u00271201131373271816\u0027);\n    fbq(\u0027track\u0027, \u0027PageView\u0027);\n\u003C\/script\u003E\n\u003C!-- End Facebook Pixel Code --\u003E\n"})</script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2021-Bilder/e-university.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="750">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="500">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Der Einsatz von MOOCs und E-University hat sich bei der Digitalisierung der Ausbildung bewährt und Vorteile bewiesen.">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/css/default.6af4d239ceeccf616420.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein","pageId":"qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['tag:17']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["tag:17"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<!-- START: zusätzliche Head-Tags !-->
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- END: zusätzliche Head-Tags !-->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope itemtype="http://schema.org/WebPage">
<section id="ad-leaderboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<script id="hofff_consent_script_61853047b9f18">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047b9f18'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BS\u0022 style=\u0022position:relative;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BS\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<header id="header">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="aktuelle-ausgabe-42-09-2021"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="aktuelle-ausgabe-42-09-2021"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-42-09-2021/zwei-getrennte-pruefvorschriften" title="elektrofachkraft.de - Das Magazin">
<picture>
<source srcset="assets/images/7/ausgabe_42-1cec9fc5.webp" type="image/webp" width="120" height="170">
<img src="assets/images/6/ausgabe_42-be7aab68.jpg" width="120" height="170" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<h2>Es ist offiziell: Wir haben zwei getrennte Prüfnormen</h2>
<p>Die europäisch getriebene Vorschriftenharmonisierung hat dazu geführt, dass die DIN VDE 0701-0702:2008-06 getrennt wurde. Im Februar wurde die neue VDE 0701 veröffentlicht. Im Juni ist nun quasi der Rest als DIN EN 50699 (VDE 0702):2021-06 „Wiederholungsprüfung für elektrische Geräte“ dazugekommen. Die früher national gültigen Vorschriften sind europaweit gültig und anzuwenden.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-42-09-2021/zwei-getrennte-pruefvorschriften" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="./"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-maschinen-und-antriebstechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein" title="MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/e-university-fd0158cc.webp 1x, assets/images/7/e-university-12f60236.webp 1.5x, assets/images/b/e-university-ac5ef839.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/e-university-1612cb29.jpg 1x, assets/images/7/e-university-5513b9e8.jpg 1.5x, assets/images/2/e-university-fc1ec06d.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/7/e-university-fd0158cc.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/e-university-1612cb29.jpg" width="400" height="170" alt="Der Einsatz von MOOCs hat durchaus Vorteile." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ladeinfrastruktur-anforderungen-an-die-elektroinstallation" title="Ladeinfrastruktur: Anforderungen an die Elektroinstallation">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-fb07ba58.webp 1x, assets/images/b/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-dc79809d.webp 1.5x, assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-bd7948a6.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-edf3b1ff.jpg 1x, assets/images/9/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-c683d3d6.jpg 1.5x, assets/images/f/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-f10f6868.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-fb07ba58.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-edf3b1ff.jpg" width="400" height="170" alt="Die Ladeinfrastruktur verlangt von Elektrobetrieben viel Spezialwissen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ladeinfrastruktur: Anforderungen an die Elektroinstallation</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="./" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/./&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/wissen-cb5b5b50.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/wissen-66f68850.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/c/wissen-cb5b5b50.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/wissen-66f68850.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/9/arbeiten-a8d03db1.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/2/arbeiten-8d5ee560.webp" type="image/webp" width="350" height="149">
<img src="assets/images/9/arbeiten-a8d03db1.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/lernen-535df30c.webp" media="(min-width: 1200px)" type="image/webp" width="350" height="149">
<source srcset="assets/images/2/lernen-66961f5f.jpg" media="(min-width: 1200px)" width="350" height="149">
<source srcset="assets/images/3/lernen-535df30c.webp" type="image/webp" width="350" height="149">
<img src="assets/images/2/lernen-66961f5f.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="./"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="pruefung"
title="Prüfen elektrischer Betriebsmittel &#40;VDE 0701-0702, DGUV Vorschrift 3...&#41;"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/wiederholungspruefungen-niederspannungs-leitungsanlagen" title="Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/niederspannungs-leitungsanlage-340ae778.webp 1x, assets/images/7/niederspannungs-leitungsanlage-ca74a7c2.webp 1.5x, assets/images/3/niederspannungs-leitungsanlage-6674f8c0.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/b/niederspannungs-leitungsanlage-3204bad2.jpg 1x, assets/images/9/niederspannungs-leitungsanlage-ca3fbd48.jpg 1.5x, assets/images/4/niederspannungs-leitungsanlage-cb8184ee.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/3/niederspannungs-leitungsanlage-340ae778.webp" type="image/webp" width="400" height="170">
<img src="assets/images/b/niederspannungs-leitungsanlage-3204bad2.jpg" width="400" height="170" alt="Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Wiederholungsprüfungen an Niederspannungs-Leitungsanlagen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/verantwortung-pruefung-von-arbeitsmitteln" title="Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Pruefen-acf819fe.webp 1x, assets/images/8/Pruefen-df6f470e.webp 1.5x, assets/images/0/Pruefen-1ec2893d.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/f/Pruefen-6feb4ad9.jpg 1x, assets/images/c/Pruefen-fa1f5b2b.jpg 1.5x, assets/images/5/Pruefen-2d31c7fb.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/Pruefen-acf819fe.webp" type="image/webp" width="400" height="170">
<img src="assets/images/f/Pruefen-6feb4ad9.jpg" width="400" height="170" alt="Verantwortung für die Prüfung von Arbeitsmitteln" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Verantwortung und rechtliche Vorgaben für die Prüfung von Arbeitsmitteln</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/pruefung-von-pv-anlagen-nach-dguv-vorschrift-3" title="Prüfung von PV-Anlagen nach DGUV Vorschrift 3">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/photovoltaikanlage-pruefen-9858d131.webp 1x, assets/images/4/photovoltaikanlage-pruefen-728db4ea.webp 1.5x, assets/images/7/photovoltaikanlage-pruefen-2934a39e.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/1/photovoltaikanlage-pruefen-70f58d28.jpg 1x, assets/images/6/photovoltaikanlage-pruefen-2ed89292.jpg 1.5x, assets/images/2/photovoltaikanlage-pruefen-045a01c3.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/e/photovoltaikanlage-pruefen-9858d131.webp" type="image/webp" width="400" height="170">
<img src="assets/images/1/photovoltaikanlage-pruefen-70f58d28.jpg" width="400" height="170" alt="Wie oft ist eine Photovoltaikanlage zu prüfen und welche Punkte sind zu überprüfen?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Prüfung von PV-Anlagen nach DGUV Vorschrift 3</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first"        ><a href="qualifikation"
title="Fachbeiträge Qualifikation"
class="forward trail leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein" title="MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/e-university-fd0158cc.webp 1x, assets/images/7/e-university-12f60236.webp 1.5x, assets/images/b/e-university-ac5ef839.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/e-university-1612cb29.jpg 1x, assets/images/7/e-university-5513b9e8.jpg 1.5x, assets/images/2/e-university-fc1ec06d.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/7/e-university-fd0158cc.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/e-university-1612cb29.jpg" width="400" height="170" alt="Der Einsatz von MOOCs hat durchaus Vorteile." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-42-09-2021/elektroberufe-ausbildung-elektrohandwerk" title="Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/Ausbildung-71a1f5ed.webp 1x, assets/images/2/Ausbildung-e6b9fbcb.webp 1.5x, assets/images/0/Ausbildung-f9a153b9.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ausbildung-aba84418.jpg 1x, assets/images/e/Ausbildung-48cad587.jpg 1.5x, assets/images/6/Ausbildung-e3caccc6.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/0/Ausbildung-71a1f5ed.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ausbildung-aba84418.jpg" width="400" height="170" alt="Elektroberufe 4.0 — Ausbildung im Elektrohandwerk neu geordnet" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/ist-man-mit-einer-aus-ausbildung-2a-3b-eine-elektrofachkraft-efk" title="Ist man mit einer AuS-Ausbildung 2a/3b eine Elektrofachkraft &#40;EFK&#41;?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/4/elektrohandwerk-nebengewerbe-7714a5e8.webp 1x, assets/images/d/elektrohandwerk-nebengewerbe-cec656ec.webp 1.5x, assets/images/2/elektrohandwerk-nebengewerbe-b698a88d.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/3/elektrohandwerk-nebengewerbe-69a2f833.jpg 1x, assets/images/4/elektrohandwerk-nebengewerbe-a5cbf00d.jpg 1.5x, assets/images/4/elektrohandwerk-nebengewerbe-75b1b78f.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/4/elektrohandwerk-nebengewerbe-7714a5e8.webp" type="image/webp" width="400" height="170">
<img src="assets/images/3/elektrohandwerk-nebengewerbe-69a2f833.jpg" width="400" height="170" alt="Ist man mit einer AuS-Ausbildung EFK oder EuP?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ist man mit einer AuS-Ausbildung 2a/3b eine Elektrofachkraft &#40;EFK&#41;?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/so-erstellen-sie-betriebsanweisungen" title="So erstellen Sie Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/e/betriebsanweisung-erstellen-e437a7de.webp 1x, assets/images/a/betriebsanweisung-erstellen-a28cdf8e.webp 1.5x, assets/images/d/betriebsanweisung-erstellen-2ecd901e.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-erstellen-630e8afa.jpg 1x, assets/images/a/betriebsanweisung-erstellen-1d33e754.jpg 1.5x, assets/images/2/betriebsanweisung-erstellen-6b1d074b.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/e/betriebsanweisung-erstellen-e437a7de.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-erstellen-630e8afa.jpg" width="400" height="170" alt="Wie Sie Betriebsanweisungen richtig erstellen und welche Vorlagen Sie nutzen können." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So erstellen Sie Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/gueltigkeit-von-betriebsanweisungen" title="Gültigkeit von Betriebsanweisungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp 1x, assets/images/8/betriebsanweisung-klar-092041ff.webp 1.5x, assets/images/d/betriebsanweisung-klar-584789e4.webp 1.94x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/betriebsanweisung-klar-135034e5.jpg 1x, assets/images/a/betriebsanweisung-klar-a0fda1a7.jpg 1.5x, assets/images/3/betriebsanweisung-klar-6b02019e.jpg 1.94x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/8/betriebsanweisung-klar-55c7bd6d.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/betriebsanweisung-klar-135034e5.jpg" width="400" height="170" alt="Wann Betriebsanweisungen gültig sind." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Gültigkeit von Betriebsanweisungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/das-sollten-sie-als-elektrofachkraft-ueber-betriebsanweisungen-wissen" title="Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp 1x, assets/images/4/Betriebsanweisung_Augenschutz-b3faa498.webp 1.5x, assets/images/6/Betriebsanweisung_Augenschutz-2b596789.webp 1.775x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg 1x, assets/images/e/Betriebsanweisung_Augenschutz-f7be76be.jpg 1.5x, assets/images/1/Betriebsanweisung_Augenschutz-04e82161.jpg 1.775x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/5/Betriebsanweisung_Augenschutz-b0ada318.webp" type="image/webp" width="400" height="170">
<img src="assets/images/6/Betriebsanweisung_Augenschutz-e7dfa69a.jpg" width="400" height="170" alt="Betriebsanweisungen sind für alle Mitarbeiter sichtbar und zugänglich auszuhängen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das sollten Sie als Elektrofachkraft über Betriebsanweisungen wissen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first last"        ><a href="sicheres-arbeiten"
title="Fachbeiträge"
class="forward leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ladeinfrastruktur-anforderungen-an-die-elektroinstallation" title="Ladeinfrastruktur: Anforderungen an die Elektroinstallation">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-fb07ba58.webp 1x, assets/images/b/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-dc79809d.webp 1.5x, assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-bd7948a6.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/7/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-edf3b1ff.jpg 1x, assets/images/9/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-c683d3d6.jpg 1.5x, assets/images/f/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-f10f6868.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/3/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-fb07ba58.webp" type="image/webp" width="400" height="170">
<img src="assets/images/7/Ladeinfrastruktur_Scharfsinn86_GettyImages-1187775467-edf3b1ff.jpg" width="400" height="170" alt="Die Ladeinfrastruktur verlangt von Elektrobetrieben viel Spezialwissen." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ladeinfrastruktur: Anforderungen an die Elektroinstallation</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/brandrisiko-lithium-ionen-akkus" title="Brandrisiko von Lithium-Ionen-Akkus">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/f/lithium-ionen-akku-1cd7c4a2.webp 1x, assets/images/d/lithium-ionen-akku-430a1f2e.webp 1.5x, assets/images/3/lithium-ionen-akku-e8d9a17e.webp 2x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/e/lithium-ionen-akku-f3a0e20a.jpg 1x, assets/images/3/lithium-ionen-akku-95dd1450.jpg 1.5x, assets/images/e/lithium-ionen-akku-1e6363c8.jpg 2x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/f/lithium-ionen-akku-1cd7c4a2.webp" type="image/webp" width="400" height="170">
<img src="assets/images/e/lithium-ionen-akku-f3a0e20a.jpg" width="400" height="170" alt="Behindert das Brandrisiko von Lithium-Ionen-Akkus den Fortschritt der Elektromobilität?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Brandrisiko von Lithium-Ionen-Akkus</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/medizinische-implantate-am-arbeitsplatz" title="Medizinische Implantate am Arbeitsplatz">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Herzschrittmacher-f7eb21a8.webp 1x, assets/images/6/Herzschrittmacher-2493181f.webp 1.5x, assets/images/9/Herzschrittmacher-31fa2fad.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/2/Herzschrittmacher-a2563377.jpg 1x, assets/images/0/Herzschrittmacher-1890191e.jpg 1.5x, assets/images/1/Herzschrittmacher-f460fe8c.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/c/Herzschrittmacher-f7eb21a8.webp" type="image/webp" width="400" height="170">
<img src="assets/images/2/Herzschrittmacher-a2563377.jpg" width="400" height="170" alt="Arbeiten mit Herzschrittmacher – was ist dabei zu beachten?" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Medizinische Implantate am Arbeitsplatz</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_11 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-fuer-maschinen-und-antriebstechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin für Maschinen- und Antriebstechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-energie-und-gebaeudetechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-automatisierungs-und-systemtechnik" title="Die neuen Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/elektroniker-5008ad09.webp 1x, assets/images/7/elektroniker-10360edb.webp 1.5x, assets/images/5/elektroniker-859f1d16.webp 1.875x" media="(min-width: 1200px)" type="image/webp" width="400" height="170">
<source srcset="assets/images/a/elektroniker-f9ab90f8.jpg 1x, assets/images/2/elektroniker-8615cc6f.jpg 1.5x, assets/images/e/elektroniker-2b689103.jpg 1.875x" media="(min-width: 1200px)" width="400" height="170">
<source srcset="assets/images/b/elektroniker-5008ad09.webp" type="image/webp" width="400" height="170">
<img src="assets/images/a/elektroniker-f9ab90f8.jpg" width="400" height="170" alt="Seit April 2021 gibt es neue Handwerksberufe im Elektrobereich." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die neuen Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="auto_hofff_google_search">
<input type="hidden" name="REQUEST_TOKEN" value="xoudcijR0TqmQ-pQRhB63hrJCfnIRcCZwegNCRqVNWk">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-captcha mandatory">
<input type="text" name="captcha_270" id="ctrl_270" class="captcha mandatory" value="" aria-describedby="captcha_text_270" maxlength="2" required>
<span id="captcha_text_270" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x33;&#32;&#x75;&#110;&#x64;&#32;&#x34;&#46;</span>
<input type="hidden" name="captcha_270_hash" value="744ffa3d78f76a75da5f060cc0be8d4f3937c305bb0c58191cb5c235d0fba2e3">
<div style="display:none">
<label for="ctrl_270_hp">Do not fill in this field</label>
<input type="text" name="captcha_270_name" id="ctrl_270_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_270'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='7'},1000)})()</script>
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" itemprop="item"><span itemprop="name">Qualifizieren</span></a><meta itemprop="position" content="2"></li
><li class="active last">MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<script id="hofff_consent_script_61853047e2c51">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047e2c51'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_SKY\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027SKY\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<section id="ad-billboard">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<script id="hofff_consent_script_61853047e39ae">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047e39ae'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FLB\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FLB\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<div id="container">
<div class="inside">
<div class="row">
<main id="main">
<div class="inside">
<div class="mod_article block col-sm-12" id="article-3167">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein</h1>
<ul class="info">
<li class="datetime"
><time datetime="2021-11-02T10:00:00+01:00" itemprop="datePublished">02.11.2021, 10:00 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Qualifikation</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1574-news-0_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<div class="hofff-rate-it-widget hofff-rate-it-disabled hofff-rate-it-unrated"
data-rating="0"
data-max="5"
data-enabled="true"
data-id="1574"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">0/5 Sterne (0 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="0">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="0">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein" title="Den Artikel lesen: MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein" title="Den Artikel lesen: MOOCs und E-University – offene Kursangebote als Ausbildungsbaustein">
<picture>
<source srcset="assets/images/c/e-university-5fd3dffb.webp 1x, assets/images/b/e-university-d048200a.webp 1.027x" media="(min-width: 1200px)" type="image/webp" width="730" height="310">
<source srcset="assets/images/d/e-university-38352b76.jpg 1x, assets/images/6/e-university-5916b6f2.jpg 1.027x" media="(min-width: 1200px)" width="730" height="310">
<source srcset="assets/images/4/e-university-e960e555.webp 1x, assets/images/0/e-university-0d501a2e.webp 1.23x" media="(min-width: 992px)" type="image/webp" width="610" height="260">
<source srcset="assets/images/1/e-university-46f83714.jpg 1x, assets/images/b/e-university-dca2e379.jpg 1.23x" media="(min-width: 992px)" width="610" height="260">
<source srcset="assets/images/c/e-university-90c914ca.webp 1x, assets/images/6/e-university-eac1f8ad.webp 1.5x, assets/images/3/e-university-eb4ff64c.webp 1.667x" media="(min-width: 768px)" type="image/webp" width="450" height="195">
<source srcset="assets/images/b/e-university-d06db28a.jpg 1x, assets/images/7/e-university-1025710c.jpg 1.5x, assets/images/6/e-university-26f522dd.jpg 1.667x" media="(min-width: 768px)" width="450" height="195">
<source srcset="assets/images/4/e-university-a6a6b06c.webp 1x, assets/images/9/e-university-36c53bfe.webp 1.471x" media="(min-width: 576px)" type="image/webp" width="510" height="220">
<source srcset="assets/images/f/e-university-91f1869c.jpg 1x, assets/images/e/e-university-ad833b2d.jpg 1.471x" media="(min-width: 576px)" width="510" height="220">
<source srcset="assets/images/d/e-university-f859b60a.webp 1x, assets/images/9/e-university-36c53bfe.webp 1.376x, assets/images/5/e-university-5ae0bd55.webp 1.376x" media="(max-width: 575px) and (orientation: landscape)" type="image/webp" width="545" height="235">
<source srcset="assets/images/d/e-university-51277885.jpg 1x, assets/images/e/e-university-ad833b2d.jpg 1.376x, assets/images/3/e-university-a1901fa1.jpg 1.376x" media="(max-width: 575px) and (orientation: landscape)" width="545" height="235">
<source srcset="assets/images/9/e-university-facbf065.webp 1x, assets/images/6/e-university-0272544b.webp 1.5x, assets/images/8/e-university-de6990db.webp 1.953x" media="(max-width: 575px) and (orientation: portrait)" type="image/webp" width="384" height="165">
<source srcset="assets/images/8/e-university-05da2dc5.jpg 1x, assets/images/1/e-university-8b9aad35.jpg 1.5x, assets/images/2/e-university-02275d2c.jpg 1.953x" media="(max-width: 575px) and (orientation: portrait)" width="384" height="165">
<source srcset="assets/images/c/e-university-5fd3dffb.webp" type="image/webp" width="730" height="310">
<img src="assets/images/d/e-university-38352b76.jpg" width="730" height="310" alt="Der Einsatz von MOOCs hat durchaus Vorteile." loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Der Einsatz von MOOCs hat durchaus Vorteile. (Bildquelle: Pheelings Media/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Aus der Überlegung Universitätsvorlesungen für jedermann zugänglich zu machen – also zusätzlich zu Präsenzvorlesungen ein umfangreiches E-University-Angebot zu schaffen – entstanden die sogenannten MOOCs (engl. Massive Open Online Courses). Die Idee der MOOCs stammt aus Amerika, doch in den letzten Jahren hat sich auch das deutschsprachige Angebot rasant entwickelt.</strong></p>
<h2>MOOCs als möglicher Bestandteil der Ausbildung</h2>
<p>Die Vorteile einer digitalen Ausbildungsplattform wie z.B. Moodle können genutzt werden, um <span class="text-marked">externe Inhalte </span>integrieren. Ein Format, das sich hierbei etabliert hat, sind die sogenannten MOOCs (engl. Massive Open Online Courses), die als Lehrveranstaltungen von vielen unterschiedlichen Anbietern bereitgestellt werden. Der Ausgangspunkt der Überlegung bei der Gestaltung von MOOCs war es, Universitätsvorlesungen für jedermann zugänglich zu machen, also zusätzlich zu Präsenzvorlesungen ein umfangreiches E-University-Angebot zu schaffen, mit dem jeder individuell von zu Hause lernen kann. Ein <span class="text-marked">MOOC ist dabei ein Kurs oder eine Vorlesungsreihe, der oder die in der Regel auf ein bestimmtes Thema festgelegt ist oder eine thematische Struktur anbietet, an der sich der Lernende orientieren kann.</span> Dabei können durchaus auch unterschiedliche Lehrende in der Vermittlung mitwirken. Essenziell ist bei einem MOOC, anders als bei einem bloßen Video-Tutorial, dass der Austausch zwischen den Teilnehmern gefördert wird. So gesehen ergibt sich auch eine gewisse zeitliche Festlegung, da MOOCs entweder als Veranstaltung mit Start- und Endtermin oder als fortlaufendes Angebot bereitgestellt werden.</p>
<p>Die angebotenen MOOCs enthalten zumeist <span class="text-marked">Wissensüberprüfungen</span> und können je nach Anbieter auch mit einem <span class="text-marked">Zertifikat</span> abgeschlossen werden. Der Einsatz von MOOCs bietet die Möglichkeit, <span class="text-marked">zeit- und ortsunabhängig</span> mit anderen Azubis zu lernen. Das unmittelbare Feedback und der Austausch zwischen Lehrendem und Lernendem kann dabei wegen der Größe mancher MOOCs jedoch nur eingeschränkt möglich sein. Hier ist also eine <span class="text-marked">abschließende Reflexion mit dem Ausbilder dringend erforderlich.</span></p>
<p>Wer sich als Ausbilder mit dem Gedanken trägt, MOOCs in die eigene Ausbildung zu integrieren und dabei die Lernplattform Moodle zu nutzen, könnte sich im Selbsttest unter <a href="learn.moodle.org" target="_blank" rel="noopener">learn.moodle.org</a> mit einem MOOC zum Moodle-Experten ausbilden.</p>
<h2>Die Auswahl der richtigen MOOCs</h2>
<p>Die richtigen Bausteine für seine Ausbildung zu finden ist oftmals gar nicht so einfach. Da die Idee der MOOCs aus Amerika stammt, sind nach wie vor die meisten Inhalte in englischer Sprache und verfügen nur zum Teil über Untertitel. Die größten Anbieter sind die amerikanischen Plattformen Coursera, edX und Udacity. Jedoch entwickeln sich deutschsprachige MOOCs in den letzten Jahren ebenfalls rasant, sodass es mit dem Webportal <a href="http://www.edukatico.org" target="_blank" rel="noopener">www.edukatico.org</a> hierfür bereits eine eigenständige Suchmaschine gibt.</p>
<p>Das Angebot an MOOCs und Anbietern wächst täglich, und es wird spannend sein zu beobachten, wie sich hier übergeordnete Strukturen entwickeln und sich gerade für den Bereich der betrieblichen Ausbildung die Angebote entwickeln. <span class="text-marked">Derzeit ist der Großteil der Angebote noch nicht explizit auf Auszubildende ausgerichtet,</span> sondern entweder als Kurs einer „E-University“ für Studierende konzipiert, wobei oftmals ein höheres Lernniveau vorausgesetzt wird, oder als „Jedermann-Kurs“ aufgebaut, den Teilnehmer ohne jegliche Vorkenntnisse besuchen können. Hier besteht die Gefahr, dass Auszubildende unterfordert sind.</p>
<p>Auch die <span class="text-marked">inhaltliche Ausrichtung der MOOCs muss zu den Anforderungen der Ausbildung passen.</span> Hier sollten sich Ausbilder in jedem Fall die Zeit nehmen, selbst die Inhalte zu überprüfen. Die Suche nach geeigneten MOOCs kann auch ein wichtiges Thema in Ausbildernetzwerken sein, in denen Ausbilder die von ihnen entdeckten MOOCs mit anderen teilen oder gemeinsam eigene MOOCs erstellen. Auch die Einbindung der Auszubildenden in die Recherche und die Auswahl von MOOCs hat sich als probates Mittel erwiesen, um Akzeptanz und Motivation zu fördern. Zudem erscheint im Rahmen der Reflexion über die gelernten Inhalte auch eine Bewertung des MOOC durch den Auszubildenden sinnvoll, um langfristig qualitativ gute Quellen nutzen zu können.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" title="Elektrosicherheit in der Praxis">
<picture>
<source srcset="assets/images/0/Elektrosicherheit-online-c53d0675.webp" type="image/webp" width="170" height="170">
<img src="assets/images/a/Elektrosicherheit-online-36736d39.png" width="170" height="170" alt="Elektrosicherheit in der Praxis" loading="lazy" class="img-fluid "  itemprop="image">
</picture>
</a>
</figure>
<p>Den kompletten Fachartikel sowie weiterführende Informationen zum Thema finden Sie in dem Produkt <strong>„Elektrosicherheit in der Praxis”</strong>.</p>
<p><a class="btn btn-primary" title="Elektrosicherheit in der Praxis" href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b?campaign=es/ef/TippRedaktion/1161" target="_blank" rel="noopener">Jetzt unverbindlich testen!</a></p>
</div>
<div class="ce_text block">
<h2>Checkliste zum Einsatz von MOOCs</h2>
<table class="table table-sm" style="border-collapse: collapse; width: 92.0108%; height: 442px;">
<tbody>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">&nbsp;</td>
<td style="width: 18.716%; height: 34px;">
<div class="table-responsive"><strong>Ja</strong></div>
</td>
<td style="width: 17.8245%; height: 34px;"><strong>Nein</strong></td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Die inhaltliche Qualität des MOOCs ist geprüft.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Datenschutzrechtliche Fragen sind geklärt.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Es ist festgelegt, für welche Zielgruppe (Ausbildungsgang, Lehrjahr) das MOOC eingesetzt werden soll.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Es bestehen keine urheberrechtlichen oder lizenzrechtlichen Bedenken.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Werkzeuge und Plattformen zum Austausch der Auszubildenden untereinander sind verbindlich definiert.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Log-ins und Zugänge sind aktuell freigeschaltet und funktionieren.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Technische Voraussetzungen sind geklärt, z.B. Grafik- und Soundkarten sind getestet und einsatzbereit.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Der anteilige Zeitaufwand für das Lernen mit den MOOCs ist definiert.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Es gibt einen (Online-)Test zur Leistungsüberprüfung.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Die Möglichkeiten, Fragen zu stellen (online/offline), sind definiert.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Der Zeitpunkt für die gemeinsame Reflexion der Inhalte ist terminiert.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
<tr style="height: 34px;">
<td style="width: 63.3712%; height: 34px;">Die Verantwortung für den Inhalt des Reflexionsgesprächs ist an den Azubi delegiert.</td>
<td style="width: 18.716%; height: 34px;">☐</td>
<td style="width: 17.8245%; height: 34px;">☐</td>
</tr>
</tbody>
</table>
</div>
<div class="ce_text block">
<p>Für den Lernenden bedeutet das Lernen mit MOOCs immer auch eine <span class="text-marked">Überprüfung und ggf. eine Veränderung des eigenen Lernverhaltens.</span> Es wird eine aktive Lernhaltung vorausgesetzt, also das Verstehenwollen, das darauf setzt, auch bei Schwierigkeiten eigenständig nach Lösungen (erneutes Ansehen, Community nutzen etc.) zu suchen. Weiterhin werden bei vielen MOOCs Zusatzmaterialien bereitgestellt, die genutzt werden können, aber nicht genutzt werden müssen. Hier spielen <span class="text-marked">Lerndisziplin und persönlicher Ehrgeiz</span> eine große Rolle.</p>
<h2>MOOCs müssen richtig eingesetzt werden</h2>
<p><span class="text-marked">Richtig eingesetzt können MOOCs ein sinnvoller Baustein für die Ausbildung sein.</span> Im Gegensatz zu analog verfügbaren Inhalten besteht jedoch gerade bei frei zugänglichen, externen Gratisinhalten die Gefahr, dass sie nur temporär angeboten werden. Für den Ausbilder stellen sich neben der inhaltlichen Auswahl und der qualitativen Eignung also auch die Fragen der Aktualität und Verfügbarkeit der MOOCs.</p>
<p>Die Auszubildenden müssen weiterhin auf die neue Lernsituation vorbereitet werden. Insbesondere das eigenständige Planen und die Reflexion über das Lernen sind für die meisten Azubis neu und müssen mit der nötigen Geduld eingeübt werden. Sofern die Online-Kurse in den institutionellen Rahmen der Ausbildung integriert werden können, erleichtern sie die Arbeit des Ausbilders und bilden eine willkommene didaktische Abwechslung für die Auszubildenden.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>Weitere Beiträge zum Thema „Ausbildung“</h2>
<p><a href="aktuelle-ausgabe-42-09-2021/elektroberufe-ausbildung-elektrohandwerk" target="_blank" rel="noopener">→ Elektroberufe 4.0 – Ausbildung im Elektrohandwerk neu geordnet</a></p>
<p><a href="qualifikation/zusatzqualifikationen-in-den-industriellen-elektroberufen" target="_blank" rel="noopener">→ Zusatzqualifikationen in den industriellen Elektroberufen</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/umsetzung-der-zusatzqualifikation-digitale-vernetzung" target="_blank" rel="noopener">→ Zusatzqualifikation „Digitale Vernetzung“</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-automatisierungs-und-systemtechnik" target="_blank" rel="noopener">→ Die neuen Handwerksberufe: Elektroniker/Elektronikerin Automatisierungs- und Systemtechnik</a></p>
<p><a href="azubis-unter-strom/fachbeitraege/die-neuen-handwerksberufe-elektroniker-elektronikerin-energie-und-gebaeudetechnik" target="_blank" rel="noopener">→ Die neuen Handwerksberufe: Elektroniker/Elektronikerin Energie- und Gebäudetechnik</a></p>
<p><a href="qualifikation/meister-oder-techniker-welche-weiterbildung-ist-besser-fuer-mich" target="_blank" rel="noopener">→ Meister oder Techniker: Welche Weiterbildung ist besser für mich?</a></p>
</div>
<div class="ce_hofff_contact_profile block">
<ul class="hofff_contact_profile_box">
<li class="hofff_contact_profile_box_entry img-float_left">
<p class="author-salutation"><strong>Autor: </strong></p>
<p class="h4 author-name">
<a class="link-icon-right icon-angle-double-right" href="die-autoren-von-elektrofachkraft-de/frank-menzel" title="mehr Informationen zu Frank Menzel">
Dipl.-Psych. Frank Menzel                                  </a>
</p>
<p class="author-position">Freier Berater mit den Schwerpunkten agile Führung und Problemlösetechniken</p>
<figure class="image_container float_left ">
<a href="die-autoren-von-elektrofachkraft-de/frank-menzel">
<picture>
<source srcset="assets/images/7/Menzel-Frank-b49de5b6.webp 1x, assets/images/7/Menzel-Frank-cc760966.webp 1.503x, assets/images/0/Menzel-Frank-069f1b1d.webp 2x" media="(min-width: 992px)" type="image/webp" width="175" height="175">
<source srcset="assets/images/b/Menzel-Frank-0bae4c6e.jpg 1x, assets/images/0/Menzel-Frank-b6a4c13e.jpg 1.503x, assets/images/e/Menzel-Frank-13ef25f1.jpg 2x" media="(min-width: 992px)" width="175" height="175">
<source srcset="assets/images/1/Menzel-Frank-ab3b5190.webp 1x, assets/images/5/Menzel-Frank-19b0fac1.webp 1.5x, assets/images/8/Menzel-Frank-c42b5e8b.webp 1.92x" media="(min-width: 768px)" type="image/webp" width="250" height="250">
<source srcset="assets/images/8/Menzel-Frank-b4b8a786.jpg 1x, assets/images/f/Menzel-Frank-e8398042.jpg 1.5x, assets/images/6/Menzel-Frank-2881cda0.jpg 1.92x" media="(min-width: 768px)" width="250" height="250">
<source srcset="assets/images/e/Menzel-Frank-9387846c.webp 1x, assets/images/7/Menzel-Frank-c824456a.webp 1.5x, assets/images/9/Menzel-Frank-e3f0c7fa.webp 2x" media="(min-width: 576px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-f833cf25.jpg 1x, assets/images/9/Menzel-Frank-4335cdb9.jpg 1.5x, assets/images/3/Menzel-Frank-86b77241.jpg 2x" media="(min-width: 576px)" width="200" height="200">
<source srcset="assets/images/e/Menzel-Frank-9387846c.webp 1x, assets/images/7/Menzel-Frank-c824456a.webp 1.5x, assets/images/9/Menzel-Frank-e3f0c7fa.webp 2x" media="(max-width: 575px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-f833cf25.jpg 1x, assets/images/9/Menzel-Frank-4335cdb9.jpg 1.5x, assets/images/3/Menzel-Frank-86b77241.jpg 2x" media="(max-width: 575px)" width="200" height="200">
<source srcset="assets/images/7/Menzel-Frank-b49de5b6.webp" type="image/webp" width="175" height="175">
<img src="assets/images/b/Menzel-Frank-0bae4c6e.jpg" width="175" height="175" alt="Menzel, Frank" loading="lazy" title="Menzel, Frank" class="img-fluid rounded-circle"  itemprop="image">
</picture>
</a>
</figure>
<div class="author-teaser"><p>Dipl.-Psych. Frank Menzel ist seit mehr als 20 Jahren als freier Berater mit den Schwerpunkten agile Führung und Problemlösetechniken tätig. Als systemischer Coach und Supervisor sowie Scrum Master betreut er hauptsächlich Unternehmen aus dem Mittelstand</p></div>
</li>
</ul>
</div>
</div>
<script id="hofff_consent_script_61853047f3eba">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047f3eba'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_TEXT\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027TEXT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1574" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1574">
<input type="hidden" name="REQUEST_TOKEN" value="xoudcijR0TqmQ-pQRhB63hrJCfnIRcCZwegNCRqVNWk">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1574" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1574" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1574" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1574" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1574">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1574" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1574">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1574" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1574" maxlength="2" required>
<span id="captcha_text_captcha_1574" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#50;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x32;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="a01f8480a51dcbfba819c18f68ea5d50a188192260ebb5d100c6b9ba05f6f3be">
<div style="display:none">
<label for="ctrl_captcha_1574_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1574_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1574'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='4'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1574" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1574" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1574" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1574_0" class="checkbox" value="1"> <label id="lbl_notify_1574_0" for="opt_notify_1574_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop --><div class="mod_article card-orange block col-sm-12" id="article-4458">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Bestellen Sie jetzt Ihr Abo</p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166">
<picture>
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 992px)" width="205" height="205">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-94ed7b3f.webp 1x, assets/images/a/elektrofachkraft.de-magazin-produkt-c0b93e91.webp 1.5x, assets/images/e/elektrofachkraft.de-magazin-produkt-048f4331.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-3b7a0bf3.png 1x, assets/images/7/elektrofachkraft.de-magazin-produkt-317b6c42.png 1.5x, assets/images/f/elektrofachkraft.de-magazin-produkt-0520d10d.png 2x" media="(min-width: 768px)" width="170" height="170">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp 1x, assets/images/e/elektrofachkraft.de-magazin-produkt-dcce011c.webp 1.502x, assets/images/a/elektrofachkraft.de-magazin-produkt-37e3c9ab.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png 1x, assets/images/2/elektrofachkraft.de-magazin-produkt-f3706f75.png 1.502x, assets/images/4/elektrofachkraft.de-magazin-produkt-fbf855b8.png 2x" media="(min-width: 414px)" width="205" height="205">
<source srcset="assets/images/9/elektrofachkraft.de-magazin-produkt-1b0a21fb.webp 1x, assets/images/f/elektrofachkraft.de-magazin-produkt-3ffe8f01.webp 1.5x, assets/images/4/elektrofachkraft.de-magazin-produkt-07660b35.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
<source srcset="assets/images/a/elektrofachkraft.de-magazin-produkt-050c0aaa.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-5978835a.png 1.5x, assets/images/0/elektrofachkraft.de-magazin-produkt-ebef8920.png 2x" media="(max-width: 413px)" width="200" height="200">
<source srcset="assets/images/7/elektrofachkraft.de-magazin-produkt-72dc8d3c.webp" type="image/webp" width="205" height="205">
<img src="assets/images/a/elektrofachkraft.de-magazin-produkt-c92b175e.png" width="205" height="205" alt="elektrofachkraft.de - Das Magazin" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h3><strong class="efk-logo-blue">elektrofach</strong><strong class="efk-logo-gray">kraft.de</strong> <span class="text-primary">– Das Magazin</span></h3>
<p>Spart Zeit, beseitigt Unsicherheiten, klärt auf.</p>
<p>Schließen Sie jetzt Ihr Abo ab und erhalten Sie die erste Ausgabe gratis!</p>
</div>
<div class="ce_hyperlink block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es/ef/startseite/1166" class="hyperlink_btn btn btn-orange" title="Mehr dazu" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f?campaign=es\/ef\/startseite\/1166&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <div class="ce_text img-float_above block">

    <h3 class="ce_headline card-header" data-mh="efk-teaser-headline">Sicherheit der Energieversorgung im Gleich- und Wechselstromkreis</h3>

  
  
      
<figure class="image_container  float_above ">

      <a href="5477-sicherheit-der-energieversorgung-im-gleich-und-wechselstromkreis-lp-a" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/d/CD5477-1000-2400-424811d6.webp 1x, assets/images/e/CD5477-1000-2400-4d71c76f.webp 1.502x, assets/images/7/CD5477-1000-2400-042e3a8f.webp 2x" media="(min-width: 992px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/5/CD5477-1000-2400-0f5fb6c5.png 1x, assets/images/e/CD5477-1000-2400-0feacf5c.png 1.502x, assets/images/7/CD5477-1000-2400-8ed7a256.png 2x" media="(min-width: 992px)" width="205" height="205">
          <source srcset="assets/images/f/CD5477-1000-2400-ddd01745.webp 1x, assets/images/0/CD5477-1000-2400-93b57d7c.webp 1.5x, assets/images/2/CD5477-1000-2400-19f19a5c.webp 2x" media="(min-width: 768px)" type="image/webp" width="170" height="170">
          <source srcset="assets/images/9/CD5477-1000-2400-a3cc36d4.png 1x, assets/images/1/CD5477-1000-2400-8041bc6b.png 1.5x, assets/images/1/CD5477-1000-2400-ac6cbddb.png 2x" media="(min-width: 768px)" width="170" height="170">
          <source srcset="assets/images/d/CD5477-1000-2400-424811d6.webp 1x, assets/images/e/CD5477-1000-2400-4d71c76f.webp 1.502x, assets/images/7/CD5477-1000-2400-042e3a8f.webp 2x" media="(min-width: 414px)" type="image/webp" width="205" height="205">
          <source srcset="assets/images/5/CD5477-1000-2400-0f5fb6c5.png 1x, assets/images/e/CD5477-1000-2400-0feacf5c.png 1.502x, assets/images/7/CD5477-1000-2400-8ed7a256.png 2x" media="(min-width: 414px)" width="205" height="205">
          <source srcset="assets/images/6/CD5477-1000-2400-f65b1c6d.webp 1x, assets/images/6/CD5477-1000-2400-a29938de.webp 1.5x, assets/images/9/CD5477-1000-2400-a1fe41c3.webp 2x" media="(max-width: 413px)" type="image/webp" width="200" height="200">
          <source srcset="assets/images/f/CD5477-1000-2400-6844adbe.png 1x, assets/images/8/CD5477-1000-2400-a7fd49a6.png 1.5x, assets/images/b/CD5477-1000-2400-e8050cd9.png 2x" media="(max-width: 413px)" width="200" height="200">
          <source srcset="assets/images/d/CD5477-1000-2400-424811d6.webp" type="image/webp" width="205" height="205">
    
<img src="assets/images/5/CD5477-1000-2400-0f5fb6c5.png" width="205" height="205" alt="Anforderungen an die EFK" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  </figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4>Sicherheit der Energieversorgung im Gleich- und Wechselstromkreis</h4>
<ul class="list-check">
<li>Aus der Reihe „Elektrosicherheit kompakt“</li>
<li>Schulung für die Elektrofachkraft </li>
<li>Lizenz für bis zu 10 Teilnehmer.</li>
</ul>
<p class="text-muted small">E-Learning-Kurs auf CD-ROM</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="5477-sicherheit-der-energieversorgung-im-gleich-und-wechselstromkreis-lp-a" class="hyperlink_btn btn btn-secondary" title="5477-sicherheit-der-energieversorgung-im-gleich-und-wechselstromkreis-lp-a" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/5477-sicherheit-der-energieversorgung-im-gleich-und-wechselstromkreis-lp-a&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<script id="hofff_consent_script_61853047e6703">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047e6703'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_BUT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027BUT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_image block">
<figure class="image_container  ">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1">
<picture>
<source srcset="assets/images/3/Erstunterweisung-Titel-2f46005c.webp" type="image/webp" width="200" height="192">
<img src="files/userdata_EFK/content/grafiken/2021-Bilder/Erstunterweisung-Titel.jpg" width="200" height="192" alt="Erstunterweisung Download" loading="lazy" class="img-fluid mx-auto d-block"  itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Erstunterweisung" href="download-erstunterweisung-nach-dguv-vorschrift-1">Fachinformation </a></h2>
<h3><a title="Gratis Download Erstunterweisung nach DGUV Vorschrift 1" href="download-erstunterweisung-nach-dguv-vorschrift-1">„Erstunterweisung nach DGUV Vorschrift 1“</a></h3>
<p>Kostenlose PDF-Datei mit 11 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-erstunterweisung-nach-dguv-vorschrift-1" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Erstunterweisung" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-erstunterweisung-nach-dguv-vorschrift-1&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<script id="hofff_consent_script_61853047e7737">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047e7737'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_CAD\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027CAD\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_27" class="poll_default">
<p class="poll_title">Welche Themen interessieren Sie aus dem Bereich "Erneuerbare Energien"?</p>
<div class="form">
<form action="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein" id="poll_27" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_27">
<input type="hidden" name="REQUEST_TOKEN" value="xoudcijR0TqmQ-pQRhB63hrJCfnIRcCZwegNCRqVNWk">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_27" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_27_0" class="checkbox" value="145"> <label id="lbl_poll_27_0" for="opt_poll_27_0">Windenergie</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_1" class="checkbox" value="146"> <label id="lbl_poll_27_1" for="opt_poll_27_1">Photovoltaik</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_2" class="checkbox" value="147"> <label id="lbl_poll_27_2" for="opt_poll_27_2">Elektromobilität</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_3" class="checkbox" value="148"> <label id="lbl_poll_27_3" for="opt_poll_27_3">Installation der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_4" class="checkbox" value="149"> <label id="lbl_poll_27_4" for="opt_poll_27_4">Prüfungen der Anlagen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_5" class="checkbox" value="150"> <label id="lbl_poll_27_5" for="opt_poll_27_5">Normen und Vorschriften</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_6" class="checkbox" value="152"> <label id="lbl_poll_27_6" for="opt_poll_27_6">Weiterbildungsmöglichkeiten</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_27_7" class="checkbox" value="151"> <label id="lbl_poll_27_7" for="opt_poll_27_7">Das Thema ist für mich nicht von Interesse.</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">Benedikt | 29.10.2021</p>
<h4><a href="sicheres-arbeiten/netzwerkschraenke-aufbau-unterbringung-und-sicherheit#jump-to-comments">Netzwerkschränke – Aufbau, Unterbringung und Sicherheit</a></h4>
<div class="comment">
Es gibt eine Höheneinheit die genau 3 Bohrungen beinhaltet, gibt es ein Fachbegriff für jeweils eine Lochhöhe?          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/netzwerkschraenke-aufbau-unterbringung-und-sicherheit#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Lutzsch | 27.10.2021</p>
<h4><a href="pruefung/eine-praxisorientierte-bestimmung-des-schutzleiterstroms#jump-to-comments">Eine praxisorientierte Bestimmung des Schutzleiterstroms</a></h4>
<div class="comment">
Habe bei einer alten Drehbank folgendes Problem.16 A AnschlussSchutzleiterwiderstand  ~ 0,1 Ohm.
Beim Schutzleiterstrom gemessen mit Strommesszange -die um alle 3L und N liegt- wie in DGUV 203-070 …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="pruefung/eine-praxisorientierte-bestimmung-des-schutzleiterstroms#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Olaf Lindenberg | 23.10.2021</p>
<h4><a href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Sind Photovoltaik-Inselanlagen meldepflichtig?</a></h4>
<div class="comment">
Hallo Herr Klar,schön und fast Klar beschrieben, zwischen Insel und Parallelbetrieb sind die Meldepflicht derPseudoinselanlagen noch offen. In meinem Fall habe ich eine Inselanlage die nur …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/sind-photovoltaik-inselanlagen-meldepflichtig#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Gerd Wurster | 14.10.2021</p>
<h4><a href="sicheres-arbeiten/vde-ar-e-2510-2-alles-wichtige-ueber-energiespeichersysteme#jump-to-comments">VDE-AR-E 2510-2: Alles Wichtige über Energiespeichersysteme</a></h4>
<div class="comment">
SgH Schneider,Warum gehört zu Ihrer Doku keine Konformitätserklärung wegen der Niederspannungsrichtlinie und für den Stromspeicher die ATEX-Richtlinien worin es heißt:Begriffsbestimmung in der …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/vde-ar-e-2510-2-alles-wichtige-ueber-energiespeichersysteme#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<script id="hofff_consent_script_61853047ec51e">HofffConsentManager.render(document.getElementById('hofff_consent_script_61853047ec51e'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022nativendo-marginal\u0022\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->                </div>
</aside>
</div>            </div>        </div>
<section id="footer-info">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/b/weka-media-a3ecb830.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" loading="lazy" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="unsere-partner"
title="Unsere Partner"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Unsere Partner</span
></a
></li
><li class="regular leaf"        ><a href="newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf"        ><a href="suche"
title="Finden statt suchen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
><li class="regular leaf"        ><a href="privatssphaere-einstellungen"
title="Privatssphäre-Einstellungen"
class="regular leaf"
itemprop="url"
><span itemprop="name">Privatssphäre-Einstellungen</span
></a
></li
><li class="regular leaf last"        ><a href="facebook-und-instagram"
title="elektrofachkraft.de auf Facebook und Instagram"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Facebook und Instagram</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<footer id="footer">
<div class="inside">
<div class="row">              <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="qualifikation/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="1560-arbeitshilfen-fuer-die-betriebliche-elektrosicherheit-lp-c"
title="Arbeitshilfen für die betriebliche Elektrosicherheit"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeitshilfen für die betriebliche Elektrosicherheit</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen und Vorschriften"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen und Vorschriften</span
></a
></li
><li class="forward leaf"        ><a href="praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungen für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungen für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="5976-elektrotechnische-normen-und-regeln-lp-b"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf last"        ><a href="5450-elektrosicherheit-kompakt-lp-b"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;qualifikation\/moocs-und-e-university-offene-kursangebote-als-ausbildungsbaustein&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<section id="ad-foot">
<div class="inside">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<script id="hofff_consent_script_618530480ae04">HofffConsentManager.render(document.getElementById('hofff_consent_script_618530480ae04'),{"consentId":"tag:16","content":"\n\u003Cdiv id=\u0022Ads_BA_FOOT\u0022 style=\u0022text-align:center;\u0022\u003E\u003Cscript type=\u0022text\/javascript\u0022\u003EAds_BA_AD(\u0027FOOT\u0027);\u003C\/script\u003E\u003C\/div\u003E\n"})</script>
</div><!-- indexer::continue -->    </div>
</div>
</section>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/js/runtime.7587fb4b2782af51e3a8.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/js/scripts.2a8aa326a6d601a89144.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"MOOCs und E-University","contao:pageId":914,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>