<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Einsatz der elektrotechnisch unterwiesenen Person in der Instandhaltung</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Nach Unterweisung und unter Aufsicht und Leitung einer Elektrofachkraft kann die elektrotechnisch unterwiesene Person festgelegte Aufgaben übernehmen.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Nach Unterweisung und unter Aufsicht und Leitung einer Elektrofachkraft kann die elektrotechnisch unterwiesene Person festgelegte Aufgaben übernehmen."/>
<meta name="twitter:title" content="Einsatz der elektrotechnisch unterwiesenen Person in der Instandhaltung" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Einsatz der elektrotechnisch unterwiesenen Person in der Instandhaltung" />
<meta property="og:url" content="https://www.elektrofachkraft.de/unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Nach Unterweisung und unter Aufsicht und Leitung einer Elektrofachkraft kann die elektrotechnisch unterwiesene Person festgelegte Aufgaben übernehmen." />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="assets/css/541b4830a72c.css">
<script src="assets/js/a3e5263b5188.js"></script>
<link rel="canonical" href="https://www.elektrofachkraft.de/unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="startseite";var Ads_BA_keyword="praxishilfen"</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
<style>html{overflow-y:scroll}body{max-width:920px;margin-right:auto;margin-left:auto;background-color:#ececec;font:14px 'Roboto',Verdana,sans-serif}#wrapper{position:relative;margin-top:auto;margin-right:auto;margin-left:auto;background-color:#fff;border:1px solid #ececec}#header{z-index:555}.inside{overflow:visible}#logo_container{float:left;margin-top:15px;margin-right:15px;margin-left:25px}#header{min-width:320px;position:relative;padding-top:1em;z-index:555}#header .mod_elfalogo span{width:340px;height:35px;display:block;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-repeat:no-repeat;background-position:0 0}#elfa_subtitle{padding-top:5px;font-size:1.15em;color:#666;font-weight:500}#kopf-buttons{float:right;margin-top:10px;margin-right:25px}#container{max-width:865px;padding-left:25px}#main{font-size:1.1em;line-height:1.5;font-weight:400;color:#444}#main .cat_head + div.ce_text{margin-bottom:20px}#main .mod_articleList.glossar{margin:1.5em auto 0}#footer{margin-top:1em;padding:1.5em 2em;background-color:#106998;font-size:.9em;font-weight:400;color:#fff;color:#444}#footer{padding-left:25px}#footer{position:relative;z-index:888}#footer span#foot_header{display:inline-block;padding-bottom:.5em;font-size:1.1em;line-height:1.7em;font-weight:700;color:#fff}#footer p{margin:0;padding:0}#footer #footer_logo{width:65px;height:66px;float:right;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-position:-494px 0;background-repeat:no-repeat;border:1px solid white}</style>
</head>
<body id="top" class="unknown other  origin aktuelles">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- END: Econda -->
<!-- indexer::continue -->
<!--<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>-->
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;&nbsp;<i class="fas fa-sign-in-alt"></i></a></div>
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
<!-- SuFu -->
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="aktuelles sibling first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="aktuelles sibling first">Start</a></li>
<li class="submenu premium sibling"><a href="das-magazin/aktuelle-ausgabe-24-09-2018" title="elektrofachkraft.de - Das Magazin" class="submenu premium sibling" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="anmelden-premium-fuer-downloads" title="Login" class="first">Login</a></li>
<li><a href="das-magazin/aktuelle-ausgabe-24-09-2018" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
<li class="submenu aktuelles leser sibling"><a href="pruefung" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles leser sibling" aria-haspopup="true">Prüfen</a>
<ul class="level_2">
<li class="first"><a href="pruefung" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefung/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles sibling" aria-haspopup="true">Qualifizieren</a>
<ul class="level_2">
<li class="first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download last">Checklisten</a></li>
</ul>
</li>
<li class="submenu trail aktuelles sibling"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu trail aktuelles sibling" aria-haspopup="true">Unterweisen</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="aktuelles sibling"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" class="aktuelles sibling">Sicher arbeiten</a></li>
<li class="sibling last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="sibling last">Praxislösungen</a></li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- NL sign in -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 START -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Unterweisen</span></li>
</ul>
</div>
<div>
</div>
<!-- mod_breadcrumb.html5 END -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen bestseller first last block">
<span>Unterweisungsfolien für die Elektrofachkraft</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" target="_blank" title="Unterweisung Elektrofachkraft">
<img src="files/content/produktabbildungen/1162-Unterweisung-DGUV-Vorschrift-3-VDE-Vorschriften.png" width="150" height="150" alt="Unterweisung Elektrofachkraft" title="Unterweisungsfolien für die Elektrofachkraft">
</a>
</figure>
<!-- agt responsive images END -->
<span>Unterweisungspflichten nach DGUV Vorschrift 3 und VDE-Vorschriften kompetent erfüllen</span>
<p>Fast 1.000 editierbare PowerPoint-Folien und Leitfäden in Word<br><span class="information">Loseblatt + CD-ROM</span></p>
<p><a title="Unterweisungs­folien für die Elektrofachkraft" href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" target="_blank" rel="noopener">Der Unterweisungsprofi</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Download</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>Fachinformation "Arbeiten an elektrischen Anlagen"</strong></p>
<p class="poll_title">nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 "Arbeiten im spannungsfreien Zustand"<br><br></p>
<p class="poll_title">Kostenlose PDF-Datei mit 14 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="praxishilfen/download-arbeiten-an-elektrischen-anlagen#breadcrumb" class="doi_link" title="Gratis Donwload Arbeiten an elektrischen Anlagen">Fachinformation herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article article_cat news_art block" id="unterweisung-teaser">
<!-- mod_newsreader.html5 START -->
<div class="mod_newsreader block">
<!-- news_full_tags.html5 START -->
<!-- indexer::stop -->
<div itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" class="rating-microdata">
<div id="rateItRating-1094-news-5_5" class=" rateItRating">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-1094-description" class="ratingText">5/5 Sterne (2 Stimmen)</div>
</div>
<span class="rating-microdata" itemprop="itemreviewed">Einsatz der elektrotechnisch unterwiesenen Person in der Instandhaltung</span>
<span class="rating-microdata" itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating">
<span itemprop="average">5</span>
<span itemprop="best">5</span>
</span>
<span class="rating-microdata" itemprop="votes">2</span>
</div>
<!-- indexer::continue -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Einsatz der elektrotechnisch unterwiesenen Person in der Instandhaltung</h1>
<p class="info">
<time
datetime="2018-10-15T06:25:00+02:00">15.10.2018 06:25</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2018-10-15T06:25:00+02:00"/>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/0/einsatz-fremdfirma-55415eb0.jpg 1x, assets/images/0/einsatz-fremdfirma-2fdb8170.jpg 1.5x, assets/images/6/einsatz-fremdfirma-e40fb656.jpg 2x, assets/images/7/einsatz-fremdfirma-c3799b37.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/3/einsatz-fremdfirma-95d46803.jpg 1x, assets/images/d/einsatz-fremdfirma-f10ed3fd.jpg 1.5x, assets/images/8/einsatz-fremdfirma-8519ad28.jpg 2x, assets/images/3/einsatz-fremdfirma-7aecd8d3.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/9/einsatz-fremdfirma-cbfe9e29.jpg 1x, assets/images/4/einsatz-fremdfirma-fa9cd8b4.jpg 1.5x, assets/images/1/einsatz-fremdfirma-f290ebf1.jpg 2x, assets/images/2/einsatz-fremdfirma-52cfb372.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/c/einsatz-fremdfirma-347ea0bc.jpg 1x, assets/images/6/einsatz-fremdfirma-919e05f6.jpg 1.5x, assets/images/9/einsatz-fremdfirma-9d671649.jpg 2x, assets/images/4/einsatz-fremdfirma-47c2e304.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/f/einsatz-fremdfirma-b32bfb9f.jpg 1x, assets/images/2/einsatz-fremdfirma-5dcc56a2.jpg 1.5x, assets/images/7/einsatz-fremdfirma-434a0de7.jpg 2x, assets/images/6/einsatz-fremdfirma-b0b1f746.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/3/einsatz-fremdfirma-95d46803.jpg" srcset="assets/images/3/einsatz-fremdfirma-95d46803.jpg 1x, assets/images/d/einsatz-fremdfirma-f10ed3fd.jpg 1.5x, assets/images/8/einsatz-fremdfirma-8519ad28.jpg 2x, assets/images/3/einsatz-fremdfirma-7aecd8d3.jpg 3x" alt="Die EuP kann die Elektrofachkraft nach Unterweisung unterstützen.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Die EuP kann die Elektrofachkraft nach Unterweisung unterstützen. (Bildquelle: lisafx/iStock/Getty Images)</figcaption>
</figure>
<div class="ce_text block">
<p>Der Betreiber einer elektrischen Anlage muss den reibungslosen Ablauf, d.h. die Verfügbarkeit der Anlage sicherstellen. Dazu gehört auch die regelmäßige Durchführung von Instandhaltungsmaßnahmen, wie Inspektionen oder Wartungen.</p>
<p>Dazu muss der Betreiber geeignetes Fachpersonal mit entsprechenden Qualifikationen einsetzen. Die Anforderungen an Qualifikationen bzw. Fähigkeiten der Fachkräfte werden neben dem deutschen Arbeitsschutzgesetz in diesen Vorschriften festgehalten:</p>
<ul>
<li>DIN VDE 0100 „Errichten von Niederspannungsanlagen“</li>
<li>DIN VDE 0105-100 „Betrieb von elektrischen Anlagen“</li>
<li>DIN VDE 1000-10 „Anforderungen an die im Bereich der Elektrotechnik tätigen Personen“</li>
<li>DGUV Vorschrift 3 „Elektrische Anlagen und Betriebsmittel“</li>
</ul>
<p>In der Regel sollen hauptsächlich Elektrofachkräfte in der Instandhaltung eingesetzt werden. Sie sind aufgrund ihrer dualen Ausbildung, ihrer praktischen Kenntnisse und Erfahrungen qualifiziert, derartige Tätigkeiten auszuführen. Die Anforderungen für Elektrofachkräfte z.B. durch erhöhte Sicherheitsanforderungen und gleichzeitigem Kostendruck wachsen jedoch stetig an, Unterstützung ist notwendig.</p>
<h2>Darf die EuP Instandhaltungsmaßnahmen ausführen?</h2>
<p>Was ist mit elektrotechnisch unterwiesenen Personen? Dürfen sie in der Instandhaltung eingesetzt werden und Elektrofachkräfte unterstützen? Die Antwort lautet: Sie dürfen.</p>
<p>Nach entsprechender Unterweisung und unter Aufsicht und Leitung einer Elektrofachkraft können sie festgelegte Aufgaben in der Instandhaltung übernehmen.</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<table class="produktwerbung"><caption>Tipp der Redaktion</caption>
<tbody>
<tr>
<td><a title="Tipp: Wiederholungsschulung elektrotechnisch unterwiesene Person (EuP)" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a?campaign=es/ef/TippRedaktion/1845" target="_blank" rel="noopener"><img src="files/ShopLP/Produktabbildungen/1845/Wiederholungsschulung_EuP_2018.png" alt="Wiederholungsschulung Elektrotechnisch unterwiesene Person (EuP)" width="100"></a></td>
<td>
<p><strong><a title="Tipp: Wiederholungsschulung EuP zum Erhalt der Fachkunde" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a?campaign=es/ef/TippRedaktion/1845" target="_blank" rel="noopener">Wiederholungsschulung für die elektrotechnisch unterwiesene Person</a></strong></p>
<p>✔ Elektrotechnisches Wissen auffrischen.</p>
<p>✔ Die jährliche Unterweisungspflicht einfach erfüllen.</p>
<p>✔ Die EuP nachhaltig und zeitsparend unterweisen.</p>
</td>
</tr>
</tbody>
</table>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<p>Die DIN VDE 0100 behandelt ein zentrales Tätigkeitsfeld für EuPs in der Instandhaltung. Sie definiert Maßnahmen, die zum Errichten von Niederspannungsanlagen gehören, wie die Überprüfung der elektrischen Sicherheit für errichtete und bestehende Anlagen. Dazu gibt die Norm den Prüfablauf vor und stellt Informationen bereit, welche Messungen durchgeführt werden müssen.</p>
<p>Zuletzt legt die Norm auch fest, wer die Prüfung durchführen darf. Die elektrotechnisch unterwiesene Person darf zwar hier unterstützend tätig sein, aber nur unter Leitung und Aufsicht einer Elektrofachkraft.</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<h2 class="ce_headline">
Aufgaben einer EuP</h2>
<div class="ce_text block">
<table>
<tbody>
<tr>
<td><img src="files/content/grafiken/einsatz-eup-instandhaltung/paul_fingeroben_gross_a4_frei.png" alt="" width="200" height="283"></td>
<td>
<p><strong>Was denken Sie? Welche der folgenden Tätigkeiten kann die elektrotechnisch unterwiesene Person als Unterstützung ausführen?</strong></p>
<p>Die EuP kann</p>
<p>□ bei Instandhaltungsmaßnahmen unterstützen.</p>
<p>□ bei der Überprüfung elektrischer Betriebsmittel unterstützen.</p>
<p>□ die Beschaffung von elektrischen Anlagen und Betriebsmitteln anordnen, anfordern und auswählen.</p>
<p>□ festgelegte Instandhaltungsmaßnahmen eigenständig durchführen</p>
<p><a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#lsg">→ zur Lösung</a></p>
</td>
</tr>
</tbody>
</table>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<p>Der Austausch eines Leuchtmittels ist im Prinzip sehr einfach.</p>
<p>Aber handelt es sich beim Auswechseln um eine Instandsetzungsmaßnahme, z.B. als Teil einer vorbeugenden Instandhaltungsstrategie bei der jede funktionierende Lampe in einem definierten Bereich ersetzt wird, kann es je nach Komplexität schwieriger werden.</p>
<p>Deshalb ist hier spezielles Wissen gefragt, das sich elektrotechnisch unterwiesene Personen aneignen sollten, um Elektrofachkräfte zu unterstützen.</p>
<p>Eine weitere mögliche Aufgabe einer elektrotechnisch unterwiesenen Person kann die Bereitstellung ortsveränderlicher elektrischer Arbeitsmittel für Instandhaltungsarbeiten sein. Dabei sollte sie grundlegende Punkte beachten:</p>
<ul>
<li>Sind am Arbeitsmittel Beschädigungen sichtbar?</li>
<li>Entspricht die Schutzart den zu erwartenden Umgebungsbedingungen?</li>
<li>Ist das Arbeitsmittel für den vorgesehenen Einsatz bzw. Einsatzort geeignet?</li>
<li>Ist das CE-Zeichen vorhanden?</li>
<li>Ist eine Prüfplakette mit einem Hinweis zur nächstfälligen Prüfung vorhanden?</li>
</ul>
<p>Die elektrischen Arbeitsmitteln sind nur dort zu betreiben, wo sie entsprechend ihrer Ausführung und Schutzart zulässig sind: Deshalb sind dabei unbedingt die Sicherheitshinweise des Herstellers zu beachten.</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<table class="produktwerbung"><caption>Tipp der Redaktion</caption>
<tbody>
<tr>
<td><a title="Tipp: Wiederholungsschulung elektrotechnisch unterwiesene Person (EuP)" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a?campaign=es/ef/TippRedaktion/1845" target="_blank" rel="noopener"><img src="files/ShopLP/Produktabbildungen/1845/Wiederholungsschulung_EuP_2018.png" alt="Wiederholungsschulung Elektrotechnisch unterwiesene Person (EuP)" width="100"></a></td>
<td>
<p><strong><a title="Wiederholungsschulung EuP spart Zeit und Nerven" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" target="_blank">Jetzt Zeit, Arbeit und Nerven sparen</a></strong></p>
<p>Steht wieder die Unterweisung Ihrer EuPs an?<br>Dann machen Sie es sich doch einfach und schulen Sie ab sofort mit diesem E-Learning-Kurs.</p>
<p><strong><a title="Tipp: Wiederholungsschulung EuP zum Erhalt der Fachkunde" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a?campaign=es/ef/TippRedaktion/1845" target="_blank" rel="noopener">Wiederholungsschulung für die elektrotechnisch unterwiesene Person</a></strong></p>
</td>
</tr>
</tbody>
</table>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text block">
<blockquote>
<h2><a title="Wiederholungsschulung EuP" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a">Inhalt der Wiederholungsschulung EuP zum Erhalt der Fachkunde 2019 (Auszug)</a></h2>
<ul>
<li>Anforderungen nach VDE 0100, VDE 1000-10 sowie VDE 0105-100</li>
<li>Begrifflichkeiten: Abnutzung und Ausfall</li>
<li>Ausfallbedingte, zeitabhängige sowie zustandsabhängige Instandhaltungsstrategien</li>
<li>Vorbereitende Maßnahmen, Organisation und sicheres Arbeiten bei Instandhaltungsarbeiten</li>
<li>Arbeitsmethoden</li>
<li>Erhöhte elektrische Gefährdung</li>
</ul>
</blockquote>
<p><em>Autoren: <a title="Hans-Jörg Bauer" href="dipl-ing-hans-joerg-bauer" target="_blank">Hans-Jörg Bauer</a>, <a title="Patrick Stepke" href="dipl-ing-patrick-stepke" target="_blank">Patrick Stepke</a></em></p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_text author-box block">
<!-- agt responsive images START -->
<figure
class="image_container float_left">
<img src="files/content/fotos/Autoren-von-elektrofachkraft.de/Bauer.jpg" width="124" height="160" alt="Hans-Jörg Bauer" title="Hans-Jörg Bauer">
</figure>
<!-- agt responsive images END -->
<p><strong>Hans-Jörg Bauer</strong> - Trainer, Dozent und Prüfer in der Aus- und Weiterbildung von Elektrofachkräften</p>
<p>Hans-Jörg Bauer ist Elektromeister und Betriebswirt mit langjähriger Berufserfahrung in der Industrie als Trainer, Dozent und Prüfer in der Aus- und Weiterbildung von Elektrofachkräften in Theorie und Praxis.</p>
</div>
<div class="ce_text author-box block">
<!-- agt responsive images START -->
<figure
class="image_container float_left">
<img src="files/content/fotos/Autoren-von-elektrofachkraft.de/Stepke.png" width="128" height="161" alt="Patrick Stepke" title="Patrick Stepke">
</figure>
<!-- agt responsive images END -->
<p><strong>Dipl.-Ing. Patrick Stepke, M.Sc.</strong> - Entwicklungsingenieur Industrielle Messtechnik, Dozent für Elektrotechnik</p>
<p>Seit 2008 ist Herr Patrick Stepke als Entwicklungsingenieur für industrielle Messtechnik in einem mittelständischen Technologieunternehmen tätig. Außerdem ist er seit 2011 Lehrbeauftragter und Dozent u.a. für Elektrotechnik, Gebäudeautomation, elektrische Installationstechnik.</p>
</div>
<div class="ce_text block" id="lsg">
<table>
<tbody>
<tr>
<td>
<h2>Lösung</h2>
<p><strong>Was denken Sie? Welche der folgenden Tätigkeiten kann die elektrotechnisch unterwiesene Person als Unterstützung ausführen?</strong></p>
<p>Die EuP kann</p>
<p>x&nbsp; bei Instandhaltungsmaßnahmen unterstützen.</p>
<p>x&nbsp; bei der Überprüfung elektrischer Betriebsmittel unterstützen.</p>
<p>□&nbsp; die Beschaffung von elektrischen Anlagen und Betriebsmitteln anordnen, anfordern und auswählen.</p>
<p>x&nbsp; festgelegte Instandhaltungsmaßnahmen eigenständig durchführen.</p>
</td>
</tr>
</tbody>
</table>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<div id="nativendo-bottom"></div>
<!-- news_full_tags.html5 END -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="◁ Zurück">◁ Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#kommentar" id="com_tl_news_1094" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1094">
<input type="hidden" name="REQUEST_TOKEN" value="a6a4a0eeaa0ace619f4cd3c04f0a4d80">
<input type="hidden" name="sid" value="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#51;&#32;&#117;&#110;&#100;&#32;&#52;&#63;</span><span class="mandatory">*</span></label> <input type="text" name="c848686c72e7bc906d070eac98827e89f" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- mod_newsreader.html5 END -->
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="a6a4a0eeaa0ace619f4cd3c04f0a4d80">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="pruefung/vde-0105-100-betrieb-elektrischer-anlagen"><span class="comments_title">VDE 0105-100 - unverzichtbar für die Elektrofachkraft</span></a>
<p class="info">Günter am 11.10.2018 </p>
<div class="comment">
Darf eine Elektrofachkraft (EFK) ohne AuS-Pass in einer Maschine, die intern mit Spannung &gt; 1kV arbeitet, Teile austauschen? Natürlich nicht unter Spannung. Fünf Sichheritsregeln werden beachtet
<div class="read_more"><a href="pruefung/vde-0105-100-betrieb-elektrischer-anlagen">Zum Beitrag...</a></div>
</div>
<a href="sicheres-arbeiten/leitungen-in-feuerbestaendigen-waenden-und-decken"><span class="comments_title">Leitungen in feuerbeständigen Wänden und Decken</span></a>
<p class="info">Demirhan am 10.10.2018 </p>
<div class="comment">
Dürfen einfache Schalterdosen in einer f90 kalksandstein wand eingesetzt werden und ein Schlitz gefräst werden für die leitungsführung im Flur.
Danke
VG Demirhan
<div class="read_more"><a href="sicheres-arbeiten/leitungen-in-feuerbestaendigen-waenden-und-decken">Zum Beitrag...</a></div>
</div>
<a href="sicheres-arbeiten/sicherheitsbeleuchtung-in-arbeitsstaetten"><span class="comments_title">Sicherheitsbeleuchtung in Arbeitsstätten</span></a>
<p class="info">Mark am 10.10.2018 </p>
<div class="comment">
Hallo. Können Sie bitte erklären wie entsteht Stroboskopischer effekt? Wie wird Stroboskopischer effekt verhindert bei Leuchstofflampen?
<div class="read_more"><a href="sicheres-arbeiten/sicherheitsbeleuchtung-in-arbeitsstaetten">Zum Beitrag...</a></div>
</div>
<a href="pruefung/prueffristen-ortsveraenderlicher-elektrischer-betriebsmittel"><span class="comments_title">Prüffristen ortsveränderlicher elektrischer Betriebsmittel</span></a>
<p class="info">Dennis am 01.10.2018 </p>
<div class="comment">
Ich bin etwas enttäuscht. Die Überschrift hat mir den Anreiz gegeben den Artikel zu lesen, aber was hier steht ist nichts neues und habe ich schon mehrere Male lesen müssen, wenn man sich mit dem…
<div class="read_more"><a href="pruefung/prueffristen-ortsveraenderlicher-elektrischer-betriebsmittel">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div id="nativendo-marginal"></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="kontakt" title="Im Dialog mit elektrofachkraft.de">Kontakt</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de">Das Team</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li><a href="https://www.weka.de/datenschutzerklaerung/" title="Datenschutzerklärung unseres Portals elektrofachkraft.de" target="_blank">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="anmelden-premium-fuer-downloads" title="Anmeldung für Abonnenten" class="last">Login Abokunden</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp first">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
<li class="shoplp last"><a href="praxisloesungen/id-5715-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp last">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; width: 15px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Praktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Unterweisen',pageId:'www.elektrofachkraft.de/unterweisung/elektrotechnisch-unterwiesene-person-instandhaltung',})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- Native Ad START -->
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- Native Ad END -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="datenschutzerklaerung" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>