<!DOCTYPE html>
<html id="nojs" lang="de">
<head>
<meta charset="utf-8">
<script>document.documentElement.id="js"</script>
<title>▷ Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen</title>
<base href="https://www.elektrofachkraft.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Das Ausbildungsjahr 2020 verlangt Unternehmen und Azubis einiges ab. Unter bestimmten Bedingungen gibt es Ausbildungsprämien für KMUs.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="assets/css/colorbox.min.css-7686bf5b.css"><script src="assets/js/jquery.min.js,script.js-848311ea.js"></script><script id="kvFOlgsx" type="application/javascript" src="https://app.usercentrics.eu/latest/main.js"></script>
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/elfa_dev_adlib.js"></script>
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='https://d.ba-content.de/cds/delivery/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- images::apple --><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/files/userdata_EFK/favicons/apple-touch-icon-180x180.png" sizes="180x180"><!-- images::android --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-36x36.png" sizes="36x36"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-48x48.png" sizes="48x48"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-72x72.png" sizes="72x72"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-144x144.png" sizes="144x144"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-512x512.png" sizes="512x512"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/homescreen-192x192.png" sizes="192x192"><!-- images::microsoft --><meta content="/files/userdata_EFK/favicons/small.jpg" name="msapplication-square70x70logo"><meta content="/files/userdata_EFK/favicons/medium.jpg" name="msapplication-square150x150logo"><meta content="/files/userdata_EFK/favicons/wide.jpg" name="msapplication-wide310x150logo"><meta content="/files/userdata_EFK/favicons/large.jpg" name="msapplication-square310x310logo"><!-- images::icon --><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-160x160.png" sizes="160x160"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/files/userdata_EFK/favicons/favicon-196x196.png" sizes="196x196"><!-- additionals::windows --><!-- additionals::ios --><meta name="apple-mobile-web-app-title" content="elektrofachkraft.de" ><meta name="apple-mobile-web-app-status-bar-style" content="default" ><!-- additionals::android --><!-- additionals::webApp --><!-- favicon --><link rel="shortcut icon" type="image/x-icon" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="icon" type="image/ico" href="/files/userdata_EFK/favicons/favicon.ico" ><link rel="canonical" href="https://www.elektrofachkraft.de/sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen"><meta prefix="og: http://ogp.me/ns#" property="og:title" content="Ausbildung in der Elektrotechnik 2020 – der Corona-Jahrgang?">
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.elektrofachkraft.de/files/userdata_EFK/content/grafiken/2020-Bilder/Elektro-Ausbildung_industryview_GettyImages-1185867847.jpg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:type" content="image/jpeg">
<meta prefix="og: http://ogp.me/ns#" property="og:image:width" content="1000">
<meta prefix="og: http://ogp.me/ns#" property="og:image:height" content="424">
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://www.elektrofachkraft.de/sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen">
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Ausbildungsprämie 2020: jetzt informieren!">
<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="elektrofachkraft.de">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge"><link rel="stylesheet" href="/my-assets/elektrofachkraft-de_DEFAULT/default.a020814a.css"><script src="bundles/wekatracking/js/emos3.js" type="text/javascript" async></script>
<script type="text/javascript">window.emos3={defaults:{"siteid":"6"},stored:[],send:function(payload){this.stored.push(payload)}}</script>
<script type="text/javascript">window.emos3.send({"content":"sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen","pageId":"sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen"})</script>
<script>window.addEventListener("econdaAnalytics",function(e){if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data['econda Analytics']===!1){try{localStorage.setItem('emos_privacy','2')}catch(e){console.error('Could not set econda privacy mode.')}}else if((e.event==="consent_changed"||e.event==="consents_initialized")&&e.data["econda Analytics"]===!0){try{localStorage.setItem('emos_privacy','3')}catch(e){console.error('Could not set econda privacy mode.')}}})</script>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="favicon-128.png" sizes="128x128" />
<link rel="icon" type="image/png" href="favicon-196x196.png" sizes="196x196" />
<meta name="application-name" content="Praxisportal für die Elektrofachkraft - elektrofachkraft.de"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
<meta name="msapplication-TileImage" content="mstile-144x144.png" />
<meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="mstile-310x310.png" />
<link rel="manifest" href="manifest.json">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="icon" href="favicon.svg" type="image/svg+xml" sizes="any">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
</head>
<body id="top" class="unknown other  aktuelles layout-col-right"
itemscope
itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJB58H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="custom">
<div id="ad-leaderboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-none block" id="article-3792">
<div id="Ads_BA_BS" style="position:relative;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BS');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<header id="header">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article col-8 offset-2 block" id="article-3627">
<div class="ce_image efk-logo block">
<figure class="image_container  ">
<a href="/" title="elektrofachkraft.de – Willkommen EFKs – Ihr Portal zur Elektrosicherheit">
<img src="files/userdata_EFK/logo/elektrofachkraft-de.svg" width="390" height="37" alt="Logo elektrofachkraft.de - Portal für Elektrofachkräfte" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
<div class="mod_article col-none efk-link-newsletter block" id="article-3693">
<div class="ce_hyperlink block">
<a href="newsletter-abonnieren" class="hyperlink_txt" title="kostenloser Newsletter" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/newsletter-abonnieren&quot;})">kostenloser Newsletter</a>
</div>
</div>
<div class="mod_article col-none efk-login-info block" id="article-3692">
<div class="ce_hyperlink login block">
<a href="login-abokunden" class="hyperlink_txt" title="Login" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/login-abokunden&quot;})">Login</a>
</div>
</div>
<div class="mod_article col-6 offset-3 d-md-none block" id="article-3969">
<!-- googleoff: all -->
<div class="ce_hyperlink navi-main-toggler-open block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü anzeigen"><i class="fas fa-bars" aria-hidden="true"></i> MENÜ</button>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article navi-main-container cbp-spmenu cbp-spmenu-vertical cbp-spmenu-right block col-sm-12" id="article-3633">
<!-- googleoff: all -->
<div class="ce_hyperlink d-md-none navi-main-toggler-close block">
<button class="hyperlink_btn btn btn-lightgray btn-block navi-main-toggler menu-right" title="Menü schließen"><i class="fas fa-bars" aria-hidden="true"></i> Menü schließen</button>
</div>
<!-- googleon: all -->
<nav class="mod_backboneit_navigation_menu navi-main-logo hofff-navi-art block">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen#skipNavigation733" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="premium forward submenu inner first"        ><a href="http://www.elektrofachkraft.de/aktuelle-ausgabe-37-11-2020"
title="elektrofachkraft.de - Das Magazin"
class="premium forward submenu inner first"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Zeitschrift</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/aktuelle-ausgabe-37-11-2020"
title="Aktuelle Ausgabe"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Aktuelle Ausgabe</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Zeitschrift bestellen</span
></a
></li
><li class="regular submenu leaf"        ><a href="http://www.elektrofachkraft.de/downloads-abo"
title="Übersicht unserer Downloads für Abonnenten"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Downloads zur Zeitschrift</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/fachfragen-an-unsere-experten"
title="Fachfragen an unsere Experten für Abokunden"
class="regular leaf"
itemprop="url"
><span itemprop="name">Leserservice Fachfragen</span
></a
></li
><li class="regular leaf last"        ><a href="http://www.elektrofachkraft.de/heftarchiv"
title="Heftarchiv elektrofachkraft.de - Das Magazin"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Archiv der Zeitschrift</span
></a
></li
></ul>
<div class="ce_text navi-content-text img-float_left block">
<figure class="image_container  float_left ">
<a href="aktuelle-ausgabe-37-11-2020/aus-der-praxis-eines-elektrosachverstaendigen-erprobung-elektrischer-anlagen" title="elektrofachkraft.de - Das Magazin">
<img src="assets/images/2/ausgabe-37-019e10b0.jpg" width="124" height="170" alt="elektrofachkraft.de - Das Magazin" class="img-fluid "  itemprop="image">
</a>
</figure>
<h2>Aus der Praxis eines Elektrosachverständigen</h2>
<p>Erproben ist Teil der wiederkehrenden Prüfung nach DIN VDE 0105-100. Teilweise wird diesem Teil der Prüfung jedoch nicht die Aufmerksamkeit geschenkt, die er verdient. Doch gerade mit Erprobungen können Mängel an elektrischen Anlagen rechtzeitig festgestellt werden.</p>
<p><a class="btn btn-outline-white" title="Zum Beitrag" href="aktuelle-ausgabe-37-11-2020/aus-der-praxis-eines-elektrosachverstaendigen-erprobung-elektrischer-anlagen" target="_blank" rel="noopener">Beitrag jetzt lesen</a></p>
</div>
<div class="ce_hyperlink navi-content-item block">
<a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-white" title="Gratis-Ausgabe bestellen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})">Zeitschrift abonnieren</a>
</div>
</div></div></li
><li class="forward leaf submenu"        ><a href="http://www.elektrofachkraft.de/"
title="Beiträge"
class="forward leaf submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Beiträge</span
></a
><div class="sublevel"><div class="inner">
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/vde-ar-n-4223-anwendungsregel-zu-bauwerksdurchdringungen-und-deren-abdichtung-fuer-erdverlegte-leitungen" title="VDE-AR-N 4223: Anwendungsregel zu Bauwerksdurchdringungen und deren Abdichtung für erdverlegte Leitungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/VDE-AR-N-4223-175461152-1b51b2ca.jpg 1x, assets/images/6/VDE-AR-N-4223-175461152-4898ed7c.jpg 1.5x, assets/images/c/VDE-AR-N-4223-175461152-37cb0703.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/6/VDE-AR-N-4223-175461152-1b51b2ca.jpg" width="400" height="170" alt="Die VDE-AR-N 4223 trat im Mai 2020 in Kraft." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">VDE-AR-N 4223: Anwendungsregel zu Bauwerksdurchdringungen und deren Abdichtung für erdverlegte Leitungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/rechtssichere-dokumentation-von-pruefungen" title="Das Prüfprotokoll gehört immer dazu">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/pruefung-dokumentation-e837ddef.jpg 1x, assets/images/a/pruefung-dokumentation-92b34ad3.jpg 1.5x, assets/images/9/pruefung-dokumentation-ed41be99.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/pruefung-dokumentation-e837ddef.jpg" width="400" height="170" alt="Die DGUV Vorschrift 3 fordert die Dokumentation von Prüfungen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das Prüfprotokoll gehört immer dazu</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen" title="Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Elektro-Ausbildung_industryview_GettyImages-1185867847-9965b353.jpg 1x, assets/images/2/Elektro-Ausbildung_industryview_GettyImages-1185867847-db7cd7e5.jpg 1.5x, assets/images/2/Elektro-Ausbildung_industryview_GettyImages-1185867847-4a03e22a.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/Elektro-Ausbildung_industryview_GettyImages-1185867847-9965b353.jpg" width="400" height="170" alt="Elektro-Branche: Unternehmen und Azubis im Ausbildungsjahr 2020" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen</h4>
</a>
</div>
<!-- googleon: all -->
<div class="ce_hyperlink navi-content-item block">
<a href="" class="hyperlink_btn btn btn-outline-white" title="Zur Übersicht" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/&quot;})">alle Beiträge anschauen</a>
</div>
</div></div></li
><li class="regular leaf last submenu"        ><a href="http://www.elektrofachkraft.de/praxisloesungen"
title="Praxislösungen für die Elektrofachkraft"
class="regular leaf last submenu"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Praxislösungen</span
></a
><div class="sublevel"><div class="inner">
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#wissen-elektrosicherheit-organisieren-und-durchfuehren" title="Fachpublikationen - damit Sie am Ball bleiben.">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/wissen-b5c158dd.jpg" media="(min-width: 1200px)">
<img src="assets/images/0/wissen-b5c158dd.jpg" width="350" height="149" alt="EFK´s: Mit diesen Produkten sind Sie gut informiert" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrosicherheit – so geht's</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#arbeiten-praxishilfen-fuer-die-elektrofachkraft" title="Produkte - für einen einfachen Arbeitsalltag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/7/arbeiten-feabad58.jpg" media="(min-width: 1200px)">
<img src="assets/images/7/arbeiten-feabad58.jpg" width="350" height="149" alt="EFK´s: Bewährte Praxishilfen für die tägliche Arbeit" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Für die tägliche Arbeit</h4>
</a>
</div>
<div class="ce_text navi-content-item -data-mh-navi-content-text img-float_above block" data-mh="navi-content-text">
<a href="praxisloesungen#lernen-elektrofachkraefte-besser-unterweisen" title="Unterweisungsprodukte - für erhöhte Sicherheit beim Umgang mit Strom">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/2/lernen-cf68ca87.jpg" media="(min-width: 1200px)">
<img src="assets/images/2/lernen-cf68ca87.jpg" width="350" height="149" alt="EFK´s: Unterweisen Sie besser, schneller, einfacher" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4>Elektrofachkräfte besser unterweisen</h4>
</a>
</div>
</div></div></li
></ul><a id="skipNavigation733" class="invisible">&nbsp;</a>
</nav>
<nav class="mod_backboneit_navigation_menu navi-main hofff-navi-art block">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen#skipNavigation732" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf sibling first"        ><a href="http://www.elektrofachkraft.de/"
title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"
class="regular leaf sibling first"
itemprop="url"
><span itemprop="name">Start</span
></a
></li
><li class="regular submenu inner sibling"        ><a href="http://www.elektrofachkraft.de/pruefung"
title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)"
class="regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Prüfen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/pruefung"
title="Fachbeiträge Prüfen und Beurteilen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="http://www.elektrofachkraft.de/pruefung/download-prueflisten"
title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Prüflisten & Prüfprotokolle</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_6 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/rechtssichere-dokumentation-von-pruefungen" title="Das Prüfprotokoll gehört immer dazu">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/1/pruefung-dokumentation-e837ddef.jpg 1x, assets/images/a/pruefung-dokumentation-92b34ad3.jpg 1.5x, assets/images/9/pruefung-dokumentation-ed41be99.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/1/pruefung-dokumentation-e837ddef.jpg" width="400" height="170" alt="Die DGUV Vorschrift 3 fordert die Dokumentation von Prüfungen." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das Prüfprotokoll gehört immer dazu</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="pruefung/welche-pruefnorm-gilt" title="Welche Prüfnorm gilt?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/a/welche-pruefnorm-7582f260.jpg 1x, assets/images/1/welche-pruefnorm-c99e045e.jpg 1.5x, assets/images/f/welche-pruefnorm-03d84ad7.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/a/welche-pruefnorm-7582f260.jpg" width="400" height="170" alt="Welche Prüfnorm ist bei Prüfungen elektrischer Geräte und Betriebsmittel anzuwenden?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Welche Prüfnorm gilt?</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_6 block last even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="aktuelle-ausgabe-35-07-2020/ce-gs-vde-enec-co-so-erklaeren-sie-die-pruefzeichen-ihren-kunden" title="CE, GS, VDE, ENEC & Co. – so erklären Sie die Prüfzeichen Ihren Kunden">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/d/pruefzeichen-erklaeren-e2c7cfca.jpg 1x, assets/images/4/pruefzeichen-erklaeren-9351fd01.jpg 1.5x, assets/images/d/pruefzeichen-erklaeren-c6231396.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/d/pruefzeichen-erklaeren-e2c7cfca.jpg" width="400" height="170" alt="so erklären Sie die Prüfzeichen Ihren Kunden" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">CE, GS, VDE, ENEC & Co. – so erklären Sie die Prüfzeichen Ihren Kunden</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="http://www.elektrofachkraft.de/qualifikation"
title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Qualifizieren</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/qualifikation"
title="Fachbeiträge Qualifikation"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="http://www.elektrofachkraft.de/qualifikation/download-checklisten-uebersicht"
title="Download Checklisten für die Elektrofachkraft"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Checklisten</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_7 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/die-rolle-der-elektrotechnisch-unterwiesenen-person-bei-der-qualitaetssicherung-im-unternehmen" title="Die Rolle der elektrotechnisch unterwiesenen Person bei der Qualitätssicherung im Unternehmen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Advertorial_EuP_2021-598523508-37e6c4fe.jpg 1x, assets/images/6/Advertorial_EuP_2021-598523508-b54bbf11.jpg 1.5x, assets/images/e/Advertorial_EuP_2021-598523508-fcc4f0ee.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/5/Advertorial_EuP_2021-598523508-37e6c4fe.jpg" width="400" height="170" alt="Wie kann die EuP bei der Qualitätssicherung unterstützen?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die Rolle der elektrotechnisch unterwiesenen Person bei der Qualitätssicherung im Unternehmen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/sicherheitsverantwortung-elektrofachkraefte" title="Sicherheitsverantwortung von Elektrofachkräften">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/verantwortung-efk-dc10d059.jpg 1x, assets/images/0/verantwortung-efk-940550bd.jpg 1.5x, assets/images/9/verantwortung-efk-8e68eb8b.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/c/verantwortung-efk-dc10d059.jpg" width="400" height="170" alt="Aus dem Arbeits- und Arbeitsschutzrecht lassen sich mehrere Verantwortungsarten ableiten." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Sicherheitsverantwortung von Elektrofachkräften</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_7 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="qualifikation/qualifikationen-fuer-das-arbeiten-unter-spannung-aus" title="Qualifikationen für das Arbeiten unter Spannung &#40;AuS&#41;">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/b/ausbildung-arbeiten-unter-spannung-eaf62966.jpg 1x, assets/images/3/ausbildung-arbeiten-unter-spannung-591d1b8f.jpg 1.5x, assets/images/9/ausbildung-arbeiten-unter-spannung-eaca19d4.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/b/ausbildung-arbeiten-unter-spannung-eaf62966.jpg" width="400" height="170" alt="Arbeiten unter Spannung dürfen nur mit spezieller Ausbildung ausgeführt werden" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Qualifikationen für das Arbeiten unter Spannung &#40;AuS&#41;</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular submenu inner sibling"        ><a href="http://www.elektrofachkraft.de/unterweisung"
title="Unterweisungen von elektrotechnischem Personal"
class="aktuelles regular submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Unterweisen</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/unterweisung"
title="Fachbeiträge Sicherheitsunterweisungen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="free-download regular submenu leaf last"        ><a href="http://www.elektrofachkraft.de/unterweisung/download-arbeitshilfen"
title="Download Arbeitshilfen für Sicherheitsunterweisungen"
class="free-download regular submenu leaf last"
itemprop="url"
><span itemprop="name">Arbeitshilfen</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_9 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/dguv-information-203-070-pruefpersonen-elektrischer-arbeitsmittel-unterweisen" title="DGUV Information 203-070: Prüfpersonen elektrischer Arbeitsmittel unterweisen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/elektrische-betriebsmittel-f7e44f7c.jpg 1x, assets/images/8/elektrische-betriebsmittel-0597e98a.jpg 1.5x, assets/images/4/elektrische-betriebsmittel-b1319d82.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/3/elektrische-betriebsmittel-f7e44f7c.jpg" width="400" height="170" alt="Elektrische Arbeitsmittel" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">DGUV Information 203-070: Prüfpersonen elektrischer Arbeitsmittel unterweisen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/erlaeuterungen-zur-din-vde-0100-410-schutz-gegen-elektrischen-schlag" title="Erläuterungen zur DIN VDE 0100-410: Schutz gegen elektrischen Schlag">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/9/Unterweisung-cae6ee45.jpg 1x, assets/images/f/Unterweisung-78414648.jpg 1.5x, assets/images/b/Unterweisung-dcc03509.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/9/Unterweisung-cae6ee45.jpg" width="400" height="170" alt="DIN VDE 0100-410 unterweisen" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Erläuterungen zur DIN VDE 0100-410: Schutz gegen elektrischen Schlag</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_9 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="unterweisung/unterweisung-explosionsgefaehrdete-bereiche" title="Unterweisung: Elektrische Anlagen in explosionsgefährdeten Bereichen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/c/Explosionsgef%C3%A4hrdete%20Bereiche-6a0c2eb2.jpg 1x, assets/images/0/Explosionsgef%C3%A4hrdete%20Bereiche-186f6cb8.jpg 1.5x, assets/images/9/Explosionsgef%C3%A4hrdete%20Bereiche-1c35d65f.jpg 1.95x" media="(min-width: 1200px)">
<img src="assets/images/c/Explosionsgef%C3%A4hrdete%20Bereiche-6a0c2eb2.jpg" width="400" height="170" alt="Die Prüfung und Instandhaltung elektrischer Anlagen in explosionsgefährdeten Bereichen ist ein wichtiger Aufgabenbereich der Elektrofachkraft." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Unterweisung: Elektrische Anlagen in explosionsgefährdeten Bereichen</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="aktuelles regular trail submenu inner sibling"        ><a href="http://www.elektrofachkraft.de/sicheres-arbeiten"
title="Sicheres Arbeiten"
class="aktuelles regular trail submenu inner sibling"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Sicher arbeiten</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="forward trail leaf first last"        ><a href="http://www.elektrofachkraft.de/sicheres-arbeiten"
title="Fachbeiträge"
class="forward trail leaf first last"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_8 block first even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/vde-ar-n-4223-anwendungsregel-zu-bauwerksdurchdringungen-und-deren-abdichtung-fuer-erdverlegte-leitungen" title="VDE-AR-N 4223: Anwendungsregel zu Bauwerksdurchdringungen und deren Abdichtung für erdverlegte Leitungen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/VDE-AR-N-4223-175461152-1b51b2ca.jpg 1x, assets/images/6/VDE-AR-N-4223-175461152-4898ed7c.jpg 1.5x, assets/images/c/VDE-AR-N-4223-175461152-37cb0703.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/6/VDE-AR-N-4223-175461152-1b51b2ca.jpg" width="400" height="170" alt="Die VDE-AR-N 4223 trat im Mai 2020 in Kraft." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">VDE-AR-N 4223: Anwendungsregel zu Bauwerksdurchdringungen und deren Abdichtung für erdverlegte Leitungen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block odd img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen" title="Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/8/Elektro-Ausbildung_industryview_GettyImages-1185867847-9965b353.jpg 1x, assets/images/2/Elektro-Ausbildung_industryview_GettyImages-1185867847-db7cd7e5.jpg 1.5x, assets/images/2/Elektro-Ausbildung_industryview_GettyImages-1185867847-4a03e22a.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/8/Elektro-Ausbildung_industryview_GettyImages-1185867847-9965b353.jpg" width="400" height="170" alt="Elektro-Branche: Unternehmen und Azubis im Ausbildungsjahr 2020" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_8 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="sicheres-arbeiten/die-sars-cov-2-arbeitsschutzregel" title="Die SARS-CoV-2-Arbeitsschutzregel">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/5/Coronavirus-9ba56003.jpg 1x, assets/images/e/Coronavirus-53631131.jpg 1.5x, assets/images/3/Coronavirus-baa448be.jpg 2x" media="(min-width: 1200px)">
<img src="assets/images/5/Coronavirus-9ba56003.jpg" width="400" height="170" alt="Im August trat die SARS-CoV-2-Arbeitsschutzregel in Kraft." class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Die SARS-CoV-2-Arbeitsschutzregel</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
><li class="efk-azubi regular submenu inner sibling last"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom"
title="Azubis unter Strom"
class="efk-azubi regular submenu inner sibling last"
aria-haspopup="true" itemprop="url"
><span itemprop="name">Azubis unter Strom</span
></a
><div class="sublevel"><div class="inner">
<ul class="level_2">
<li class="regular leaf first"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/weisst-du-bescheid"
title="Azubis unter Strom – Weißt du Bescheid?"
class="regular leaf first"
itemprop="url"
><span itemprop="name">Weißt du Bescheid?</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/auf-den-punkt-gebracht"
title="Azubis unter Strom – Auf den Punkt gebracht"
class="regular leaf"
itemprop="url"
><span itemprop="name">Auf den Punkt gebracht</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/unfallberichte"
title="Azubis unter Strom – Unfallberichte"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unfallberichte</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/fachbeitraege"
title="Azubis unter Strom – Fachbeiträge"
class="regular leaf"
itemprop="url"
><span itemprop="name">Fachbeiträge</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/unterhaltung"
title="Azubis unter Strom – Unterhaltung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Unterhaltung</span
></a
></li
><li class="regular submenu leaf last"        ><a href="http://www.elektrofachkraft.de/azubis-unter-strom/azubi-blog"
title="Azubis unter Strom – Azubi-Blog"
class="regular submenu leaf last"
itemprop="url"
><span itemprop="name">Azubi-Blog</span
></a
></li
></ul>
<!-- googleoff: all -->
<div class="layout_latest navi-content-item arc_14 block first even img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/auf-den-punkt-gebracht/das-solltest-du-ueber-den-zusaetzlichen-schutz-wissen" title="Das solltest du über den zusätzlichen Schutz wissen">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/6/auf%20den%20Punkt%20gebracht-Flyout-zusaetzlicher%20Schutz-a8c41171.jpg 1x, assets/images/5/auf%20den%20Punkt%20gebracht-Flyout-zusaetzlicher%20Schutz-4b1f104e.jpg 1.5x, assets/images/2/auf%20den%20Punkt%20gebracht-Flyout-zusaetzlicher%20Schutz-d62fe877.jpg 1.823x" media="(min-width: 1200px)">
<img src="assets/images/6/auf%20den%20Punkt%20gebracht-Flyout-zusaetzlicher%20Schutz-a8c41171.jpg" width="400" height="170" alt="Zusätzlicher Schutz" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Das solltest du über den zusätzlichen Schutz wissen</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_14 block odd img-float_above" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/auf-den-punkt-gebracht/so-misst-du-den-erdungswiderstand" title="So misst du den Erdungswiderstand">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/0/auf%20den%20Punkt%20gebracht-Flyout-erdungswiderstand-283697d1.jpg 1x, assets/images/a/auf%20den%20Punkt%20gebracht-Flyout-erdungswiderstand-c6e6ef4f.jpg 1.5x, assets/images/b/auf%20den%20Punkt%20gebracht-Flyout-erdungswiderstand-77883f6d.jpg 1.823x" media="(min-width: 1200px)">
<img src="assets/images/0/auf%20den%20Punkt%20gebracht-Flyout-erdungswiderstand-283697d1.jpg" width="400" height="170" alt="Erdungswiderstand" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">So misst du den Erdungswiderstand</h4>
</a>
</div>
<div class="layout_latest navi-content-item arc_11 block last even img-float_above img-caption" itemscope itemtype="http://schema.org/Article" data-mh="navi-content-item">
<a href="azubis-unter-strom/fachbeitraege/durchfuehrung-pruefungen-auszubildende" title="Darf ein Auszubildener elektrotechnische Prüfungen durchführen?">
<figure class="image_container  float_above ">
<picture>
<source srcset="assets/images/3/azubi-493567717-4a696ce4.jpg 1x, assets/images/e/azubi-493567717-daa89b53.jpg 1.5x, assets/images/a/azubi-493567717-d28315b4.jpg 1.875x" media="(min-width: 1200px)">
<img src="assets/images/3/azubi-493567717-4a696ce4.jpg" width="400" height="170" alt="Welche Arbeiten darf ein Auszubildender übernehmen?" class="img-fluid "  itemprop="image">
</picture>
</figure>
<h4 itemprop="name">Darf ein Auszubildener elektrotechnische Prüfungen durchführen?</h4>
</a>
</div>
<!-- googleon: all -->
</div></div></li
></ul><a id="skipNavigation732" class="invisible">&nbsp;</a>
</nav>
<div class="ce_form efk-search block">
<form action="suche" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text mandatory">
<input type="text" name="q" id="ctrl_1" class="text mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_222" class="submit">Jetzt suchen</button>
</div>
</div>
</form>
</div>
</div>
<div class="mod_article d-none d-md-block block col-sm-12" id="article-3791">
<!-- googleoff: all -->
<div class="mod_breadcrumb navi-breadcrumb block">
<ul itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"
><li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="./" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="item"><span itemprop="name">elektrofachkraft.de</span></a><meta itemprop="position" content="1"></li
><li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" itemprop="item"><span itemprop="name">Sicher arbeiten</span></a><meta itemprop="position" content="2"></li
><li class="active last">Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen</li
></ul>
</div>
<!-- googleon: all -->
</div>
<div class="mod_article col-none block" id="ad-sky">
<div id="Ads_BA_SKY"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('SKY');</script></div>
</div><!-- indexer::continue -->              </div>
</div>
</header>
<div class="custom">
<div id="ad-billboard">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3795">
<div id="Ads_BA_FLB" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FLB');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="row">
<main id="main">
<div class="row">
<div class="mod_article block col-sm-12" id="article-3250">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/Article">
<h1 itemprop="name">Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen</h1>
<ul class="info">
<li class="datetime"
><time datetime="2020-11-24T10:46:00+01:00" itemprop="datePublished">24.11.2020, 10:46 Uhr</time
></li
><li class="comments"
>(Kommentare: 0)</li
><li class="archive"
>Sicher arbeiten</li>
</ul>
<!-- indexer::stop -->
<div id="rateItRating-1411-news-5_5" class="hofff-rate-it rateItRating block" itemtype="http://schema.org/CreativeWork" itemscope>
<meta itemprop="name" content="Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen">
<div class="hofff-rate-it-widget hofff-rate-it-disabled"
data-rating="5"
data-max="5"
data-enabled="true"
data-id="1411"
data-type="news"
>
<i class="hofff-rate-it-icon-rated fas fa-star"></i>
<i class="hofff-rate-it-icon-unrated far fa-star"></i>
<i class="hofff-rate-it-icon-half fas fa-star-half-alt"></i>
</div>
<div class="hofff-rate-it-message">5/5 Sterne (2 Stimmen)</div>
<span class="rating-microdata" itemtype="http://schema.org/AggregateRating" itemscope itemprop="aggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="worstRating" content="0">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="2">
</span>
</div>
<!-- indexer::continue -->
<figure class="image_container  float_above  img-caption">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen" title="Den Artikel lesen: Ausbildung in der Elektrotechnik 2020 – jetzt Fördergelder beantragen">
<picture>
<source srcset="assets/images/6/Elektro-Ausbildung_industryview_GettyImages-1185867847-2c0d41b1.jpg 1x, assets/images/b/Elektro-Ausbildung_industryview_GettyImages-1185867847-142c877c.jpg 1.367x" media="(min-width: 1200px)">
<source srcset="assets/images/4/Elektro-Ausbildung_industryview_GettyImages-1185867847-45a1e223.jpg 1x, assets/images/7/Elektro-Ausbildung_industryview_GettyImages-1185867847-330a1c44.jpg 1.5x, assets/images/0/Elektro-Ausbildung_industryview_GettyImages-1185867847-075dc01a.jpg 1.631x" media="(min-width: 992px)">
<source srcset="assets/images/1/Elektro-Ausbildung_industryview_GettyImages-1185867847-ba411ad1.jpg 1x, assets/images/3/Elektro-Ausbildung_industryview_GettyImages-1185867847-7860fd39.jpg 1.5x, assets/images/9/Elektro-Ausbildung_industryview_GettyImages-1185867847-0e226971.jpg 2x" media="(min-width: 768px)">
<source srcset="assets/images/b/Elektro-Ausbildung_industryview_GettyImages-1185867847-2ddf011d.jpg 1x, assets/images/8/Elektro-Ausbildung_industryview_GettyImages-1185867847-45ed7c18.jpg 1.5x, assets/images/9/Elektro-Ausbildung_industryview_GettyImages-1185867847-b9774a18.jpg 1.927x" media="(min-width: 576px)">
<source srcset="assets/images/9/Elektro-Ausbildung_industryview_GettyImages-1185867847-1010fe3a.jpg 1x, assets/images/b/Elektro-Ausbildung_industryview_GettyImages-1185867847-89795c99.jpg 1.501x, assets/images/b/Elektro-Ausbildung_industryview_GettyImages-1185867847-14b66cf0.jpg 1.804x" media="(max-width: 575px) and (orientation: landscape)">
<source srcset="assets/images/a/Elektro-Ausbildung_industryview_GettyImages-1185867847-0651cc64.jpg 1x, assets/images/3/Elektro-Ausbildung_industryview_GettyImages-1185867847-12339702.jpg 1.5x, assets/images/a/Elektro-Ausbildung_industryview_GettyImages-1185867847-fba75378.jpg 2x" media="(max-width: 575px) and (orientation: portrait)">
<img src="assets/images/6/Elektro-Ausbildung_industryview_GettyImages-1185867847-2c0d41b1.jpg" width="730" height="310" alt="Elektro-Branche: Unternehmen und Azubis im Ausbildungsjahr 2020" class="img-fluid "  itemprop="image">
</picture>
</a>
<figcaption class="caption">Das Ausbildungsjahr 2020 stellt Elektro-Unternehmen und Azubis vor besondere Herausforderungen. (Bildquelle: industryview/iStock/Getty Images Plus)</figcaption>
</figure>
<div class="ce_text block">
<p><strong>Das Ausbildungsjahr 2020 ist in einer schwierigen Zeit gestartet. Die Corona-Krise hat vielen Betrieben schon eine Menge abverlangt. Dann sollen sie sich auch noch um Auszubildende kümmern, um dem Fachkräftemangel zu begegnen? Hut ab vor allen Betrieben, die Azubis auch in diesem Jahr eine Chance geben.</strong></p>
</div>
<div class="ce_text block">
<h2>Bundesprogramm „Ausbildungsplätze sichern“: Jetzt informieren und profitieren</h2>
<p>Weil Auszubildende die Fachkräfte von morgen sind und Deutschland gut ausgebildete Fachkräfte braucht, hat die Bundesregierung einen <span class="text-marked">Schutzschirm von 500 Millionen Euro</span> für die Ausbildung aufgespannt. So soll ein „Ausbildungsjahrgang Corona“ verhindert werden.</p>
<p>Es werden Ausbildungsverhältnisse gefördert, die <span class="text-marked">im Zeitraum vom 01.08.2020 bis 15.02.2021 </span>beginnen. Das hat auch dann Gültigkeit, wenn der Ausbildungsvertrag schon früher geschlossen worden ist. Das Förderprogramm ist für kleine und mittlere Unternehmen mit bis zu 249 Beschäftigten gedacht.</p>
<p>KMUs, die erheblich von der Corona-Krise betroffen sind, und trotzdem für 2020 genauso viele Ausbildungsverträge abgeschlossen haben wie durchschnittlich von 2017 bis 2019, erhalten pro Ausbildungsvertrag einen einmaligen <span class="text-marked">Zuschuss in Höhe von 2.000 Euro.</span> Es gibt auch die Möglichkeit einer <span class="text-marked">Ausbildungsprämie plus</span> für darüber hinaus abgeschlossene Ausbildungsverträge und eine Prämie für die Übernahme von Azubis aus insolventen Unternehmen.</p>
<h3>Viele Betriebe kennen das Bundesprogramm nicht</h3>
<p>Wie das <a title="Institut für Arbeitsmarkt- und Berufsforschung" href="http://www.iab-forum.de/ausbildungsfoerderung-in-der-covid-19-krise-viele-betriebe-kennen-das-bundesprogramm-ausbildungsplaetze-sichern-nicht/" target="_blank" rel="noopener">Institut für Arbeitsmarkt- und Berufsforschung</a> meldet, hat sich diese Möglichkeit der Förderung noch nicht überall herumgesprochen. In deren aktueller Befragung <a title="„Betriebe in der Covid-19-Krise“" href="https://www.iab.de/138/section.aspx/Projektdetails/k200603302" target="_blank" rel="noopener">„Betriebe in der Covid-19-Krise“</a> hat sich herausgestellt, dass nur etwa die Hälfte der Betriebe, die für das Bundesprogramm in Frage kommen, dieses auch kennen. Da verwundert es nicht, dass die Fördermittel bisher nur wenig abgerufen wurden.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special block">
<h2>So beantragen Sie Förderung nach dem Bundesprogramm „Ausbildungsplätze sichern“</h2>
<p>Unternehmen müssen sich an ihre zuständige Agentur für Arbeit wenden. Informieren Sie sich hier über die weiteren Voraussetzungen und genauen Bedingungen des Bundesprogramms: <a title="Arbeitsagentur" href="https://www.arbeitsagentur.de/unternehmen/finanziell/bundesprogramm-ausbildungsplaetze-sichern" target="_blank" rel="noopener">www.arbeitsagentur.de.</a></p>
</div>
<div class="ce_text block">
<h2>Ausbildung im Elektrohandwerk</h2>
<p>Mit einer Ausbildung in der Elektrotechnik machen Azubis nichts verkehrt, so viel steht fest. Die Ausbildungen sind qualifiziert, die Elektro-Branche ist zukunftssicher und bietet hervorragende Aufstiegschancen und Möglichkeiten zur Weiterbildung.</p>
<p>Das Handwerk hat immer Konjunktur, und das zeigt sich auch jetzt in der Krise. Für die Betriebe sind Auszubildende eine Investition in die Zukunft. Da kann man nur wünschen, dass die Elektro-Azubis 2020 auch unter diesen besonderen Umständen ihre Ausbildung erfolgreich meistern.</p>
<h2>E-Learning-Kurse für Elektro-Azubis</h2>
<p>Für Ausbilder haben wir einen Tipp, wie sie ihre Auszubildenden fördern können: Schauen Sie sich mal unsere neuen E-Learning-Kurse für Elektro-Azubis an.</p>
</div>
<div class="ce_text alert alert-lightgray alert-special img-float_left block">
<h3>Tipp der Redaktion</h3>
<figure class="image_container  float_left ">
<a href="3767-gefahren-und-wirkungen-von-strom-lp-a?campaign=es/ef/TippRedaktion/3767" title="Kurs Gefahren und Wirkungen von Strom">
<img src="assets/images/3/kurs-gefahren-und-wirkungen-von-strom-2c9521ef.png" width="170" height="170" alt="Kurs Gefahren und Wirkungen von Strom" class="img-fluid "  itemprop="image">
</a>
</figure>
<p><strong>Gefahren und Wirkungen von Strom - E-Learning-Kurs für Auszubildende der Elektrotechnik<br></strong></p>
<ul class="list-check">
<li>Sicher arbeiten vom ersten Tag an</li>
<li>Gefahren erkennen und verstehen</li>
<li>Interaktiv, mit Übungsaufgaben</li>
</ul>
<p><a class="btn btn-primary" title="Kurs für Azubis" href="3767-gefahren-und-wirkungen-von-strom-lp-a?campaign=es/ef/TippRedaktion/3767">Jetzt testen!</a></p>
</div>
<div class="ce_text block">
<p>In dem Kurs begleiten Ihre Auszubildenden den Ausbilder Tom und den Auszubildenden David bei einem Rundgang durch den Betrieb. Während des gesamten Kurses werden die Auszubildenden ins Geschehen eingebunden und aufgefordert, Fragen zu beantworten und Aufgaben auszuführen. Diese Inhalte werden vermittelt:</p>
<ul>
<li>Wirkungen von elektrischem Strom: Wärmewirkung, Lichtwirkung, elektromagnetische Wirkung, physiologische Wirkung</li>
<li>Gefahren von elektrischem Strom: Körperstrom, Schwellenwerte, Lichtbögen</li>
<li>Persönliche Schutzausrüstung: Welche PSA gibt es und wann muss sie getragen werden?</li>
<li>Die 5 Sicherheitsregeln</li>
</ul>
</div>
</div>
<div id="Ads_BA_TEXT"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('TEXT');</script></div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div id="jump-to-comments" class="ce_comments block">
<h2>Kommentare</h2>
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_1411" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1411">
<input type="hidden" name="REQUEST_TOKEN" value="NPcn4jvGRy99ZzIAToQ0--9vhE-0c0kZq09NBC2wrr4">
<div class="widget widget-text mandatory">
<label for="ctrl_name_1411" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_1411" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_1411" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_1411" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_1411">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_1411" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_1411">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_1411" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_1411" maxlength="2" required>
<span id="captcha_text_captcha_1411" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x38;&#32;&#x75;&#110;&#x64;&#32;&#x35;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="7fb85a42e4ff55476cf57e5a238df2b25a78328b155a0cfd7d3a1e3664fa5565">
<div style="display:none">
<label for="ctrl_captcha_1411_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_1411_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_1411'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='13'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_1411" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_1411" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_1411" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_1411_0" class="checkbox" value="1"> <label id="lbl_notify_1411_0" for="opt_notify_1411_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="row">                      <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-4216">
<div class="card">
<div class="ce_image block">
<figure class="image_container  ">
<a href="azubis-unter-strom/unterhaltung/aus-dem-alltag-eines-azubis-mitmachen-und-gewinnen" title="Azubis unter Strom Blog">
<img src="files/userdata_EFK/content/grafiken/azubis-unter-strom-blog/Banner-Azubis.jpg" width="506" height="506" alt="Azubis unter Strom Blog" class="img-fluid "  itemprop="image">
</a>
</figure>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3644">
<div class="card">
<!-- indexer::stop --><ul class="hofff_content_references_random block"    >
              <li class=" block"
            >
                  
      <h3 class="ce_rsce_headline-link card-header ce_headline" data-mh="efk-teaser-headline"
  ><a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_txt" title="elektrofachkraft.de auch zum Mitnehmen!" itemprop="contentUrl"
  >elektrofachkraft.de – Das Magazin</a
  ></h3>

<div class="ce_text img-float_above block">

  
  
  
      
<figure class="image_container  float_above ">

      <a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" target="_blank">
  
  
  <picture>
          <source srcset="assets/images/5/elektrofachkraft.de-magazin-produkt-69c7ab90.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-cfca2713.png 1.502x, assets/images/9/elektrofachkraft.de-magazin-produkt-5b2c9282.png 2x" media="(min-width: 992px)">
          <source srcset="assets/images/f/elektrofachkraft.de-magazin-produkt-b4425b88.png 1x, assets/images/f/elektrofachkraft.de-magazin-produkt-43f91c23.png 1.5x, assets/images/0/elektrofachkraft.de-magazin-produkt-307892d2.png 2x" media="(min-width: 768px)">
          <source srcset="assets/images/5/elektrofachkraft.de-magazin-produkt-69c7ab90.png 1x, assets/images/4/elektrofachkraft.de-magazin-produkt-cfca2713.png 1.502x, assets/images/9/elektrofachkraft.de-magazin-produkt-5b2c9282.png 2x" media="(min-width: 414px)">
          <source srcset="assets/images/0/elektrofachkraft.de-magazin-produkt-d6a8ef16.png 1x, assets/images/3/elektrofachkraft.de-magazin-produkt-ca152072.png 1.5x, assets/images/7/elektrofachkraft.de-magazin-produkt-64d55eaf.png 2x" media="(max-width: 413px)">
    
        <img src="assets/images/5/elektrofachkraft.de-magazin-produkt-69c7ab90.png" width="205" height="205" alt="elektrofachkraft.de - Das Fachmagazin" class="img-fluid mx-auto d-block"  itemprop="image">

  </picture>

      </a>
  
  
</figure>
  
          <div class="card-body" data-mh="efk-teaser-body">
      <h4><a title="mehr erfahren" href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f">elektrofachkraft.de auch zum Mitnehmen!</a></h4>
<ul class="list-check">
<li>Print-Magazin + Online-Zugang mit Download-Flat</li>
<li>Fachinformationen auf den Punkt gebracht.</li>
<li>Fragen stellen — Antworten erhalten</li>
</ul>
<p class="small text-muted">Print-Magazin + Online-Zugang</p>    </div>
  

</div>

<div class="ce_hyperlink block">

        
  
    <a href="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" class="hyperlink_btn btn btn-secondary" title="praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f&quot;})" target="_blank" rel="noreferrer noopener">Mehr dazu</a>
  

</div>  
    </li>
      </ul><!-- indexer::continue -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3787">
<div id="Ads_BA_BUT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('BUT');</script></div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3645">
<div class="card">
<div class="ce_headline_virtual ce_rsce_headline-virtual-link card-header block">
<p class="h2 ce_headline" data-mh="efk-teaser-headline"
><a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_txt" title="Gratis Donwload Arbeiten an elektrischen Anlagen" itemprop="contentUrl"
>Gratis Download</a
></p>
</div>
<div class="ce_text card-body block">
<h2><a title="Gratis Donwload Arbeiten an elektrischen Anlagen" href="download-arbeiten-an-elektrischen-anlagen">Fachinformation „Arbeiten an elektrischen Anlagen“</a></h2>
<p>nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 „Arbeiten im spannungsfreien Zustand“</p>
<p>Kostenlose PDF-Datei mit 14 Seiten.</p>
</div>
<div class="ce_hyperlink block">
<a href="download-arbeiten-an-elektrischen-anlagen" class="hyperlink_btn btn btn-primary" title="Gratis Donwload Arbeiten an elektrischen Anlagen" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/download-arbeiten-an-elektrischen-anlagen&quot;})" target="_blank" rel="noreferrer noopener">Fachinformation herunterladen</a>
</div>
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3788">
<div id="Ads_BA_CAD" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('CAD');</script></div>
</div>
<div class="mod_article card-orange block col-sm-12" id="article-3642">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Umfrage</p>
</div>
<div class="mod_poll block">
<div id="poll_container_24" class="poll_default">
<p class="poll_title">Zu welchen Themen wünschen Sie sich mehr Infos auf elektrofachkraft.de?</p>
<div class="form">
<form action="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen" id="poll_24" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_24">
<input type="hidden" name="REQUEST_TOKEN" value="NPcn4jvGRy99ZzIAToQ0--9vhE-0c0kZq09NBC2wrr4">
<div class="widget widget-checkbox">
<fieldset id="ctrl_poll_24" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_24_0" class="checkbox" value="124"> <label id="lbl_poll_24_0" for="opt_poll_24_0">Blitzschutz</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_1" class="checkbox" value="125"> <label id="lbl_poll_24_1" for="opt_poll_24_1">Explosionsschutz</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_2" class="checkbox" value="126"> <label id="lbl_poll_24_2" for="opt_poll_24_2">Arbeiten unter Spannung</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_3" class="checkbox" value="127"> <label id="lbl_poll_24_3" for="opt_poll_24_3">Erneuerbare Energien</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_4" class="checkbox" value="128"> <label id="lbl_poll_24_4" for="opt_poll_24_4">Aus- und Weiterbildung EFK</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_5" class="checkbox" value="129"> <label id="lbl_poll_24_5" for="opt_poll_24_5">Elektrotechnische Prüfungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_6" class="checkbox" value="130"> <label id="lbl_poll_24_6" for="opt_poll_24_6">Elektrotechnische Qualifikationen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_24_7" class="checkbox" value="131"> <label id="lbl_poll_24_7" for="opt_poll_24_7">Vorschriften und Normen</label></span> </fieldset></div>
<div class="widget widget-submit submit_container">
<button type="submit" class="submit">abstimmen</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="mod_article card-blue block col-sm-12" id="article-3643">
<div class="card">
<div class="ce_headline_virtual ce_headline card-header block">
<p class="h2 ce_headline">Neueste Kommentare</p>
</div>
<!-- googleoff: all -->
<div class="mod_hofff_comments_latest block">
<div class="comment_default">
<p class="info">led-schaltschrankleuchten | 21.11.2020</p>
<h4><a href="qualifikation/was-darf-der-elektrotechnische-laie#jump-to-comments">Was darf der elektrotechnische Laie?</a></h4>
<div class="comment">
Hey danke für den lesenswerten Beitrag, also dürften Laien auch LED Schaltschrankleuchten anbringen? Liebe Grüsse          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="qualifikation/was-darf-der-elektrotechnische-laie#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Harald Gnecke | 19.11.2020</p>
<h4><a href="sicheres-arbeiten/verlaengerungskabel#jump-to-comments">Wie viele Verlängerungskabel dürfen hintereinander angeschlossen werden?</a></h4>
<div class="comment">
&quot;Das Kaskadieren von Mehrfachsteckdosen mit Haushaltssteckern (z.B. Typ F CEE 7/3, SchuKo®), ist in Deutschland gemäß DIN VDE 0620-2-1:2016 nicht zulässig&quot; So ist laut Bachmann …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/verlaengerungskabel#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">Martin | 17.11.2020</p>
<h4><a href="sicheres-arbeiten/veraenderungen-an-maschinen-im-rahmen-der-instandhaltung#jump-to-comments">Veränderungen an Maschinen im Rahmen der Instandhaltung</a></h4>
<div class="comment">
Ein sehr guter Bericht. Fachlich einfach zu verstehen und wunderbar aussagekräftig .Super Danke.          </div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/veraenderungen-an-maschinen-im-rahmen-der-instandhaltung#jump-to-comments">Weiterlesen …</a>
</p>
</div>
<div class="comment_default">
<p class="info">mäxchen | 11.11.2020</p>
<h4><a href="sicheres-arbeiten/allstromsensitiver-fi-schutzschalter#jump-to-comments">Welcher FI-Schutzschalter ist der richtige?</a></h4>
<div class="comment">
Hallo,wir möchten eine Mobile Wallbox in der Garage nutzen. Diese hat FI für Gleich- und Wechselstrom.In der Garage soll hierzu eine Drehstromsteckdose installiert werden. Der Elektriker sagt, bei …
</div>
<p class="more">
<a class="link-icon-left icon-angle-double-right" href="sicheres-arbeiten/allstromsensitiver-fi-schutzschalter#jump-to-comments">Weiterlesen …</a>
</p>
</div>
</div>
<!-- googleon: all -->
</div>
</div>
<div class="mod_article block col-sm-12" id="article-3789">
<div id="nativendo-marginal"></div>
</div><!-- indexer::continue -->                    </div>
</aside>
</div>
</div>
</div>
<div class="custom">
<div id="footer-info">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article col-sm-12 col-md-5 col-lg-4 block" id="article-3634">
<div class="ce_text img-float_left block">
<figure class="image_container  float_left ">
<img src="assets/images/8/weka-media-375fb15a.svg" width="100" height="100" alt="WEKA MEDIA GmbH &amp; Co. KG - Einer der führenden Anbieter von multimedialen Fachinformationslösungen" title="WEKA MEDIA GmbH &amp; Co. KG" class="img-fluid "  itemprop="image">
</figure>
<p><strong>WEKA MEDIA GmbH &amp; Co. KG</strong></p>
</div>
</div>
<div class="mod_article col-sm-12 col-md-7 col-lg-8 block" id="article-3635">
<nav class="mod_backboneit_navigation_menu navi-meta block">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen#skipNavigation734" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular leaf first"        ><a href="http://www.elektrofachkraft.de/newsletter-abonnieren"
title="Abonnieren Sie unseren Newsletter „elektrofachkraft aktuell“."
class="regular leaf first"
itemprop="url"
><span itemprop="name">Newsletter abonnieren</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/telegram"
title="Telegram - Anmeldung"
class="regular leaf"
itemprop="url"
><span itemprop="name">Telegram</span
></a
></li
><li class="faq regular leaf"        ><a href="http://www.elektrofachkraft.de/faq"
title="FAQ - Häufig gestellte Fragen und Antworten"
class="faq regular leaf"
itemprop="url"
><span itemprop="name">FAQ</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/kontakt"
title="Im Dialog mit elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Kontakt</span
></a
></li
><li class="regular submenu leaf"        ><a href="http://www.elektrofachkraft.de/das-team-von-elektrofachkraft-de"
title="Das Team von elektrofachkraft.de"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Das Team</span
></a
></li
><li class="regular submenu leaf"        ><a href="http://www.elektrofachkraft.de/die-autoren-von-elektrofachkraft-de"
title="Die Autoren"
class="regular submenu leaf"
itemprop="url"
><span itemprop="name">Die Autoren</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/mediadaten"
title="Mediadaten - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Mediadaten</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/impressum"
title="Impressum - elektrofachkraft.de"
class="regular leaf"
itemprop="url"
><span itemprop="name">Impressum</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/agb/"
title="WEKA AGB auf elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">AGB</span
></a
></li
><li class="redirect leaf"        ><a href="https://www.weka.de/datenschutzerklaerung/"
title="Datenschutzerklärung unseres Portals elektrofachkraft.de"
class="redirect leaf"
onclick="return !window.open(this.href)"                         itemprop="url"
><span itemprop="name">Datenschutzerklärung</span
></a
></li
><li class="regular leaf"        ><a href="http://www.elektrofachkraft.de/login-abokunden"
title="Anmeldung für Abonnenten"
class="regular leaf"
itemprop="url"
><span itemprop="name">Login Abokunden</span
></a
></li
><li class="regular leaf last"        ><a href="http://www.elektrofachkraft.de/suche"
title="Finden statt suchen"
class="regular leaf last"
itemprop="url"
><span itemprop="name">Suche</span
></a
></li
></ul><a id="skipNavigation734" class="invisible">&nbsp;</a>
</nav>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<footer id="footer">
<div class="container">              <div class="row">                <!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3636">
<nav class="mod_backboneit_navigation_menu navi-products block">
<a href="sicheres-arbeiten/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen#skipNavigation735" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="regular submenu inner first"><h2 class="regular submenu inner first" aria-haspopup="true"><span itemprop="name">Arbeiten – Praxishilfen für die Elektrofachkraft</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft"
title="Arbeits- und Betriebsanweisungen für Elektrofachkraft"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Arbeits- und Betriebsanweisungen für Elektrofachkraft</span
></a
></li
><li class="forward leaf last"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/id-5715-elektrocheck-lp-d"
title="Checklisten und Prüfprotokolle für die Elektrosicherheit"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Checklisten und Prüfprotokolle für die Elektrosicherheit</span
></a
></li
></ul>
</li
><li class="regular submenu inner"><h2 class="regular submenu inner" aria-haspopup="true"><span itemprop="name">Wissen – Elektrosicherheit organisieren und durchführen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1166-elektrofachkraft-de-das-magazin-lp-f"
title="elektrofachkraft.de – DAS MAGAZIN  Zeitschrift – Probeausgabe bestellen"
class="forward leaf first"
itemprop="url"
><span itemprop="name">elektrofachkraft.de – DAS MAGAZIN <i class="fas fa-check-square" aria-hidden="true"></i> Zeitschrift – Probeausgabe bestellen</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/1805-normen-und-vorschriften-der-elektrotechnik-lp-b"
title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Elektrotechnische Normen & Vorschriften in Steckbriefen</span
></a
></li
><li class="forward leaf last"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1161-elektrosicherheit-in-der-praxis-lp-b"
title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben"
class="forward leaf last"
itemprop="url"
><span itemprop="name">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</span
></a
></li
></ul>
</li
><li class="regular submenu inner last"><h2 class="regular submenu inner last" aria-haspopup="true"><span itemprop="name">Lernen – Elektrofachkräfte besser unterweisen</span></h2>
<ul class="level_2">
<li class="forward leaf first"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1845-wiederholungsschulung-eup-lp-b"
title="Wiederholungsschulung EuP"
class="forward leaf first"
itemprop="url"
><span itemprop="name">Wiederholungsschulung EuP</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1171-normenfolien-fuer-die-elektrotechnik-lp-b"
title="Schulungsmaterial zu elektrotechnischen Normen"
class="forward leaf"
itemprop="url"
><span itemprop="name">Schulungsmaterial zu elektrotechnischen Normen</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/1162-unterweisungsfolien-fuer-die-elektrofachkraft-lp-c"
title="Unterweisungs­folien für die Elektrofachkraft"
class="forward leaf"
itemprop="url"
><span itemprop="name">Unterweisungs­folien für die Elektrofachkraft</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung"
title="E-Trainings: 4 Elektrotechnische Normen und Regeln"
class="forward leaf"
itemprop="url"
><span itemprop="name">E-Trainings: 4 Elektrotechnische Normen und Regeln</span
></a
></li
><li class="forward leaf"        ><a href="http://www.elektrofachkraft.de/lernen-elektrofachkraefte-besser-unterweisen/kurzunterweisungen-fuer-die-elektrofachkraft-band-1"
title="Kurzunterweisungen für die Elektrofachkraft Band 1"
class="forward leaf"
itemprop="url"
><span itemprop="name">Kurzunterweisungen für die Elektrofachkraft Band 1</span
></a
></li
><li class="forward leaf last"        ><a href="http://www.elektrofachkraft.de/praxisloesungen/id-5450-elektrosicherheit-kompakt-lp-a"
title="E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen"
class="forward leaf last"
itemprop="url"
><span itemprop="name">E-Trainings: AuS – EuP – Befähigte Person – Arbeiten an elektrischen Anlagen</span
></a
></li
></ul>
</li
></ul><a id="skipNavigation735" class="invisible">&nbsp;</a>
</nav>
<div class="ce_hyperlink block">
<a href="" class="hyperlink_txt" title="" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;})"></a>
</div>
</div>
<div class="mod_article col-none scroll-to-top block" id="article-3786">
<div class="ce_hyperlink block">
<a href="#top" class="hyperlink_txt" title="zum Seitenanfang" onclick="window.emos3.send({&quot;content&quot;:&quot;sicheres-arbeiten\/ausbildung-in-der-elektrotechnik-2020-jetzt-foerdergelder-beantragen&quot;,&quot;type&quot;:&quot;event&quot;,&quot;rqtype&quot;:&quot;hiddenpi&quot;,&quot;marker&quot;:&quot;elektfrofachkraft\/#top&quot;})"><i class="far fa-arrow-alt-circle-up" aria-hidden="true"></i></a>
</div>
</div>
<div class="mod_article col-none block" id="article-4051">
<!--Start of Tawk.to Script--><script type="text/plain" data-usercentrics="tawk.to">
    var Tawk_API=Tawk_API||{};
        var Tawk_LoadStart=new Date();
    (function(){
        var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
        s1.async=true;
        s1.src='https://embed.tawk.to/5c8fb733101df77a8be32b50/default';
        s1.charset='UTF-8';
        s1.setAttribute('crossorigin','*');
        s0.parentNode.insertBefore(s1,s0);
    })();
</script>
<!--End of Tawk.to Script-->
</div><!-- indexer::continue -->              </div>
</div>
</footer>
<div class="custom">
<div id="ad-foot">
<div class="container">
<div class="row">
<!-- indexer::stop --><div class="mod_article block col-sm-12" id="article-3794">
<div id="Ads_BA_FOOT" style="text-align:center;"><script type="text/plain" data-usercentrics="businessAd">Ads_BA_AD('FOOT');</script></div>
</div><!-- indexer::continue -->      </div>
</div>
</div>
</div>
<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>jQuery(function($){$(document).accordion({heightStyle:'content',header:'.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('.toggler').attr('tabindex',0)}})})</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>jQuery(function($){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})</script>
<script src="/my-assets/elektrofachkraft-de_DEFAULT/runtime.e2fd848e.js"></script><script src="/my-assets/elektrofachkraft-de_DEFAULT/scripts.eba30efb.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:pageId":939,"contao:noSearch":true,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
</body>
</html>