<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Sicherheitsverantwortung von Elektrofachkräften</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Die Elektrofachkraft verfügt über besondere Befugnisse, Handlungsspielräume und Entscheidungsmöglichkeiten. Daher ist sie auch in einem besonderen Maße verantwortlich. Aus dem …">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Die Elektrofachkraft verfügt über besondere Befugnisse, Handlungsspielräume und Entscheidungsmöglichkeiten. Daher ist sie auch in einem besonderen Maße verantwortlich. Aus dem …"/>
<meta name="twitter:title" content="Sicherheitsverantwortung von Elektrofachkräften" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sicherheitsverantwortung von Elektrofachkräften" />
<meta property="og:url" content="https://www.elektrofachkraft.de/qualifikationen/sicherheitsverantwortung-elektrofachkraefte" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Die Elektrofachkraft verfügt über besondere Befugnisse, Handlungsspielräume und Entscheidungsmöglichkeiten. Daher ist sie auch in einem besonderen Maße verantwortlich. Aus dem …" />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="assets/css/cf469f3faa97.css">
<script src="assets/js/a3e5263b5188.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1201131373271816');fbq('track','PageView')</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1201131373271816&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="https://www.elektrofachkraft.de/qualifikationen/sicherheitsverantwortung-elektrofachkraefte">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword="praxishilfen"</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
</head>
<body id="top" class="unknown other  origin leser">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- END: Econda -->
<!-- indexer::continue -->
<!--<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>-->
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;&nbsp;<i class="fas fa-sign-in-alt"></i></a></div>
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
<!-- SuFu -->
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="aktuelles first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="aktuelles first">Start</a></li>
<li class="submenu premium"><a href="das-magazin/aktuelle-ausgabe-22-05-2018" title="elektrofachkraft.de - Das Magazin" class="submenu premium" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="das-magazin" title="Aktuelle Ausgabe" class="first">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="pruefen" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles" aria-haspopup="true">Prüfung</a>
<ul class="level_2">
<li class="first"><a href="pruefen" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefen/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu trail aktuelles"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu trail aktuelles" aria-haspopup="true">Qualifikation</a>
<ul class="level_2">
<li class="sibling first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="sibling first">Fachbeiträge</a></li>
<li class="free-download sibling last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download sibling last">Checklisten</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu aktuelles" aria-haspopup="true">Unterweisung</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="aktuelles"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" class="aktuelles">Sicheres Arbeiten</a></li>
<li class="last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="last">Praxislösungen</a></li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- NL sign in -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 -->
<!-- googleoff: all -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" itemprop="url"><span itemprop="name">Qualifikation</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Sicherheitsverantwortung von Elektrofachkräften</span></li>
</ul>
</div>
<!-- googleon: all -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen neuprodukt first last block">
<span>Wiederholungsschulung EuP zum Erhalt der Fachkunde&nbsp;2018</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" target="_blank" title="Unterweisung elektrotechnisch unterwiesene Person">
<img src="files/ShopLP/Produktabbildungen/1845/Wiederholungsschulung_EuP_2018.png" width="150" height="150" alt="Unterweisung elektrotechnisch unterwiesene Person" title="Wiederholungsschulung EuP">
</a>
</figure>
<!-- agt responsive images END -->
<span>E-Learning-Kurs: Elektrotechnisch unterwiesene Personen nachhaltig und zeitsparend unterweisen</span>
<p>Erfüllen Sie Ihre jährliche Unterweisungspflicht schnell und unkompliziert!<br><span class="information">CD-ROM</span></p>
<p><a title="Wiederholungsschulung EuP" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" target="_blank" rel="noopener">Die EuP-Schulung</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Broschüre "EuP"</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>"Die elektrotechnisch unterwiesene Person (EuP)"</strong></p>
<p class="poll_title">Arbeiten an elektrischen Anlagen, Arbeits- und Betriebsmitteln sind mit Gefahren verbunden. Sie dürfen nur von Personen ausgeführt werden, die über die entsprechenden Qualifikationen verfügen.<br><br>Diese Broschüre gibt umfassende Auskunft.</p>
<p class="poll_title">Kostenlose PDF-Datei mit 32 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="ratgeber-elektrotechnisch-unterwiesene-person-eup#breadcrumb" class="doi_link" title="Gratis Donwload EuP">Broschüre herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article news_art block" id="qualifikation-artikel">
<!-- mod_newsreader.html5 START -->
<div class="mod_newsreader block">
<!-- news_full_tags.html5 START -->
<!-- indexer::stop -->
<div itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" class="rating-microdata">
<div id="rateItRating-939-news-4.8_5" class=" rateItRating">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-939-description" class="ratingText">4,8/5 Sterne (4 Stimmen)</div>
</div>
<span class="rating-microdata" itemprop="itemreviewed">Sicherheitsverantwortung von Elektrofachkräften</span>
<span class="rating-microdata" itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating">
<span itemprop="average">4.8</span>
<span itemprop="best">5</span>
</span>
<span class="rating-microdata" itemprop="votes">4</span>
</div>
<!-- indexer::continue -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Sicherheitsverantwortung von Elektrofachkräften</h1>
<p class="info">
<time
datetime="2018-05-15T07:11:00+02:00">15.05.2018 07:11</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2018-05-15T07:11:00+02:00"/>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/a/verantwortung-efk-7858541a.jpg 1x, assets/images/8/verantwortung-efk-b7f8a158.jpg 1.5x, assets/images/f/verantwortung-efk-99372b2f.jpg 2x, assets/images/7/verantwortung-efk-b9709a97.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/8/verantwortung-efk-ea60c138.jpg 1x, assets/images/a/verantwortung-efk-faf1120a.jpg 1.5x, assets/images/8/verantwortung-efk-fd6f33f8.jpg 2x, assets/images/d/verantwortung-efk-eb40f0cd.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/b/verantwortung-efk-e23d583b.jpg 1x, assets/images/7/verantwortung-efk-50205607.jpg 1.5x, assets/images/0/verantwortung-efk-79ceae50.jpg 2x, assets/images/d/verantwortung-efk-e56fd0dd.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/f/verantwortung-efk-8e2e2f0f.jpg 1x, assets/images/5/verantwortung-efk-43aed2c5.jpg 1.5x, assets/images/7/verantwortung-efk-c4968c47.jpg 2x, assets/images/b/verantwortung-efk-235f77fb.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/c/verantwortung-efk-ce00b72c.jpg 1x, assets/images/9/verantwortung-efk-f763b239.jpg 1.5x, assets/images/4/verantwortung-efk-91ba4304.jpg 2x, assets/images/b/verantwortung-efk-4a3b84db.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/8/verantwortung-efk-ea60c138.jpg" srcset="assets/images/8/verantwortung-efk-ea60c138.jpg 1x, assets/images/a/verantwortung-efk-faf1120a.jpg 1.5x, assets/images/8/verantwortung-efk-fd6f33f8.jpg 2x, assets/images/d/verantwortung-efk-eb40f0cd.jpg 3x" alt="Aus dem Arbeits- und Arbeitsschutzrecht lassen sich mehrere Verantwortungsarten ableiten.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Aus dem Arbeits- und Arbeitsschutzrecht lassen sich mehrere Verantwortungsarten ableiten. (Bildquelle: guruXOOX/iStock/Thinkstock)</figcaption>
</figure>
<div class="ce_text block">
<p>Verantwortung bedeutet stets die Zuschreibung einer Pflicht zu einer handelnden Person oder Personengruppe, so definiert es Wikipedia. Mit Verantwortung verbunden ist eine Rechenschaftspflicht, für das eigene Handeln und Unterlassen gegenüber anderen einzustehen. Dies setzt voraus, dass die verantwortliche Person über einen gewissen Handlungsspielraum verfügt. Für ein Geschehen, auf das man selbst keinen Einfluss hat, kann man in aller Regel auch nicht verantwortlich gemacht werden.</p>
<p>Die Elektrofachkraft verfügt dank ihrer Qualifizierung und ihrer Stellung im Betrieb über besondere Befugnisse, Handlungsspielräume und Entscheidungsmöglichkeiten. Daher ist sie auch in einem besonderen Maße verantwortlich.</p>
<h2>Fach-, Auswahl- und Leitungsverantwortung</h2>
<p>Aus dem Arbeits- und Arbeitsschutzrecht lassen sich mehrere Verantwortungsarten ableiten wie Personal-, Fach- oder Leitungsverantwortung. In jedem Unternehmen ist zunächst der Arbeitgeber gefordert, die Verantwortlichkeiten klarzustellen. Denn er hat laut § 81 des Betriebsverfassungsgesetzes die Pflicht, seinen Arbeitnehmer „<em>über dessen Aufgabe und Verantwortung sowie über die Art seiner Tätigkeit und ihre Einordnung in den Arbeitsablauf des Betriebs zu unterrichten</em>.“</p>
<p>Mit Beginn seiner Tätigkeit übernimmt jeder Beschäftigte <strong>Fachverantwortung</strong>. Jeder Mitarbeiter hat bereits aufgrund seines Arbeitsvertrags eine Verantwortung für seine Tätigkeit und sein Verhalten am Arbeitsplatz. Im Arbeitsschutzrecht wird diese <strong>Eigenverantwortung</strong> des Arbeitnehmers an mehreren Stellen deutlich. Das Arbeitsschutzgesetz nennt z.B. in § 15 die Pflicht der Beschäftigten „<em>nach ihren Möglichkeiten sowie gemäß der Unterweisung und Weisung des Arbeitgebers für ihre Sicherheit und Gesundheit bei der Arbeit Sorge zu tragen.</em>“</p>
<p>Bereits aufgrund ihres Beschäftigtenstatus übernimmt die Elektrofachkraft damit – wie jeder andere Mitarbeiter – eine Sicherheitsverantwortung. Diese wächst jedoch aufgrund der vom Arbeitgeber übertragenen Pflichten und Befugnisse als Elektrofachkraft. Denn durch eine Pflichtenübertragung wird stets auch eine Verantwortung delegiert. Ohne das Übernehmen von „mehr“ Verantwortung ist ein Einsatz als Elektrofachkraft kaum denkbar.</p>
<p>An erster Stelle steht naturgemäß die Verantwortlichkeit für Elektroarbeiten. Denn elektrotechnische Arbeiten im Unternehmen dürfen nur durch Elektrofachkräfte oder unter deren Leitung durchgeführt werden. Die Elektrofachkraft ist demnach in irgendeiner Weise – ob durchführend oder leitend oder beaufsichtigend – stets beteiligt.</p>
<p>Dies widerspricht der Alltagserfahrung, dass elektrotechnische Arbeiten auch ohne eine Aufsicht oder Leitung erlaubt sind. Jeder Heimwerker darf sich im Baumarkt mit Elektromaterialien eindecken und in seiner privaten Umgebung elektrotechnische Arbeiten durchführen. Auch wenn es hier versicherungs- und haftungsrechtliche Grauzonen geben kann, sind Elektroarbeiten im privaten Eigenheim auch ohne Ausbildung und Qualifizierung rechtlich zulässig.</p>
<p>Dies steht in einem deutlichen Widerspruch zu den Rechtsvorgaben für Elektroarbeiten in einer Arbeitsstätte, wo diese Arbeiten der Elektrofachkraft vorbehalten sind und stets mindestens deren Aufsicht und Leitung bedürfen. Aufsicht und Leitung wiederum beinhalten automatisch immer auch Verantwortung (s.u.).</p>
<p>Neben dieser Fachverantwortung besteht eine <strong>Auswahl- oder Personalverantwortung</strong>. Auch diese richtet sich zunächst an den Arbeitgeber, der für sicherheitsrelevante Aufgaben nur geeignete Mitarbeiter einsetzen darf. Dies umfasst nicht nur formale und fachliche Anforderungen wie etwa einen „Staplerschein“, sondern bezieht sich auch auf körperliche und geistige Fähigkeiten, Aspekte wie Zuverlässigkeit usw. Die DGUV Vorschrift 1 besagt, dass der Unternehmer Mitarbeiter dann nicht für eine Aufgabe einteilen darf, wenn diese „<em>erkennbar nicht in der Lage sind</em>“, diese Arbeit ohne Gefahr für sich oder andere auszuführen.</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_image block">
<figure class="image_container">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/f/auswahlverantwortung-efk-b78ea24f.jpg 1x, assets/images/3/auswahlverantwortung-efk-c919cd03.jpg 1.5x, assets/images/8/auswahlverantwortung-efk-deece8b8.jpg 2x, assets/images/e/auswahlverantwortung-efk-f5e1c31e.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/d/auswahlverantwortung-efk-1390478d.jpg 1x, assets/images/1/auswahlverantwortung-efk-2a0bb9e1.jpg 1.5x, assets/images/e/auswahlverantwortung-efk-b0ce399e.jpg 2x, assets/images/7/auswahlverantwortung-efk-e7be6ae7.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/1/auswahlverantwortung-efk-94470121.jpg 1x, assets/images/5/auswahlverantwortung-efk-9903e435.jpg 1.5x, assets/images/4/auswahlverantwortung-efk-13a752d4.jpg 2x, assets/images/c/auswahlverantwortung-efk-4bdc760c.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/4/auswahlverantwortung-efk-a18cc944.jpg 1x, assets/images/8/auswahlverantwortung-efk-54f85f28.jpg 1.5x, assets/images/5/auswahlverantwortung-efk-a29f5b45.jpg 2x, assets/images/0/auswahlverantwortung-efk-eefcacb0.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/d/auswahlverantwortung-efk-d71a4d3d.jpg 1x, assets/images/9/auswahlverantwortung-efk-34d9efe9.jpg 1.5x, assets/images/7/auswahlverantwortung-efk-c318a677.jpg 2x, assets/images/6/auswahlverantwortung-efk-541adb86.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/0/auswahlverantwortung-efk-4fff1f90.jpg" srcset="assets/images/0/auswahlverantwortung-efk-4fff1f90.jpg 1x, assets/images/e/auswahlverantwortung-efk-07fb6b8e.jpg 1.5x, assets/images/3/auswahlverantwortung-efk-4209e0b3.jpg 2x, assets/images/c/auswahlverantwortung-efk-91f1f32c.jpg 3x" alt="Auswahlverantwortung bedeutet, für jede Aufgabe nur geeignete Mitarbeiter auszuwählen." title="Auswahlverantwortung bedeutet, für jede Aufgabe nur geeignete Mitarbeiter auszuwählen.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Auswahlverantwortung bedeutet, für jede Aufgabe nur geeignete Mitarbeiter auszuwählen. (Bildquelle: guruXOOX/iStock/Thinkstock)</figcaption>
</figure>
</div>
<div class="ce_text block">
<p>Diese Auswahlverantwortung trägt auch jede Elektrofachkraft, die im Auftrag ihres Arbeitgebers und im Rahmen ihrer Befugnisse Mitarbeiter (elektrotechnisch unterwiesene Personen) für Elektroaufgaben einteilt. Bei jeder Arbeitsorganisation muss die Elektrofachkraft kritisch hinterfragen, ob der vorgesehene Kollege befähigt ist, die geplante Aufgabe wahrzunehmen. Arbeitet der Kollege als elektrotechnisch unterwiesene Person (EuP) wie vorgesehen unter Leitung und Aufsicht der Elektrofachkraft, wird diese zum weisungsbefugten Vorgesetzten und trägt die <strong>Leitungsverantwortung</strong> für die durchzuführenden elektrotechnischen Arbeiten.</p>
<h2>Die mehrstufige Aufsichtsverantwortung der Elektrofachkraft</h2>
<p>Bei der Forderung „Leitung und Aufsicht durch die Elektrofachkraft“ können drei Fälle unterschiedlicher Intensität der Betreuung unterschieden werden:</p>
<ul>
<li><strong>Leitung und Aufsicht </strong>bezieht sich auf das Wahrnehmen von Weisungsbefugnis und Fachverantwortung in den Fällen, in denen Nicht-Elektrofachkräfte (insbesondere elektrotechnisch unterwiesene Personen) an elektrotechnischen Arbeiten beteiligt sind. Das kann das Überwachen von Prüf- und Instandhaltungsaufgaben umfassen, das Kontrollieren von Sicherheitsmaßnahmen, aber auch das Unterweisen von elektrotechnischen Laien. Im Sinne von „Leitung und Aufsicht“ muss die zuständige Elektrofachkraft nicht zwingend ständig anwesend sein und jedem Beteiligten auf die Finger schauen. Sie muss sich jedoch in angemessenen Zeitabständen davon überzeugen, dass Anweisungen und Sicherheitsvorgaben eingehalten werden.</li>
<li>Zur<strong> Aufsichtsführung </strong>gehört die Pflicht, dass der Aufsichtsführende die Sicherheitsmaßnahmen ständig überwacht. Das ist z.B. bei der Aufsichtsführung in der Nähe spannungsführender Teile wichtig. Der Aufsichtsführende darf in einem solchen Fall selbst nur Arbeiten ausführen, die ihn in der Aufsichtsführung nicht behindern oder beeinträchtigen.</li>
<li><strong>Beaufsichtigen </strong>bedeutet, dass dies die einzige Aufgabe der beaufsichtigenden Elektrofachkraft ist. Bei dieser besonders intensiven Form der Betreuung darf der Beaufsichtigende keine weiteren Tätigkeiten übernehmen.</li>
</ul>
<p>Ob eine Aufsicht, eine Aufsichtsführung oder eine Beaufsichtigung erforderlich ist, muss der Arbeitgeber/Unternehmer gemeinsam mit der verantwortlichen Elektrofachkraft für die konkrete Arbeitssituation klären und entscheiden.</p>
<p><em>Autor: <a title="Dr. Friedhelm Kring" href="dr-friedhelm-kring" target="_blank">Dr. Friedhelm Kring</a></em></p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<div id="nativendo-bottom"></div>
<!-- news_full_tags.html5 END -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="◁ Zurück">◁ Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#kommentar" id="com_tl_news_939" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_939">
<input type="hidden" name="REQUEST_TOKEN" value="9a938f36a140615823133a0971f6fe08">
<input type="hidden" name="sid" value="qualifikationen/sicherheitsverantwortung-elektrofachkraefte">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#53;&#32;&#117;&#110;&#100;&#32;&#50;&#46;</span><span class="mandatory">*</span></label> <input type="text" name="cb3c3ab71015bb9bb4f4915e83932b556" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- mod_newsreader.html5 END -->
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="qualifikationen/sicherheitsverantwortung-elektrofachkraefte" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="9a938f36a140615823133a0971f6fe08">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="pruefung/pruefung-nach-vde-0701-0702"><span class="comments_title">So prüfen Sie nach VDE 0701-0702</span></a>
<p class="info">Isabella Thüringer am 17.05.2018 </p>
<div class="comment">
Ich finde es sehr gut beschrieben und es hilft mir sehr für mein referat morgen
<div class="read_more"><a href="pruefung/pruefung-nach-vde-0701-0702">Zum Beitrag...</a></div>
</div>
<a href="pruefung/pruefung-von-rcd-typ-b-788"><span class="comments_title">Prüfung von RCD Typ B</span></a>
<p class="info">elemeister am 13.05.2018 </p>
<div class="comment">
Hallo,
durch immer mehr elektronische Geräte und zur Ladung und Betrieb von den Teilen entstehen ja daduch in der Summe immer mehr Gleichfehlerströme im Netz. Nun arbeite ich in einem öffentlichen…
<div class="read_more"><a href="pruefung/pruefung-von-rcd-typ-b-788">Zum Beitrag...</a></div>
</div>
<a href="sicher-arbeiten/euro-oder-schukostecker"><span class="comments_title">Was ist richtig: Euro- oder Schukostecker?</span></a>
<p class="info">Larsi am 03.05.2018 </p>
<div class="comment">
Da habe ich auch eine Frage - viele Bohrmaschinen SK II haben weniger als 2.5 A - besitzen aber immer Konturenstecker, dürften Sie ersetzt werden, durch einen Eurostecker?
<div class="read_more"><a href="sicher-arbeiten/euro-oder-schukostecker">Zum Beitrag...</a></div>
</div>
<a href="sicher-arbeiten/schutz-vor-gefaehrdungen-durch-stoerlichtboegen"><span class="comments_title">Schutz vor Gefährdungen durch Störlichtbögen</span></a>
<p class="info">Rainer Bücher am 22.04.2018 </p>
<div class="comment">
Grundsätzlich erzeugen Störlichtbögen an luftisolierten oder metallgekapselten, gasisolierten Schaltanlagen (SF6-Schaltanlagen) im Schaltanlagenraum in Abhängigkeit vom vorhandenen Raumvolumen…
<div class="read_more"><a href="sicher-arbeiten/schutz-vor-gefaehrdungen-durch-stoerlichtboegen">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div id="nativendo-marginal"></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="kontakt" title="Im Dialog mit elektrofachkraft.de">Kontakt</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de">Das Team</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li><a href="datenschutzerklaerung" title="Datenschutzerklärung unseres Portals elektrofachkraft.de">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="registrieren" title="Als neues Mitglied in der Community registrieren" class="last">Registrieren</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-5710-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp first">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
<li class="shoplp last"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp last">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp"><a href="id-4960-elektrofaq-lp-a" title="elektroFAQ+: Fragen und Antworten aus der Praxis" class="shoplp">elektroFAQ+: Fragen und Antworten aus der Praxis</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="qualifikationen/sicherheitsverantwortung-elektrofachkraefte#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; margin: 0 8px 0 10px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/qualifikationen/sicherheitsverantwortung-elektrofachkraefte'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Paktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/qualifikationen/sicherheitsverantwortung-elektrofachkraefte'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Qualifikation/Sicherheitsverantwortung von Elektrofachkräften',pageId:'www.elektrofachkraft.de/qualifikationen/sicherheitsverantwortung-elektrofachkraefte'})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- Native Ad START -->
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- Native Ad END -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="datenschutzerklaerung" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>