<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Frohe Weihnachten</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Das Team von elektrofachkraft.de wünscht allen schöne Weihnachten!">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Das Team von elektrofachkraft.de wünscht allen schöne Weihnachten!"/>
<meta name="twitter:title" content="Frohe Weihnachten" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Frohe Weihnachten" />
<meta property="og:url" content="https://www.elektrofachkraft.de/pruefung/weihnachten-2018" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Das Team von elektrofachkraft.de wünscht allen schöne Weihnachten!" />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="assets/css/3f3db35cce00.css">
<script src="assets/js/159b54d20cd3.js"></script>
<link rel="canonical" href="https://www.elektrofachkraft.de/pruefung/weihnachten-2018">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="startseite";var Ads_BA_keyword="praxishilfen"</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
<style>html{overflow-y:scroll}body{max-width:920px;margin-right:auto;margin-left:auto;background-color:#ececec;font:14px 'Roboto',Verdana,sans-serif}#wrapper{position:relative;margin-top:auto;margin-right:auto;margin-left:auto;background-color:#fff;border:1px solid #ececec}#header{z-index:555}.inside{overflow:visible}#logo_container{float:left;margin-top:15px;margin-right:15px;margin-left:25px}#header{min-width:320px;position:relative;padding-top:1em;z-index:555}#header .mod_elfalogo span{width:340px;height:35px;display:block;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-repeat:no-repeat;background-position:0 0}#elfa_subtitle{padding-top:5px;font-size:1.15em;color:#666;font-weight:500}#kopf-buttons{float:right;margin-top:10px;margin-right:25px}#container{max-width:865px;padding-left:25px}#main{font-size:1.1em;line-height:1.5;font-weight:400;color:#444}#main .cat_head + div.ce_text{margin-bottom:20px}#main .mod_articleList.glossar{margin:1.5em auto 0}#footer{margin-top:1em;padding:1.5em 2em;background-color:#106998;font-size:.9em;font-weight:400;color:#fff;color:#444}#footer{padding-left:25px}#footer{position:relative;z-index:888}#footer span#foot_header{display:inline-block;padding-bottom:.5em;font-size:1.1em;line-height:1.7em;font-weight:700;color:#fff}#footer p{margin:0;padding:0}#footer #footer_logo{width:65px;height:66px;float:right;background-image:url(files/theme_elektrofachkraft/sprites/sprite-v01.png);background-position:-494px 0;background-repeat:no-repeat;border:1px solid white}</style>
</head>
<body id="top" class="unknown other  origin aktuelles leser">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- END: Econda -->
<!-- indexer::continue -->
<!--<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>-->
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;&nbsp;<i class="fas fa-sign-in-alt"></i></a></div>
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
<!-- SuFu -->
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="pruefung/weihnachten-2018#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="aktuelles sibling first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="aktuelles sibling first">Start</a></li>
<li class="submenu premium sibling"><a href="aktuelle-ausgabe-25-11-2018" title="elektrofachkraft.de - Das Magazin" class="submenu premium sibling" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="anmelden-premium-fuer-downloads" title="Login" class="first">Login</a></li>
<li><a href="aktuelle-ausgabe-25-11-2018" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
<li class="submenu trail aktuelles leser sibling"><a href="pruefung" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu trail aktuelles leser sibling" aria-haspopup="true">Prüfen</a>
<ul class="level_2">
<li class="first"><a href="pruefung" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefung/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles sibling" aria-haspopup="true">Qualifizieren</a>
<ul class="level_2">
<li class="first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download last">Checklisten</a></li>
</ul>
</li>
<li class="submenu aktuelles sibling"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu aktuelles sibling" aria-haspopup="true">Unterweisen</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="aktuelles sibling"><a href="sicheres-arbeiten" title="Sicheres Arbeiten" class="aktuelles sibling">Sicher arbeiten</a></li>
<li class="sibling last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="sibling last">Praxislösungen</a></li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- NL sign in -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 START -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Prüfen</span></li>
</ul>
</div>
<div>
</div>
<!-- mod_breadcrumb.html5 END -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen first last block">
<span>Elektrotechnische Normen und Regeln</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" target="_blank" title="E-Training-Sammlung für elektrotechnische Normen">
<img src="files/ShopLP/Produktabbildungen/5976/elektrotechnische-normen-5976.png" width="150" height="150" alt="E-Training-Sammlung für elektrotechnische Normen" title="E-Training-Sammlung für elektrotechnische Normen">
</a>
</figure>
<!-- agt responsive images END -->
<span>Die E-Training-Sammlung für elektrotechnische Normen</span>
<p class="no-border">Mitarbeiter unterweisen in den Normen: ▪&nbsp;DIN&nbsp;EN&nbsp;60204-1&nbsp;(VDE&nbsp;0113-1) ▪&nbsp;VDE&nbsp;0105-100 ▪&nbsp;VDE&nbsp;0701-0702 ▪&nbsp;VDE&nbsp;0100-410<br><span class="information">CD-ROM</span></p>
<p class="no-border"><a title="E-Trainings: 4 Elektrotechnische Normen und Regeln" href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" target="_blank" rel="noopener">Der Unterweisungshelfer</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Download</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>Fachinformation "Arbeiten an elektrischen Anlagen"</strong></p>
<p class="poll_title">nach DGUV Vorschrift 3 mit einem Teilauszug aus der VDE 0105-100 "Arbeiten im spannungsfreien Zustand"<br><br></p>
<p class="poll_title">Kostenlose PDF-Datei mit 14 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="praxishilfen/download-arbeiten-an-elektrischen-anlagen#breadcrumb" class="doi_link" title="Gratis Donwload Arbeiten an elektrischen Anlagen">Fachinformation herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article article_cat news_art block" id="pruefen-pruefung">
<!-- mod_newsreader.html5 START -->
<div class="mod_newsreader block">
<!-- news_full_tags.html5 START -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Frohe Weihnachten</h1>
<p class="info">
<time
datetime="2018-12-23T15:33:00+01:00">23.12.2018 15:33</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2018-12-23T15:33:00+01:00"/>
<div class="ce_text" itemprop="articleBody">
<div class="ce_image block">
<figure class="image_container">
<img src="files/content/grafiken/2018-news-beitraege/Weihnachten.jpg" width="936" height="813" alt="Frohe Weihnachten" title="Frohe Weihnachten">
</figure>
</div>
</div>
</div>
<div id="nativendo-bottom"></div>
<!-- news_full_tags.html5 END -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="◁ Zurück">◁ Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="pruefung/weihnachten-2018#kommentar" id="com_tl_news_1115" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_1115">
<input type="hidden" name="REQUEST_TOKEN" value="2dcff5f28da6356ea9e9c0323d4ac09e">
<input type="hidden" name="sid" value="pruefung/weihnachten-2018">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#52;&#32;&#117;&#110;&#100;&#32;&#54;&#63;</span><span class="mandatory">*</span></label> <input type="text" name="ca850091595fab0f487097de6525d1015" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- mod_newsreader.html5 END -->
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="pruefung/weihnachten-2018" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="2dcff5f28da6356ea9e9c0323d4ac09e">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="qualifikation/verantwortliche-elektrofachkraft-vefk"><span class="comments_title">Verantwortliche Elektrofachkraft &#40;VEFK&#41;</span></a>
<p class="info">Leitende Elektrofachkraft am 18.12.2018 </p>
<div class="comment">
Hallo Elektzrofachkraft.
Das stimmt so nicht. Das Thema hier in einem kurzen Kommentar zu beantworten ist schwierig. Generell aber fordert NUR die VDE 1000-10 die VEFK für einen elektrotechnischen…
<div class="read_more"><a href="qualifikation/verantwortliche-elektrofachkraft-vefk">Zum Beitrag...</a></div>
</div>
<a href="sicheres-arbeiten/beruehrungsschutz-notwendig"><span class="comments_title">Ist Berührungsschutz notwendig?</span></a>
<p class="info">Daniel B. am 14.12.2018 </p>
<div class="comment">
Ich bin immer noch der Meinung, dass ich im Schaltschrank einer sehr alten Maschine (BJ 1965) den Berührschutz an den wechselbaren Sicherungselementen nicht ändern muss, wenn ich vor dem Wechseln…
<div class="read_more"><a href="sicheres-arbeiten/beruehrungsschutz-notwendig">Zum Beitrag...</a></div>
</div>
<a href="sicheres-arbeiten/praxisgerechter-ueberspannungsschutz-fuer-die-energietechnik"><span class="comments_title">Praxisgerechter Überspannungsschutz für die Energietechnik</span></a>
<p class="info">Wörner am 08.12.2018 </p>
<div class="comment">
SPD-Verdrahtung mit 6qmm und ohne Vorsicherung ist ja erst einmal ganz toll,
wie sieht jedoch die Verdrahtungsart aus bei einer notwendigen A-Reduzierung
von z.B. 70 auf 6 qmm?
reicht hierfür…
<div class="read_more"><a href="sicheres-arbeiten/praxisgerechter-ueberspannungsschutz-fuer-die-energietechnik">Zum Beitrag...</a></div>
</div>
<a href="qualifikation/verantwortliche-elektrofachkraft-vefk"><span class="comments_title">Verantwortliche Elektrofachkraft &#40;VEFK&#41;</span></a>
<p class="info">Elektzrofachkraft am 04.12.2018 </p>
<div class="comment">
&quot;Dies betrifft alle Unternehmen, die elektrotechnische Einrichtungen planen, konstruieren, errichten, betreiben, prüfen oder instand halten.&quot; heißt beispielsweise: jede…
<div class="read_more"><a href="qualifikation/verantwortliche-elektrofachkraft-vefk">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div id="nativendo-marginal"></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="pruefung/weihnachten-2018#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="pruefung/weihnachten-2018#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="kontakt" title="Im Dialog mit elektrofachkraft.de">Kontakt</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de">Das Team</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li><a href="https://www.weka.de/datenschutzerklaerung/" title="Datenschutzerklärung unseres Portals elektrofachkraft.de" target="_blank">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="anmelden-premium-fuer-downloads" title="Anmeldung für Abonnenten" class="last">Login Abokunden</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="pruefung/weihnachten-2018#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp first">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
<li class="shoplp last"><a href="praxisloesungen/id-5715-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp last">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="pruefung/weihnachten-2018#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="pruefung/weihnachten-2018#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp first">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; width: 15px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/pruefung/weihnachten-2018'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Praktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/pruefung/weihnachten-2018'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Prüfen/Frohe Weihnachten',pageId:'www.elektrofachkraft.de/pruefung/weihnachten-2018',})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- Native Ad START -->
<script>(function(){var s=document.createElement('script');s.type='text/javascript';s.async=!0;s.src='//d.bacontent.de/d/init';var sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc)})()</script>
<!-- Native Ad END -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Wir verwenden Cookies, um die Aufrufe unserer Website zu analysieren und um Ihnen personalisierte Werbung anzuzeigen. Mit der Nutzung unserer Website erklären Sie sich damit einverstanden.</span>
<a href="datenschutzerklaerung" title="Mehr Informationen">Mehr Informationen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">OK</button>
</div>
<!-- indexer::continue -->
</body>
</html>