<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>▷ Verwendung von Orange für Leitungskennzeichnung</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="In welchen Vorschriften die Farbkennzeichnungen von Leitungen zu finden sind, erfahren Sie hier.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="In welchen Vorschriften die Farbkennzeichnungen von Leitungen zu finden sind, erfahren Sie hier."/>
<meta name="twitter:title" content="Verwendung von Orange für Leitungskennzeichnung" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Verwendung von Orange für Leitungskennzeichnung" />
<meta property="og:url" content="https://www.elektrofachkraft.de/orange-leitungskennzeichnung" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="In welchen Vorschriften die Farbkennzeichnungen von Leitungen zu finden sind, erfahren Sie hier." />
<meta property="og:image" content="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/logos/logo-elfa01.png" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="system/modules/cookiebar/assets/cookiebar.min.css">
<link rel="stylesheet" href="assets/css/d6cd89ca25cf.css">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="system/modules/cookiebar/assets/cookiebar.min.js"></script>
<link rel="canonical" href="https://www.elektrofachkraft.de/orange-leitungskennzeichnung">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8703793202467399",enable_page_level_ads:!0})</script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
</head>
<body id="top" class="unknown other ">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- indexer::continue -->
<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<!-- abmelden -->
<!-- mein konto -->
<!-- indexer::stop -->
<div class="mod_registrieren">
<a href="registrieren#breadcrumb" title="Jetzt bei elektrofachkraft.de registrieren und Teil der Community werden">Registrieren</a>
</div>
<!-- indexer::continue -->    <!-- registrieren -->
<!-- indexer::stop -->
<div class="mod_anmelden">
<a href="anmelden#breadcrumb" title="Bei elektrofachkraft.de anmelden und die Vorteile der Community nutzen">Anmelden</a>
</div>
<!-- indexer::continue -->    <!-- anmelden -->
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;</a></div>
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="orange-leitungskennzeichnung#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="submenu aktuelles first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="submenu aktuelles first" aria-haspopup="true">Elektrowelt</a>
<ul class="level_2">
<li class="first"><a href="./" title="Fachbeiträge" class="first">Fachbeiträge</a></li>
<li><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft">Praxislösungen</a></li>
<li class="last"><a href="ihr-elektrowissen-auf-dem-pruefstand" title="Elektrofachkraft - prüfe Dein Wissen!" class="last">Wissen auf dem Prüfstand</a></li>
</ul>
</li>
<li class="submenu service"><a href="praxishilfen" title="Downloads für die Elektrofachkraft" class="submenu service" aria-haspopup="true">Downloads</a>
<ul class="level_2">
<li class="doi-page first"><a href="ratgeber-elektrotechnisch-unterwiesene-person-eup" title="Download Ratgeber &quot;Die elektrotechnisch unterwiesene Person (EuP)&quot;" class="doi-page first">Download Ratgeber "EuP"</a></li>
<li class="free-download"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download">Checklisten</a></li>
<li class="free-download"><a href="download-prueflisten-uebersicht" title="Download Prüflisten/Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download">Prüflisten & Prüfprotokolle</a></li>
<li class="free-download"><a href="download-arbeitsanweisungen-uebersicht" title="Download Mustervorlagen Arbeitsanweisungen für Elektrofachkräfte" class="free-download">Arbeitsanweisungen</a></li>
<li class="free-download"><a href="download-betriebsanweisungen-uebersicht" title="Download Mustervorlagen Betriebsanweisungen - Elektrofachkräfte" class="free-download">Betriebsanweisungen</a></li>
<li class="free-download last"><a href="download-formulare-uebersicht" title="Download Mustervorlagen Formulare - Elektro" class="free-download last">Formulare</a></li>
</ul>
</li>
<li class="submenu trail community"><a href="community" title="Community - elektrofachkraft.de" class="submenu trail community" aria-haspopup="true">Community</a>
<ul class="level_2">
<li class="trail first"><a href="fragen-aus-der-praxis" title="Fragen aus der Praxis - elektrofachkraft.de" class="trail first">Ihre Fachfragen</a></li>
<li><a href="unfallbeispiele-aus-dem-arbeitsalltag" title="Unfallbeispiele aus dem Arbeitsalltag">Unfallbeispiele</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li class="last"><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de" class="last">Das Team</a></li>
</ul>
</li>
<li class="submenu premium last"><a href="das-magazin/aktuelle-ausgabe-16-05-2017" title="elektrofachkraft.de - Das Magazin" class="submenu premium last" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="das-magazin" title="Aktuelle Ausgabe" class="first">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="vorschriften-im-originaltext" title="Vorschriften im Originaltext">Vorschriften im Originaltext</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff eingeben">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 -->
<!-- googleoff: all -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="community" title="Community - elektrofachkraft.de" itemprop="url"><span itemprop="name">Community</span></a><span class="crumb-devider">></span></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="fragen-aus-der-praxis" title="Fragen aus der Praxis - elektrofachkraft.de" itemprop="url"><span itemprop="name">Ihre Fachfragen</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Verwendung von Orange für Leitungskennzeichnung</span></li>
</ul>
</div>
<!-- googleon: all -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<!-- indexer::stop -->
<div id="rateItRating-791-page-0_5" class="rateItRating  block">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-791-description" class="ratingText">0/5 Sterne (0 Stimmen)</div>
</div>
<!-- indexer::continue --><script src="system/modules/rateit/public/js/onReadyRateIt.js"></script>
<script src="system/modules/rateit/public/js/rateit.js"></script>
<link rel="stylesheet" href="system/modules/rateit/public/css/rateit.min.css"><link rel="stylesheet" href="system/modules/rateit/public/css/star.min.css">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block wissen first last block">
<span>elektroFAQ+</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-4960-elektrofaq-lp-a" target="_blank" title="Expertenantworten auf Ihre Fragen zur Elektrosicherheit">
<img src="assets/images/0/Elektrosicherheit-FAQ-bd013670.gif" width="150" height="101" alt="Expertenantworten auf Ihre Fragen zur Elektrosicherheit" title="elektroFAQ+">
</a>
</figure>
<!-- agt responsive images END -->
<span>Unter Spannung nachgefragt</span>
<p class="no-border">Expertenantworten auf Ihre Fragen<br><span class="information">Onlinemodul</span></p>
<p class="no-border"><a title="elektroFAQ+: Fragen und Antworten aus der Praxis" href="id-4960-elektrofaq-lp-a" target="_blank">Der Praxisberater</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Broschüre "EuP"</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>"Die elektrotechnisch unterwiesene Person (EuP)"</strong></p>
<p class="poll_title">Arbeiten an elektrischen Anlagen, Arbeits- und Betriebsmitteln sind mit Gefahren verbunden. Sie dürfen nur von Personen ausgeführt werden, die über die entsprechenden Qualifikationen verfügen.<br><br>Diese Broschüre gibt umfassende Auskunft.</p>
<p class="poll_title">Kostenlose PDF-Datei mit 32 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="ratgeber-elektrotechnisch-unterwiesene-person-eup#breadcrumb" class="doi_link" title="Gratis Donwload EuP">Broschüre herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_adsense_responsive">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elektrofachkraft.de 2014 responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8703793202467399"
data-ad-slot="6323512354"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({})</script>
</div>
<!-- indexer::continue -->
</div>
<div class="mod_article last block" id="verwendung-von-orange-fuer-leitungskennzeichnung">
<h1 class="ce_headline first">
Die richtige Leitungskennzeichnung</h1>
<div class="ce_text block">
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/3/leitungskennzeichnung-f3988b03.jpg 1x, assets/images/e/leitungskennzeichnung-a98bdaae.jpg 1.5x, assets/images/c/leitungskennzeichnung-9cb3665c.jpg 2x, assets/images/f/leitungskennzeichnung-8a09abbf.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/8/leitungskennzeichnung-ea352cb8.jpg 1x, assets/images/2/leitungskennzeichnung-0f415392.jpg 1.5x, assets/images/b/leitungskennzeichnung-c1a7a05b.jpg 2x, assets/images/d/leitungskennzeichnung-c298a02d.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/6/leitungskennzeichnung-804680e6.jpg 1x, assets/images/8/leitungskennzeichnung-5b4916c8.jpg 1.5x, assets/images/f/leitungskennzeichnung-11b34b9f.jpg 2x, assets/images/c/leitungskennzeichnung-ba91a24c.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/6/leitungskennzeichnung-84d0f856.jpg 1x, assets/images/3/leitungskennzeichnung-5acb8af3.jpg 1.5x, assets/images/d/leitungskennzeichnung-c39d453d.jpg 2x, assets/images/d/leitungskennzeichnung-304f487d.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/7/leitungskennzeichnung-da027e57.jpg 1x, assets/images/2/leitungskennzeichnung-2e240e42.jpg 1.5x, assets/images/3/leitungskennzeichnung-da121973.jpg 2x, assets/images/2/leitungskennzeichnung-73804262.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/8/leitungskennzeichnung-ea352cb8.jpg" srcset="assets/images/8/leitungskennzeichnung-ea352cb8.jpg 1x, assets/images/2/leitungskennzeichnung-0f415392.jpg 1.5x, assets/images/b/leitungskennzeichnung-c1a7a05b.jpg 2x, assets/images/d/leitungskennzeichnung-c298a02d.jpg 3x" alt="Die Farbkennzeichnung von Leitern ist in der VDE 0197:2011-10 festgelegt." title="Die Farbkennzeichnung von Leitern ist in der VDE 0197:2011-10 festgelegt.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">(Bildquelle: ChiccoDodiFC/iStock/Thinkstock)</figcaption>
</figure>
<!-- agt responsive images END -->
<p>04.07.2017</p>
<h2>Frage aus der Praxis</h2>
<p>In welcher Vorschrift kann ich die zulässige Verwendung der Farbe Orange für Leitungskennzeichnung finden?</p>
</div>
<div class="ce_text block">
<h2>Antwort des Experten</h2>
<p><em>Dipl.-Ing. Sven Ritterbusch</em></p>
<p>Generell ist die Farbkennzeichnung von Leitern in der Norm VDE 0197:2011-10, Abschn. 6 "Kennzeichnung durch Farben" festgelegt.</p>
<p>Die Farbe Orange ist nach meiner Erkenntnis nur in der elektrischen Ausrüstung von Maschinen (VDE 0113-1:2007-06 Abschn. 13.2.4) definiert. Orange soll nur für "ausgenommene Stromkreise" nach Abschn. 5.3.5 verwendet werden.</p>
<p>Darunter versteht man Stromkreise, die nicht von der Netz-Trennvorrichtung abgeschaltet werden dürfen, wie z.B.</p>
<ul>
<li>Licht- und Steckdosenstromkreise für Instandhaltung und Reparaturzwecke,</li>
<li>Stromkreise für Steuerungs- und Messeinrichtungen usw. bzw.</li>
<li>Steuerstromkreise für Verriegelungen.</li>
</ul>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<!-- googleoff: all -->
<!-- indexer::stop -->
<div class="ce_comments last block">
<span id="artikel_kommentar_header">Kommentare</span><a name="kommentar"></a>
<div class="comment_default first last even" id="c5902">
<p class="info">Kommentar von Tom | <time datetime="2017-07-04T15:59:54+02:00" class="date">04.07.2017</time></p>
<div class="comment">
<p>In der VDE steht aber auch das es sich bei Orange um eine Fremdspannung handeln kann die von sonst wo her kommt und nicht unbedingt was mit dem Stromkreis zu tun haben muss</p>  </div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<form action="orange-leitungskennzeichnung#kommentar" id="com_tl_content_10826" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_content_10826">
<input type="hidden" name="REQUEST_TOKEN" value="b345c3a03815c5e36114764ab2f38b32">
<input type="hidden" name="sid" value="orange-leitungskennzeichnung">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#114;&#101;&#99;&#104;&#110;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#53;&#32;&#112;&#108;&#117;&#115;&#32;&#56;&#46;</span><span class="mandatory">*</span></label> <input type="text" name="c15f0079f817f59b7ad26aec807744739" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<!-- googleon: all -->
</div>
<div     class="mod_hofff_shariff block"
>
<!-- indexer::stop -->
<div class="shariff"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;,&quot;linkedin&quot;]"
data-url="https://www.elektrofachkraft.de/orange-leitungskennzeichnung"
data-lang="de"
data-referrer-track="?campaign&#61;es/ef/SocialShare"
data-mail-url="mailto:"
data-orientation="horizontal"
data-theme="standard"
data-backend-url="https://www.elektrofachkraft.de/system/modules/hofff_shariff/endpoints/counts.php?h=03b1099257f512eddcc4d27dc7bd5d206037be7191da342bebb5f419eb8fffb2"
></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="orange-leitungskennzeichnung#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="orange-leitungskennzeichnung#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="datenschutzerklaerung" title="Datenschutzerklärung unseres Portals elektrofachkraft.de">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="kontakt" title="Im Dialog mit elektrofachkraft.de" class="last">Kontakt</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="orange-leitungskennzeichnung#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-5710-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp first">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
<li class="shoplp last"><a href="id-1160-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp last">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="orange-leitungskennzeichnung#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp"><a href="id-4960-elektrofaq-lp-a" title="elektroFAQ+: Fragen und Antworten aus der Praxis" class="shoplp">elektroFAQ+: Fragen und Antworten aus der Praxis</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="orange-leitungskennzeichnung#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft" class="shoplp">Kurzunterweisungen für die Elektrofachkraft</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; margin: 0 8px 0 10px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/orange-leitungskennzeichnung'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Paktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/orange-leitungskennzeichnung'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Community/Ihre Fachfragen/Verwendung von Orange für Leitungskennzeichnung'})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom">
<span>Mit der Nutzung unserer Webseiten erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">Verstanden</button>
<a href="datenschutzerklaerung" title="Weiterlesen">Weiterlesen</a>
</div>
<!-- indexer::continue -->
</body>
</html>