<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<title>▷ Problemstellen in Elektroinstallationen einfach aufspüren</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Mit einer Wärmebildkamera sind Wärmeverteilungen und Überhitzungen in Elektroinstallationen leichter zu erkennen.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Mit einer Wärmebildkamera sind Wärmeverteilungen und Überhitzungen in Elektroinstallationen leichter zu erkennen."/>
<meta name="twitter:title" content="Problemstellen in Elektroinstallationen einfach aufspüren" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Problemstellen in Elektroinstallationen einfach aufspüren" />
<meta property="og:url" content="https://www.elektrofachkraft.de/expertenbeitraege/waermebildkamera" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Mit einer Wärmebildkamera sind Wärmeverteilungen und Überhitzungen in Elektroinstallationen leichter zu erkennen." />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="system/modules/hofff_shariff/assets/css/shariff.min.css">
<link rel="stylesheet" href="system/modules/cookiebar/assets/cookiebar.min.css">
<link rel="stylesheet" href="assets/css/2db139b4f87f.css">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="system/modules/cookiebar/assets/cookiebar.min.js"></script>
<link rel="canonical" href="https://www.elektrofachkraft.de/expertenbeitraege/waermebildkamera">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8703793202467399",enable_page_level_ads:!0})</script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
</head>
<body id="top" class="unknown other  origin leser">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- indexer::continue -->
<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<!-- abmelden -->
<!-- mein konto -->
<!-- indexer::stop -->
<div class="mod_registrieren">
<a href="registrieren#breadcrumb" title="Jetzt bei elektrofachkraft.de registrieren und Teil der Community werden">Registrieren</a>
</div>
<!-- indexer::continue -->    <!-- registrieren -->
<!-- indexer::stop -->
<div class="mod_anmelden">
<a href="anmelden#breadcrumb" title="Bei elektrofachkraft.de anmelden und die Vorteile der Community nutzen">Anmelden</a>
</div>
<!-- indexer::continue -->    <!-- anmelden -->
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;</a></div>
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="expertenbeitraege/waermebildkamera#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="submenu trail aktuelles first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="submenu trail aktuelles first" aria-haspopup="true">Elektrowelt</a>
<ul class="level_2">
<li class="first"><a href="./" title="Fachbeiträge" class="first">Fachbeiträge</a></li>
<li><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft">Praxislösungen</a></li>
<li class="last"><a href="ihr-elektrowissen-auf-dem-pruefstand" title="Elektrofachkraft - prüfe Dein Wissen!" class="last">Wissen auf dem Prüfstand</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="pruefen" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles" aria-haspopup="true">Prüfung</a>
<ul class="level_2">
<li class="first"><a href="pruefen" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefen/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles" aria-haspopup="true">Qualifikation</a>
<ul class="level_2">
<li class="first last"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first last">Fachbeiträge</a></li>
</ul>
</li>
<li class="submenu service"><a href="praxishilfen" title="Downloads für die Elektrofachkraft" class="submenu service" aria-haspopup="true">Downloads</a>
<ul class="level_2">
<li class="doi-page first"><a href="download-normensteckbrief-vde-0100-600" title="Download &quot;Normensteckbrief VDE 0100-600&quot;" class="doi-page first">Download "Normensteckbrief VDE 0100-600"</a></li>
<li class="doi-page"><a href="ratgeber-elektrotechnisch-unterwiesene-person-eup" title="Download Ratgeber &quot;Die elektrotechnisch unterwiesene Person (EuP)&quot;" class="doi-page">Download Ratgeber "EuP"</a></li>
<li class="free-download"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download">Checklisten</a></li>
<li class="free-download"><a href="download-arbeitsanweisungen-uebersicht" title="Download Mustervorlagen Arbeitsanweisungen für Elektrofachkräfte" class="free-download">Arbeitsanweisungen</a></li>
<li class="free-download"><a href="download-betriebsanweisungen-uebersicht" title="Download Mustervorlagen Betriebsanweisungen - Elektrofachkräfte" class="free-download">Betriebsanweisungen</a></li>
<li class="free-download last"><a href="download-formulare-uebersicht" title="Download Mustervorlagen Formulare - Elektro" class="free-download last">Formulare</a></li>
</ul>
</li>
<li class="submenu community"><a href="community" title="Community - elektrofachkraft.de" class="submenu community" aria-haspopup="true">Community</a>
<ul class="level_2">
<li class="first"><a href="fragen-aus-der-praxis" title="Fragen aus der Praxis - elektrofachkraft.de" class="first">Ihre Fachfragen</a></li>
<li><a href="unfallbeispiele-aus-dem-arbeitsalltag" title="Unfallbeispiele aus dem Arbeitsalltag">Unfallbeispiele</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li class="last"><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de" class="last">Das Team</a></li>
</ul>
</li>
<li class="submenu premium last"><a href="das-magazin/aktuelle-ausgabe-19-11-2017" title="elektrofachkraft.de - Das Magazin" class="submenu premium last" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="das-magazin" title="Aktuelle Ausgabe" class="first">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="vorschriften-im-originaltext" title="Vorschriften im Originaltext">Vorschriften im Originaltext</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 -->
<!-- googleoff: all -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" itemprop="url"><span itemprop="name">Elektrowelt</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Problemstellen in Elektroinstallationen einfach aufspüren</span></li>
</ul>
</div>
<!-- googleon: all -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen neuprodukt first last block">
<span>Wiederholungsschulung EuP zum Erhalt der Fachkunde&nbsp;2018</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" target="_blank" title="Unterweisung elektrotechnisch unterwiesene Person">
<img src="files/ShopLP/Produktabbildungen/1845/Wiederholungsschulung_EuP_2018.png" width="150" height="150" alt="Unterweisung elektrotechnisch unterwiesene Person" title="Wiederholungsschulung EuP">
</a>
</figure>
<!-- agt responsive images END -->
<span>E-Learning-Kurs: Elektrotechnisch unterwiesene Personen nachhaltig und zeitsparend unterweisen</span>
<p>Erfüllen Sie Ihre jährliche Unterweisungspflicht schnell und unkompliziert!<br><span class="information">CD-ROM</span></p>
<p><a title="Wiederholungsschulung EuP" href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" target="_blank">Die EuP-Schulung</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Broschüre "EuP"</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>"Die elektrotechnisch unterwiesene Person (EuP)"</strong></p>
<p class="poll_title">Arbeiten an elektrischen Anlagen, Arbeits- und Betriebsmitteln sind mit Gefahren verbunden. Sie dürfen nur von Personen ausgeführt werden, die über die entsprechenden Qualifikationen verfügen.<br><br>Diese Broschüre gibt umfassende Auskunft.</p>
<p class="poll_title">Kostenlose PDF-Datei mit 32 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="ratgeber-elektrotechnisch-unterwiesene-person-eup#breadcrumb" class="doi_link" title="Gratis Donwload EuP">Broschüre herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article news_art block" id="fachbeitraege-51">
<div class="mod_newsreader block">
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Problemstellen in Elektroinstallationen einfach aufspüren</h1>
<p class="info">
<time
datetime="2017-11-28T08:48:00+01:00">28.11.2017 08:48</time>  		</p>
<meta itemprop="datePublished" content="2017-11-28T08:48:00+01:00"/>
<h2 itemprop="alternativeHeadline">Anzeige</h2>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/c/waermebildkamera-elektroinstallation-272a4dac.jpg 1x, assets/images/3/waermebildkamera-elektroinstallation-0e837313.jpg 1.5x, assets/images/a/waermebildkamera-elektroinstallation-19134d9a.jpg 2x, assets/images/f/waermebildkamera-elektroinstallation-fa2950ff.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/7/waermebildkamera-elektroinstallation-a88ef227.jpg 1x, assets/images/d/waermebildkamera-elektroinstallation-2ea0636d.jpg 1.5x, assets/images/9/waermebildkamera-elektroinstallation-478ee0e9.jpg 2x, assets/images/e/waermebildkamera-elektroinstallation-a4695bbe.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/0/waermebildkamera-elektroinstallation-423c3660.jpg 1x, assets/images/3/waermebildkamera-elektroinstallation-e9c3cca3.jpg 1.5x, assets/images/e/waermebildkamera-elektroinstallation-4df721ee.jpg 2x, assets/images/9/waermebildkamera-elektroinstallation-96a6c5b9.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/3/waermebildkamera-elektroinstallation-92697cd3.jpg 1x, assets/images/a/waermebildkamera-elektroinstallation-004208da.jpg 1.5x, assets/images/5/waermebildkamera-elektroinstallation-bb9110f5.jpg 2x, assets/images/2/waermebildkamera-elektroinstallation-b0449aa2.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/8/waermebildkamera-elektroinstallation-28cb8358.jpg 1x, assets/images/d/waermebildkamera-elektroinstallation-13d18d9d.jpg 1.5x, assets/images/3/waermebildkamera-elektroinstallation-a0e1cd43.jpg 2x, assets/images/0/waermebildkamera-elektroinstallation-79ee9310.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/7/waermebildkamera-elektroinstallation-a88ef227.jpg" srcset="assets/images/7/waermebildkamera-elektroinstallation-a88ef227.jpg 1x, assets/images/d/waermebildkamera-elektroinstallation-2ea0636d.jpg 1.5x, assets/images/9/waermebildkamera-elektroinstallation-478ee0e9.jpg 2x, assets/images/e/waermebildkamera-elektroinstallation-a4695bbe.jpg 3x" alt="Ein aussagekräftiges Wärmebild hilft Ihnen einen schnellen Überblick über Schwachstellen und mögliche Schäden zu erhalten.">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Ein aussagekräftiges Wärmebild hilft Ihnen, einen schnellen Überblick über Schwachstellen und mögliche Schäden zu erhalten. (Bildquelle: Suljo/iStock/Thinkstock)</figcaption>
</figure>
<div class="ce_text block">
<p>Ob bei der Angebotsvorbereitung oder der effizienten Dokumentation und Nachbereitung Ihrer Tätigkeit, die Wärmebildkamera GTC 400 C Professional von Bosch unterstützt Handwerker in jeder Phase ihres Projekts.</p>
<p>Mit einem weiten Blickfeld von 71° bietet die Wärmebildkamera eine gute Übersicht selbst bei kurzen Distanzen zum Objekt; dank der hohen thermischen Sensitivität von &lt; 50 mK können selbst kleinste Temperaturunterschiede dargestellt werden. Bei so viel thermaler Einsicht glüht der Kopf vor Weisheit:</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<script class='csd-embed-video' src='https://seedinglab.de/embed/video/player.js' data-vii='193' ></script><div class="ce_text block">
<h2>Temperaturunterschiede schnell erkennen</h2>
<ul>
<li>Wärmeverteilungen und Problemstellen in Heizungssystemen und Elektroinstallationen aufspüren,</li>
<li>Heizkörper und Fußbodenheizungen auf gleichmäßige Erwärmung untersuchen,</li>
<li>Überhitzungen in Elektroinstallationen erkennen,</li>
<li>Wärmebrücken, Energieverluste und Zugerscheinungen identifizieren und auf Ursachen erkunden,</li>
</ul>
<p>all das funktioniert ganz einfach mit der GTC 400 C Professional.</p>
<p>Auch für schnelle Lageeinschätzungen bewährt sich das Gerät, etwa um sicherzustellen, dass beim Einbau von Trockenbauwänden keine Heizleitungen beschädigt werden.</p>
<h2>Einfache Bearbeitung mit der App</h2>
<p>Die GTC 400 C Professional ist mit einem WLAN-Modul ausgestattet - damit können Sie das Gerät mit dem Smartphone oder Tablet verbinden und die Wärmebilder inklusive Messdaten in die Measuring Master App von Bosch importieren. Bearbeiten Sie die aufgenommenen Bilder direkt in der App und versehen Sie diese mit Notizen oder Hinweisen, die dann an Kunden, Kollegen oder andere Gewerke weitergeleitet werden können.</p>
<h2>Problemlos dokumentieren</h2>
<p>Oder Sie übertragen die Rohdaten der Wärmebilder auf einen PC und bearbeiten sie dort mit der GTC Transfer Software und fertigen die Berichte und Angebote an.</p>
<p>Außerdem verfügt die Wärmebildkamera über eine Echtbildkamera für eine vereinfachte Zuordnung der Messung. Per Knopfdruck lässt sich die Bild-in-Bild-Funktion aktivieren, die das Wärmebild im Kontext des Originalbilds zeigt. In den gespeicherten Wärmebildern mit einer thermischen Auflösung von 160 x 120 entspricht jeder der 19.200 Pixel auf dem 3,5“-Display exakt einem Messpunkt. Der Anwender kann zudem zwischen verschiedenen Farbdarstellungen wählen und auf Wunsch den kältesten und heißesten Bildpunkt automatisch markieren lassen, was beispielsweise dabei hilft, lose Klemmen in Schaltschränken sofort kenntlich zu machen.</p>
<p>Erfahren Sie mehr über die Bosch Wärmebildkamera: <a title="Mehr Infos zur Bosch Wärmebildkamera" href="https://www.bosch-professional.com/de/de/messtechnik/gtc-400c.html?WT.mc_url=https://www.bosch-professional.com/de/de/messtechnik/gtc-400c.html&amp;WT.mc_name=Blog%20Marketing&amp;WT.mc_id=Blog%20Marketing&amp;WT.tsrc=Social%20Campaigns&amp;WT.mc_attach=Video&amp;WT.mc_country=DE&amp;WT.mc_postid=4&amp;WT.z_ev_custjour=Marketing" target="_blank">www.bosch-professional.com</a></p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
</div>
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_20" class="poll_default">
<p class="poll_title">Zu welchen Themen wünschen Sie sich mehr Beiträge auf elektrofachkraft.de?</p>
<div class="form">
<form action="expertenbeitraege/waermebildkamera" id="poll_20" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_20">
<input type="hidden" name="REQUEST_TOKEN" value="41284b301335f3a09ecad1bbaef2c872">
<div class="widget">
<fieldset id="ctrl_poll_20" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_20_0" class="checkbox" value="92"> <label id="lbl_poll_20_0" for="opt_poll_20_0">Sicherheitsunterweisungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_1" class="checkbox" value="93"> <label id="lbl_poll_20_1" for="opt_poll_20_1">Dokumentation</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_2" class="checkbox" value="94"> <label id="lbl_poll_20_2" for="opt_poll_20_2">Arbeiten unter Spannung</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_3" class="checkbox" value="95"> <label id="lbl_poll_20_3" for="opt_poll_20_3">Erneuerbare Energien</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_4" class="checkbox" value="96"> <label id="lbl_poll_20_4" for="opt_poll_20_4">Aus- und Weiterbildung EFK</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_5" class="checkbox" value="97"> <label id="lbl_poll_20_5" for="opt_poll_20_5">Elektrotechnische Prüfungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_6" class="checkbox" value="98"> <label id="lbl_poll_20_6" for="opt_poll_20_6">Elektrotechnische Qualifikationen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_20_7" class="checkbox" value="99"> <label id="lbl_poll_20_7" for="opt_poll_20_7">Vorschriften und Normen</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="expertenbeitraege/schutzmassnahmen-in-explosionsgefaehrdeten-bereichen"><span class="comments_title">Schutzmaßnahmen in explosionsgefährdeten Bereichen</span></a>
<p class="info">Ulrich Raschke am 23.11.2017 </p>
<div class="comment">
Ein sehr informativer Bericht mit vielen nachvollziehbaren Hintergrund-Informationen.
Bitte mehr von solchen guten Berichten dieser Art.
<div class="read_more"><a href="expertenbeitraege/schutzmassnahmen-in-explosionsgefaehrdeten-bereichen">Zum Beitrag...</a></div>
</div>
<a href="das-magazin/aktuelle-ausgabe-19-11-2017/psa-zum-schutz-vor-stoerlichtboegen-richtig-auswaehlen-und-einsetzen"><span class="comments_title">◈ PSA zum Schutz vor Störlichtbögen richtig auswählen und einsetzen</span></a>
<p class="info">Jens Dietrich am 14.11.2017 </p>
<div class="comment">
Artikel ist gut, nur bei der Umsetzung im Betrieb ist die Akzeptanz nicht bei allen EFK´s und EuP da. Dies muss dann über eine &quot;Betriebsanweisung (BA)
Benutzung der PSAgS
innerhalb und…
<div class="read_more"><a href="das-magazin/aktuelle-ausgabe-19-11-2017/psa-zum-schutz-vor-stoerlichtboegen-richtig-auswaehlen-und-einsetzen">Zum Beitrag...</a></div>
</div>
<a href="expertenbeitraege/der-fi-schutzschalter-und-seine-grenzen"><span class="comments_title">Der FI-Schutzschalter und seine Grenzen</span></a>
<p class="info">Nikolaus Przuntek am 14.11.2017 </p>
<div class="comment">
Es gibt noch eine ganz andere Gefahr, an die keiner denkt, weil alle nur auf die technischen Aspekte gucken:
Die meisten Laien halten den FI (RCD) für einen Hauptschalter.
Auch diejenigen, die…
<div class="read_more"><a href="expertenbeitraege/der-fi-schutzschalter-und-seine-grenzen">Zum Beitrag...</a></div>
</div>
<a href="expertenbeitraege/elektrosicherheit-veraltete-elektroinstallationen"><span class="comments_title">Herausforderung Elektrosicherheit: veraltete Elektroinstallationen</span></a>
<p class="info">Andreas am 14.11.2017 </p>
<div class="comment">
Warum wird §13 NAV nur unvollständig zitiert? Vollständig steht dort: &quot;(Satz 4) Die Arbeiten dürfen außer durch den Netzbetreiber nur durch ein in ein Installateurverzeichnis eines…
<div class="read_more"><a href="expertenbeitraege/elektrosicherheit-veraltete-elektroinstallationen">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::continue -->
</div>
<div     class="mod_hofff_shariff block"
>
<!-- indexer::stop -->
<div class="shariff"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;xing&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;,&quot;linkedin&quot;]"
data-url="https://www.elektrofachkraft.de/expertenbeitraege/waermebildkamera"
data-lang="de"
data-referrer-track="?campaign&#61;es/ef/SocialShare"
data-mail-url="mailto:"
data-orientation="horizontal"
data-theme="standard"
data-backend-url="https://www.elektrofachkraft.de/system/modules/hofff_shariff/endpoints/counts.php?h=cbb07147a91c63f8dd4d6e859794dede4de104f27ab19ad3f2c24ee25d86a570"
></div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="expertenbeitraege/waermebildkamera#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="expertenbeitraege/waermebildkamera#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="datenschutzerklaerung" title="Datenschutzerklärung unseres Portals elektrofachkraft.de">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="kontakt" title="Im Dialog mit elektrofachkraft.de" class="last">Kontakt</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="expertenbeitraege/waermebildkamera#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-5710-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp first">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
<li class="shoplp last"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp last">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="expertenbeitraege/waermebildkamera#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp"><a href="id-4960-elektrofaq-lp-a" title="elektroFAQ+: Fragen und Antworten aus der Praxis" class="shoplp">elektroFAQ+: Fragen und Antworten aus der Praxis</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="expertenbeitraege/waermebildkamera#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; margin: 0 8px 0 10px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/expertenbeitraege/waermebildkamera'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Paktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/expertenbeitraege/waermebildkamera'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script src="system/modules/hofff_shariff/assets/js/shariff.min.js"></script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-60&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Elektrowelt/Problemstellen in Elektroinstallationen einfach aufspüren'})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Mit der Nutzung unserer Webseiten erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
<a href="datenschutzerklaerung" title="Weiterlesen">Weiterlesen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">Verstanden</button>
</div>
<!-- indexer::continue -->
</body>
</html>