<!DOCTYPE html>
<html lang="de" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<!-- fe_page.html -->
<meta charset="utf-8">
<title>▷ Lärmschutz bei Elektroarbeiten</title>
<base href="https://www.elektrofachkraft.de/">
<!-- indexer::stop -->
<meta name="msapplication-config" content="none"/>
<meta content="Contao Open Source CMS" name="generator">
<meta name="robots" content="index,follow">
<meta name="description" content="Gehörschutz gehört auch zu Ihrer PSA: Lärm einer laufenden Maschine oder eines Elektrowerkzeugs - viele Arbeiten in Elektroberufen sind mit Lärm verbunden.">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico">
<link rel="shortcut icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/apple-touch-icon.png">
<!-- START: Twitter Card -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="www.elektrofachkraft.de" />
<meta name="twitter:description" content="Gehörschutz gehört auch zu Ihrer PSA: Lärm einer laufenden Maschine oder eines Elektrowerkzeugs - viele Arbeiten in Elektroberufen sind mit Lärm verbunden."/>
<meta name="twitter:title" content="Lärmschutz bei Elektroarbeiten" />
<meta name="twitter:image" content="https://www.elektrofachkraft.de/" /><!-- END: Twitter Card -->
<!-- START: FB OpenGraph -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lärmschutz bei Elektroarbeiten" />
<meta property="og:url" content="https://www.elektrofachkraft.de/expertenbeitraege/laermschutz-bei-elektroarbeiten" />
<meta property="og:site_name" content="www.elektrofachkraft.de" />
<meta property="og:description" content="Gehörschutz gehört auch zu Ihrer PSA: Lärm einer laufenden Maschine oder eines Elektrowerkzeugs - viele Arbeiten in Elektroberufen sind mit Lärm verbunden." />
<meta property="og:image" content="https://www.elektrofachkraft.de/" /><!-- END: FB OpenGraph -->
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700">
<link rel="stylesheet" href="system/modules/cookiebar/assets/cookiebar.min.css">
<link rel="stylesheet" href="assets/css/329b36390479.css">
<link type="application/rss+xml" rel="alternate" href="https://www.elektrofachkraft.de/share/news_und_beitraege.xml" title="elektrofachkraft.de - News und Beiträge">
<script src="assets/js/b54488c787fc.js"></script>
<script src="system/modules/cookiebar/assets/cookiebar.min.js"></script>
<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1201131373271816');fbq('track','PageView')</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1201131373271816&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="canonical" href="https://www.elektrofachkraft.de/expertenbeitraege/laermschutz-bei-elektroarbeiten">
<script type="text/javascript">var Ads_BA_ADIDsite="elektrofachkraft.de";var Ads_BA_ADIDsection="rotation";var Ads_BA_keyword=""</script>
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/functions.js"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8703793202467399",enable_page_level_ads:!0})</script>
<!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->
<script src="files/theme_elektrofachkraft/script/elfa_adlib4r.js"></script>
<!-- START: Econda -->
<script type="text/javascript">window.emos3={stored:[],send:function(p){this.stored.push(p)}}</script>
<!-- Econda Live -->
<script async="async" type="text/javascript" src="https://www.elektrofachkraft.de/files/theme_elektrofachkraft/script/emos3.js"></script><!-- END: Econda -->
<!-- indexer::continue -->
</head>
<body id="top" class="unknown other  origin leser">
<!-- indexer::stop -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJB58H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NJB58H')</script>
<!-- End Google Tag Manager -->
<!-- indexer::continue -->
<style type="text/css">@media print{body:before{float:right;content:url(https://chart.googleapis.com/chart?cht=qr&chs=150x150&choe=UTF-8&chld=H&chl=https://www.elektrofachkraft.de?campaign=es/ef/blog/qr)}}</style>
<!-- #### BA fe_page mod id:101 Ads_BA_BS START -->
<!-- indexer::stop -->
<div id="Ads_BA_BS" style="max-width: 920px; position: relative;"><script type="text/javascript">Ads_BA_AD('BS')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:101 Ads_BA_BS ENDE #### -->
<div id="wrapper">
<!-- googleoff: all -->
<header id="header">
<div class="inside">
<!-- indexer::stop -->
<!-- elektrofachkraft Logo -->
<div id="logo_container">
<div class="mod_elfalogo"><a id="elfa-logo-pos" href="https://www.elektrofachkraft.de" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit"><span></span></a></div>
<p id="elfa_subtitle">Für Fachkräfte der Elektrotechnik und Elektrosicherheit</p>
</div>
<!-- indexer::continue -->
<div id="kopf-buttons">
<!-- abmelden -->
<!-- mein konto -->
<!-- indexer::stop -->
<div class="mod_registrieren">
<a href="registrieren#breadcrumb" title="Jetzt bei elektrofachkraft.de registrieren und Teil der Community werden">Registrieren</a>
</div>
<!-- indexer::continue -->    <!-- registrieren -->
<!-- indexer::stop -->
<div class="mod_anmelden">
<a href="anmelden#breadcrumb" title="Bei elektrofachkraft.de anmelden und die Vorteile der Community nutzen">Anmelden</a>
</div>
<!-- indexer::continue -->    <!-- anmelden -->
<div id="nl_link"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;">Kostenloser Newsletter&nbsp;</a></div>
<span class="clearfix"></span>
</div>
<!-- indexer::stop -->
<div id="kopf-nav"><a name="head"></a>
<div id="nav-wrapper">
<div id="main_menu_toggle" class="menu_toggle"></div>
<div id="meta_toggle" class="meta_toggle"></div>
<!-- indexer::stop -->
<nav class="mod_navigation block" id="navbar_head">
<a href="expertenbeitraege/laermschutz-bei-elektroarbeiten#skipNavigation57" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="submenu trail aktuelles first"><a href="./" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" class="submenu trail aktuelles first" aria-haspopup="true">Elektrowelt</a>
<ul class="level_2">
<li class="sibling first"><a href="./" title="Fachbeiträge" class="sibling first">Fachbeiträge</a></li>
<li class="sibling last"><a href="praxisloesungen" title="Praxislösungen für die Elektrofachkraft" class="sibling last">Praxislösungen</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="pruefen" title="Prüfen elektrischer Betriebsmittel (VDE 0701-0702, DGUV Vorschrift 3...)" class="submenu aktuelles" aria-haspopup="true">Prüfung</a>
<ul class="level_2">
<li class="first"><a href="pruefen" title="Fachbeiträge Prüfen und Beurteilen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="pruefen/download-prueflisten" title="Download Prüflisten / Prüfprotokolle + Vorlagen für Elektrofachkräfte" class="free-download last">Prüflisten & Prüfprotokolle</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="qualifikation" title="Elektrotechnische Qualifikationen (EFK, VEFK, EFKffT, EuP, bP)" class="submenu aktuelles" aria-haspopup="true">Qualifikation</a>
<ul class="level_2">
<li class="first"><a href="qualifikation" title="Fachbeiträge Qualifikation" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="download-checklisten-uebersicht" title="Download Checklisten für die Elektrofachkraft" class="free-download last">Checklisten</a></li>
</ul>
</li>
<li class="submenu aktuelles"><a href="unterweisung" title="Unterweisungen von elektrotechnischem Personal" class="submenu aktuelles" aria-haspopup="true">Unterweisung</a>
<ul class="level_2">
<li class="first"><a href="unterweisung" title="Fachbeiträge Sicherheitsunterweisungen" class="first">Fachbeiträge</a></li>
<li class="free-download last"><a href="unterweisung/download-arbeitshilfen" title="Download Arbeitshilfen für Sicherheitsunterweisungen" class="free-download last">Arbeitshilfen</a></li>
</ul>
</li>
<li class="submenu community"><a href="community" title="Community - elektrofachkraft.de" class="submenu community" aria-haspopup="true">Community</a>
<ul class="level_2">
<li class="first"><a href="fragen-aus-der-praxis" title="Fragen aus der Praxis - elektrofachkraft.de" class="first">Ihre Fachfragen</a></li>
<li><a href="unfallbeispiele-aus-dem-arbeitsalltag" title="Unfallbeispiele aus dem Arbeitsalltag">Unfallbeispiele</a></li>
<li><a href="albtraeume-einer-elektrofachkraft-galerie" title="Galerie: Albträume einer Elektrofachkraft">Albträume</a></li>
<li><a href="die-autoren-von-elektrofachkraftde" title="Die Autoren">Die Autoren</a></li>
<li class="last"><a href="das-team-von-elektrofachkraftde" title="Das Team von elektrofachkraft.de" class="last">Das Team</a></li>
</ul>
</li>
<li class="submenu premium last"><a href="das-magazin/aktuelle-ausgabe-21-03-2018" title="elektrofachkraft.de - Das Magazin" class="submenu premium last" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
<li class="first"><a href="das-magazin" title="Aktuelle Ausgabe" class="first">Aktuelle Ausgabe</a></li>
<li><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de - Das Magazin | Zeitschrift Abo bestellen">Zeitschrift bestellen</a></li>
<li><a href="downloads-abo" title="Übersicht unserer Downloads für Abonnenten">Downloads zur Zeitschrift</a></li>
<li><a href="vorschriften-im-originaltext" title="Vorschriften im Originaltext">Vorschriften im Originaltext</a></li>
<li><a href="das-magazin/fachfragen-an-unsere-experten" title="Fachfragen an unsere Experten für Abokunden">Leserservice Fachfragen</a></li>
<li class="last"><a href="heftarchiv" title="Heftarchiv elektrofachkraft.de - Das Magazin" class="last">Archiv der Zeitschrift</a></li>
</ul>
</li>
</ul>
<a id="skipNavigation57" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_form tableless block" id="search_form">
<form action="suche#breadcrumb" id="gsce" method="get" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<div class="widget widget-text suchfeld mandatory">
<input type="text" name="q" id="ctrl_1" class="text suchfeld mandatory" value="" required placeholder="Suchbegriff">
</div>
<div class="submit_container">
<button id="ctrl_189" class="submit gcse-button" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>          </div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<!-- indexer::continue --><!-- mod_breadcrumb.html5 -->
<!-- googleoff: all -->
<div class="mod_breadcrumb block">
<a name="breadcrumb"></a><ul itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="first" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="Praxisportal für die Elektrofachkraft - elektrofachkraft.de" itemprop="url"><span itemprop="name">elektrofachkraft.de</span></a><span class="crumb-devider">></span></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a href="" title="elektrofachkraft.de - Fachportal zur Elektrosicherheit" itemprop="url"><span itemprop="name">Elektrowelt</span></a><span class="crumb-devider">></span></li>
<li class="active last" itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">
Lärmschutz bei Elektroarbeiten</span></li>
</ul>
</div>
<!-- googleon: all -->
<!-- #### BA fe_page mod id:102 Ads_BA_FLB START -->
<!-- indexer::stop -->
<div id="Ads_BA_FLB"><script type="text/javascript">Ads_BA_AD('FLB')</script></div>
<!-- indexer::continue --><!-- BA fe_page mod id:102 Ads_BA_FLB ENDE #### -->
</div>
</header>
<!-- googleon: all -->
<div id="container">
<div id="main">
<div class="inside">
<div class="mod_article ad-col-right nocontent first block" id="admob">
<!-- indexer::stop -->
<div class="produktrotation">
<span id="empfehlung">Empfehlung</span>
<ul class="mod_bbit_mod_multiArt block">
<li class="first block">
<div class="ce_text product-block lernen first last block">
<span>Normenfolien für die Elektrotechnik</span>
<!-- agt responsive images START -->
<figure
class="image_container float_above">
<a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" target="_blank" title="Sammlung von Unterweisungen zu Normen">
<img src="files/content/produktabbildungen/1171-normenfolien-unterweisen.png" width="150" height="150" alt="Sammlung von Unterweisungen zu Normen" title="Normenfolien für die Elektrofachkraft">
</a>
</figure>
<!-- agt responsive images END -->
<span>Normeninhalte verständlich und zeitgemäß unterweisen</span>
<p>Sammlung von Unterweisungen mit ca. 180 Folien und Praxisleitfäden.<br><span class="information">Loseblatt + CD-ROM</span></p>
<p><a title="Schulungsmaterial zu elektrotechnischen Normen" href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" target="_blank">Der Übersetzungskünstler</a></p>
</div>
</li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_BUT"><script type="text/javascript">Ads_BA_AD('BUT')</script></div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="doi" class="download_doi mod_poll">
<span id="doi_header">Gratis Broschüre "EuP"</span>
<div id="doi_content" class="doi_default">
<p class="poll_title"><strong>"Die elektrotechnisch unterwiesene Person (EuP)"</strong></p>
<p class="poll_title">Arbeiten an elektrischen Anlagen, Arbeits- und Betriebsmitteln sind mit Gefahren verbunden. Sie dürfen nur von Personen ausgeführt werden, die über die entsprechenden Qualifikationen verfügen.<br><br>Diese Broschüre gibt umfassende Auskunft.</p>
<p class="poll_title">Kostenlose PDF-Datei mit 32 Seiten.</p>
<div class="formbody">
<div class="submit_container">
<a href="ratgeber-elektrotechnisch-unterwiesene-person-eup#breadcrumb" class="doi_link" title="Gratis Donwload EuP">Broschüre herunterladen</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="Ads_BA_CAD"><script type="text/javascript">Ads_BA_AD('CAD')</script></div>
<!-- indexer::continue -->
</div>
<div class="mod_article news_art block" id="fachbeitraege-51">
<div class="mod_newsreader block">
<!-- indexer::stop -->
<div itemtype="http://data-vocabulary.org/Review-aggregate" itemscope="" class="rating-microdata">
<div id="rateItRating-892-news-4.5_5" class=" rateItRating">
<div class="wrapper">
<div class="rateItRating-selected" style="display: block;"></div>
<div class="rateItRating-hover"></div>
</div>
<div id="rateItRating-892-description" class="ratingText">4,5/5 Sterne (2 Stimmen)</div>
</div>
<span class="rating-microdata" itemprop="itemreviewed">Lärmschutz bei Elektroarbeiten</span>
<span class="rating-microdata" itemtype="http://data-vocabulary.org/Rating" itemscope="" itemprop="rating">
<span itemprop="average">4.5</span>
<span itemprop="best">5</span>
</span>
<span class="rating-microdata" itemprop="votes">2</span>
</div>
<!-- indexer::continue -->
<div class="layout_full block" itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline">Lärmschutz bei Elektroarbeiten</h1>
<p class="info">
<time
datetime="2018-03-22T06:26:00+01:00">22.03.2018 06:26</time>  (Kommentare: 0)		</p>
<meta itemprop="datePublished" content="2018-03-22T06:26:00+01:00"/>
<div class="ce_text" itemprop="articleBody">
<figure
class="image_container float_above">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/a/psa-laerm-ecef6aba.jpg 1x, assets/images/d/psa-laerm-ebe5696d.jpg 1.5x, assets/images/a/psa-laerm-e13c64aa.jpg 2x, assets/images/7/psa-laerm-2a9c70f7.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/c/psa-laerm-1b487e6c.jpg 1x, assets/images/2/psa-laerm-178cb3d2.jpg 1.5x, assets/images/5/psa-laerm-14528135.jpg 2x, assets/images/a/psa-laerm-f8d4bb1a.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/0/psa-laerm-d7104e90.jpg 1x, assets/images/b/psa-laerm-d86c350b.jpg 1.5x, assets/images/1/psa-laerm-7313a8f1.jpg 2x, assets/images/0/psa-laerm-acb045f0.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/f/psa-laerm-7d0fbf7f.jpg 1x, assets/images/6/psa-laerm-b0865616.jpg 1.5x, assets/images/a/psa-laerm-6380561a.jpg 2x, assets/images/a/psa-laerm-1162bd6a.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/e/psa-laerm-b9a9dd1e.jpg 1x, assets/images/2/psa-laerm-9629ea12.jpg 1.5x, assets/images/2/psa-laerm-85394752.jpg 2x, assets/images/f/psa-laerm-616b9a0f.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/c/psa-laerm-1b487e6c.jpg" srcset="assets/images/c/psa-laerm-1b487e6c.jpg 1x, assets/images/2/psa-laerm-178cb3d2.jpg 1.5x, assets/images/5/psa-laerm-14528135.jpg 2x, assets/images/a/psa-laerm-f8d4bb1a.jpg 3x" alt="Gehörschutz-PSA – Bei Elektroarbeiten in lauten Arbeitsumgebungen unverzichtbar">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
<figcaption class="caption">Gehörschutz-PSA – Bei Elektroarbeiten in lauten Arbeitsumgebungen unverzichtbar (Bildquelle: AleMasche72/iStock/Thinkstock)</figcaption>
</figure>
<div class="ce_text block">
<p>Ob beim Innenausbau oder in produzierenden Unternehmen, viele Tätigkeiten in Elektroberufen sind mit Lärm verbunden. Lärmschwerhörigkeit als anerkannte Berufskrankheit ist auch unter (ehemaligen) Elektrofachkräften nicht selten. Doch es ist vergleichsweise einfach, sich vor lärmbedingten Gesundheitsschäden zu schützen.</p>
<h2>Basis aller Lärmschutzmaßnahmen ist die Gefährdungsbeurteilung</h2>
<p>Rechtsgrundlage zum Lärmschutz am Arbeitsplatz ist die europäische Richtlinie 2003/10 „Lärm“. Ihre Anforderungen wurden durch die Lärm- und Vibrations-Arbeitsschutzverordnung (LärmVibrationsArbSchV) in nationales Recht umgesetzt. Ihr Ziel ist das Vermeiden von lärmbedingten Gesundheitsschäden im Berufsleben.</p>
<p>Lärm im Sinne der LärmVibrationsArbSchV ist jeder Schall, der zu einer Beeinträchtigung des Hörvermögens oder zu einer sonstigen mittelbaren oder unmittelbaren Gefährdung von Sicherheit und Gesundheit der Beschäftigten führen kann. Das kann der Lärm einer laufenden Maschine oder eines Elektrowerkzeugs sein, aber auch Verkehrslärm oder der Geräuschpegel in einem Großraumbüro.</p>
<p>Wie bei anderen Gefährdungsarten ist auch beim Lärm der Arbeitgeber dafür verantwortlich, dass potenzielle Gesundheitsrisiken in einer Gefährdungsbeurteilung ermittelt und Schutzmaßnahmen abgeleitet werden. Dabei wird die Lärmgefährdung entweder auf Personen bezogen oder auf einen Arbeitsbereich. Bei unklarer Lärmbelastung mit nicht definierten Lärmemissionen müssen Lärmmessungen vorgenommen werden. Diese Aufgaben können an interne oder externe Spezialisten, Führungskräfte, die Fachkraft für Arbeitssicherheit usw. delegiert werden. Unabhängig davon ist eine Elektrofachkraft mit Personalverantwortung als Vorgesetzter mitverantwortlich für den Lärm- bzw. Gehörschutz seiner Mitarbeiter.</p>
<p>Für die Gefährdungsbeurteilung Lärm sind zwei Werte maßgeblich:</p>
<ul>
<li>Der Tages-Lärmexpositionspegel L<sub>EX,8h</sub> ist der über die Zeit gemittelte Lärmexpositionspegel, bezogen auf eine Achtstundenschicht.</li>
<li>Der Spitzenschalldruckpegel L<sub>pC,peak</sub> wird wichtig, wenn eine Lärmsituation durch kurzen, aber besonders lauten Schall gekennzeichnet ist. Die Regelwerke sprechen von „knallartigen Ereignissen“. Der Spitzenschalldruckpegel gibt den maximal aufgetretenen schallverursachten Über- oder Unterdruck an.</li>
</ul>
<h2>Dezibel – Die Einheit des Lärms</h2>
<p>Die Einheit für Schallpegel und damit Lärm ist das Dezibel, abgekürzt dB. Die Hörschwelle des Menschen liegt bei 0 dB(A), unsere Schmerzgrenze bei etwa 120 dB(A): Dazwischen liegt der hörbare Bereich. Normale Gesprächslautstärke findet mit etwa 60 dB(A) statt, ein Trennschleifer auf Beton kann bis 100 dB(A) erzeugen. Ab etwa einem Tages-Lärmexpositionspegel von 85 dB(A) wird das menschliche Hörvermögen dauerhaft geschädigt.</p>
<p>Der Buchstabe A der in den Arbeitschutzvorschriften meist verwendeten Einheit dB(A) steht für die sogenannte Frequenzbewertungskurve. Diese berücksichtigt, dass unser Ohr Töne trotz gleichen Schalldrucks je nach ihrer Tonhöhe als unterschiedlich laut empfindet.</p>
<p>Beachten Sie, dass Dezibel eine logarithmische Größe ist. Eine Zunahme um 3 dB bedeutet eine Verdopplung des Schalldruckpegels. Eine Lärmbelastung von 91 dB(A) über nur zwei Stunden entspricht daher einer Lärmexposition von 88 db(A) über vier Stunden oder 85 dB(A) über eine acht Stunden-Schicht.</p>
<h2>Untere und obere Auslösewerte geben verpflichtende Maßnahmen vor</h2>
<p>Die LärmVibrationsArbSchV legt für die Lärmbelastung Grenzwerte fest, ab denen bestimmte Maßnahmen notwendig werden.</p>
<table>
<tbody>
<tr>
<td>&nbsp;</td>
<td>Tages-Lärmexpositionspegel L<sub>EX, 8h</sub></td>
<td>Spitzenschalldruckpegel L<sub>C,peak</sub></td>
</tr>
<tr>
<td>untere Auslösewerte</td>
<td>80 dB(A)</td>
<td>135 dB(C)</td>
</tr>
<tr>
<td>obere Auslösewerte</td>
<td>85 dB(A)</td>
<td>137 dB(C)</td>
</tr>
</tbody>
</table>
<p><em>Quelle: DGUV Regel 112-194 „Benutzung von Gehörschutz“<br></em></p>
<p>Unterer Auslösewert bedeutet: Erreicht oder überschreitet der Tages-Lärmexpositionspegel den Wert von 80 dB(A) oder erreicht der Höchstwert des Schalldruckpegels 135 dB(C), dann muss der Betrieb</p>
<ul>
<li>seine Beschäftigten informieren und über die Gefährdung durch Lärm unterweisen.</li>
<li>betroffenen Mitarbeitern einen geeigneten Gehörschutz zur Verfügung stellen.</li>
<li>seinen Beschäftigten arbeitsmedizinische Beratung und Vorsorge anbieten (Angebotsuntersuchung).</li>
</ul>
<p>Oberer Auslöswert bedeutet: Erreicht der Tages-Lärmexpositionspegel den Wert von 85 dB(A) oder der Höchstwert des Schalldruckpegels den Wert von 137 dB(C), muss der Betrieb</p>
<ul>
<li>Lärmbereiche kennzeichnen, falls technisch möglich abgrenzen und den Zugang beschränken.</li>
<li>ein Lärmminderungsprogramm aufstellen.</li>
<li>das Tragen von Gehörschutz verpflichtend anordnen.</li>
<li>regelmäßige arbeitsmedizinische Vorsorgeuntersuchungen veranlassen (Pflichtuntersuchung).</li>
</ul>
<p>Achten Sie darauf, dass Sie alle Schritte zum Lärmschutz dokumentieren und die Wirksamkeit der getroffenen Maßnahmen überprüfen.</p>
<h2>Warum Gehörschutz nur das Mittel letzter Wahl ist</h2>
<p>Auch beim Lärmschutz gelten das Minimierungsgebot und die TOP-Rangfolge der Schutzmaßnahmen. Lärm ist zunächst an der Quelle zu bekämpfen. Dazu dienen technische Maßnahmen wie das Auswählen lärmarmer Maschinen, Arbeitsverfahren oder Hilfsmittel wie etwa geräuschgeminderte Trennscheiben, aber auch Verbesserungen der Raumakustik.</p>
<p>Als organisatorische Maßnahmen zum Lärmschutz gelten z.B. Lärmpausen oder das Verlegen von lautstarken Arbeiten zeitlich oder räumlich so, dass möglichst wenige Mitarbeiter betroffen sind. Immer dann, wo technische und organisatorische Maßnahmen nicht möglich sind oder nicht ausreichen, um eine Lärmgefährdung am Arbeitsplatz zu beseitigen, kommt als letzte Option persönliche Schutzausrüstung infrage.</p>
<h2>Einsatzmöglichkeiten und Einsatzgrenzen von Lärmschutz-PSA</h2>
<p>Der Restschallpegel bei getragenem Gehörschutz sollte am Ohr des Mitarbeiters maximal 70 bis 80 dB(A) betragen. Die maximal zulässigen Expositionswerte (85 dB(A) und 137 dB<sub>(Cpeak)</sub>) dürfen nicht überschritten werden.</p>
<p>Bei Gehörschutz-PSA unterscheidet man</p>
<ul>
<li>Gehörschutzstöpsel: meist Einmalprodukte, bei Dauerlärm; oft günstiger, wenn gleichzeitig Brillen, Helme oder Atemschutz getragen werden muss</li>
<li>Kapselgehörschützer: bei kurzzeitigem Lärm, wenn Gehörschutz oft auf- und abgesetzt werden muss; wenn Stöpsel nicht vertragen werden</li>
<li>Otoplastiken: ein persönlich dem Gehörgang individuell angepasster Gehörschutz; z.B. bei bereits bestehender Hörschwäche</li>
</ul>
<p>Das richtige Verwenden von Gehörschutz inkl. Aufbewahrung, Pflege und Reinigung muss unterwiesen und ggf. eingeübt werden.</p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
<div class="ce_image block">
<figure class="image_container">
<a href="files/content/grafiken/laermschutz-elektroarbeiten/psa-gehoerschutz.jpg" title="Einmal-Ohr-Stöpsel zum Schutz des Gehörs" data-lightbox="1352ca">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="assets/images/3/psa-gehoerschutz-66515bb3.jpg 1x, assets/images/a/psa-gehoerschutz-cb43ed8a.jpg 1.5x, assets/images/2/psa-gehoerschutz-1f215602.jpg 2x, assets/images/a/psa-gehoerschutz-a2cb899a.jpg 3x" media="(min-width:921px)">
<source srcset="assets/images/f/psa-gehoerschutz-f2976f2f.jpg 1x, assets/images/7/psa-gehoerschutz-b187dd07.jpg 1.5x, assets/images/f/psa-gehoerschutz-02dfd8cf.jpg 2x, assets/images/d/psa-gehoerschutz-b052f4bd.jpg 3x" media="(min-width:551px) and (max-width:920px)">
<source srcset="assets/images/3/psa-gehoerschutz-82f35643.jpg 1x, assets/images/2/psa-gehoerschutz-3f83bad2.jpg 1.5x, assets/images/9/psa-gehoerschutz-b7b38549.jpg 2x, assets/images/0/psa-gehoerschutz-04f67970.jpg 3x" media="(min-width:361px) and (max-width:550px)">
<source srcset="assets/images/3/psa-gehoerschutz-56448183.jpg 1x, assets/images/6/psa-gehoerschutz-83263456.jpg 1.5x, assets/images/6/psa-gehoerschutz-57d9e8d6.jpg 2x, assets/images/7/psa-gehoerschutz-230cd4a7.jpg 3x" media="(max-width:360px) and (orientation:portrait)">
<source srcset="assets/images/e/psa-gehoerschutz-05511a1e.jpg 1x, assets/images/e/psa-gehoerschutz-eeb60f9e.jpg 1.5x, assets/images/6/psa-gehoerschutz-9b2c27e6.jpg 2x, assets/images/1/psa-gehoerschutz-c393ef01.jpg 3x" media="(max-width:360px) and (orientation:landscape)">
<!--[if IE 9]></video><![endif]-->
<img src="files/content/grafiken/laermschutz-elektroarbeiten/psa-gehoerschutz.jpg" srcset="files/content/grafiken/laermschutz-elektroarbeiten/psa-gehoerschutz.jpg 1x, assets/images/c/psa-gehoerschutz-c347176c.jpg 1.5x, assets/images/9/psa-gehoerschutz-a66cc299.jpg 2x, assets/images/b/psa-gehoerschutz-e127551b.jpg 3x" alt="Einmal-Ohr-Stöpsel zum Schutz des Gehörs" title="Einmal-Ohr-Stöpsel zum Schutz des Gehörs">
</picture>
<script>window.respimage&&window.respimage({elements:[document.images[document.images.length-1]]})</script>
</a>
<figcaption class="caption">Einmal-Ohr-Stöpsel zum Schutz des Gehörs (Bildquelle: nito100/iStock/Thinkstock)</figcaption>
</figure>
</div>
<div class="ce_text block">
<p>Besteht infolge des Tragens von Gehörschutz die Gefahr, dass akustische Warnungen und Alarmsignale nicht mehr sicher wahrgenommen werden, müssen diese ggf. durch optische Signale ergänzt werden.</p>
<h2>Darum ist konsequenter Gehörschutz so wichtig</h2>
<h3>1. Gehörschäden des Innenohrs sind irreparabel</h3>
<p>Einige arbeitsbedingte Erkrankungen und Gesundheitsschäden können mehr oder weniger schnell gelindert oder zumindest teilweise geheilt werden. Angegriffene Haut erholt sich durch gute Pflege wieder, selbst Rückenprobleme lassen sich oft durch Ausgleichsübungen und Einüben ergonomisch günstigerer Bewegungsabläufe in den Griff bekommen. Doch für die Gesundheitsfolgen von Lärm gilt das nicht. Ein einmal geschädigtes Innenohrs kann sich nicht wieder regenerieren. Lärmschwerhörigkeit ist nicht heilbar!</p>
<h3>2. Lärmschwerhörigkeit ist ein schleichender Prozess</h3>
<p>Der betroffene Mitarbeiter merkt es zunächst nicht, dass sein Gehör nachlässt. Das Absterben von Hörzellen tut nicht weh, die Erkrankung löst keine Schmerzen aus. Wenn man spürt, dass man schlechter hört, ist es bereits zu spät. Die Folgen einer Lärmbelastung am Arbeitsplatz sind oft erst Jahre oder Jahrzehnte später für den Betroffenen spürbar.</p>
<h3>3. Lärmschwerhörigkeit kann massive Folgen für Beruf und Privatleben haben</h3>
<p>Trotz aller Verbesserungen in der Hörgeräte-Technik ist ein Hörverlust oft mit erheblichen Einschränkungen verbunden. Schwerhörige Menschen fühlen sich oft ausgeschlossen und ziehen sich zurück. Das kann bis zu sozialer Isolation und Depressionen führen.</p>
<p>Jahr für Jahr werden um die 6.000 Fälle von Lärmschwerhörigkeit als Berufskrankheiten anerkannt. Darunter sind auch Angehörige von Elektroberufen. Wer sich auch im Alter an Vogelzwitschern, Musik oder dem Geplapper der Enkel freuen will, sollte heute beginnen, sein Gehör konsequent zu schützen.</p>
<h2>Weitere Informationen zum Lärmschutz</h2>
<ul>
<li>Download: <a title="Betriebsanweisung zum Einsatz von und dem Umgang mit Gehörschutz zum Download" href="gehoerschutz">Betriebsanweisung zum Einsatz von und dem Umgang mit Gehörschutz</a></li>
<li>Technische Regeln zur Lärm- und Vibrations-Arbeitsschutzverordnung</li>
<li>DGUV Information 209-023 „Lärm am Arbeitsplatz“</li>
<li>DGUV Information 212-024 „Information Gehörschutz“</li>
<li>DGUV Regel 112-194 „Benutzung von Gehörschutz“</li>
<li>DGUV Grundsatz 309-010 „Anforderungen an Fachkundige für die Messung und die Durchführung der Gefährdungsbeurteilung bei Lärmexposition nach § 5 der Lärm- und Vibrations- Arbeitsschutzverordnung“</li>
<li>DIN 45635-1 „Geräuschmessung an Maschinen“</li>
<li>VDI 2058 Blatt 2 „Beurteilung von Lärm hinsichtlich Gehörgefährdung“</li>
</ul>
<p><em>Autor: <a title="Dr. Friedhelm Kring" href="dr-friedhelm-kring" target="_blank">Dr. Friedhelm Kring</a></em></p>
<!-- agt responsive images START -->
<!-- agt responsive images END -->
</div>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<div class="ce_comments block"><a name="kommentar"></a>
<h2>Kommentare</h2>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="form">
<p class="no_comment">Diskutieren Sie mit</p>
<form action="expertenbeitraege/laermschutz-bei-elektroarbeiten#kommentar" id="com_tl_news_892" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_892">
<input type="hidden" name="REQUEST_TOKEN" value="cd138e6be954a5103de78207573aff2a">
<input type="hidden" name="sid" value="expertenbeitraege/laermschutz-bei-elektroarbeiten">
<div class="widget">
<label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld</span> Name<span class="mandatory">*</span></label>
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget">
<label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld</span> E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"></div>
<div class="widget">
<label for="ctrl_comment" class="">Kommentar*</label><textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget">
<label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#56;&#32;&#117;&#110;&#100;&#32;&#55;&#63;</span><span class="mandatory">*</span></label> <input type="text" name="cefbfb672b193d83557d1d7d2ed49a683" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required>
</div>
<div style="margin-bottom: 8px; color: #a8a8a8; font-size: 0.8em;">* Pflichtfeld</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">E-Mail bei neuen Kommentaren</label></span> </fieldset>
</div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<div class="mod_article content-col-right nocontent last block" id="ielements">
<div class="mod_poll first block">
<!-- indexer::stop -->
<span id="poll_header">Umfrage</span>
<div id="poll_container_22" class="poll_default">
<p class="poll_title">Welche Probleme begegnen Ihnen immer wieder im Arbeitsalltag als Elektrofachkraft?</p>
<div class="form">
<form action="expertenbeitraege/laermschutz-bei-elektroarbeiten" id="poll_22" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="poll_22">
<input type="hidden" name="REQUEST_TOKEN" value="cd138e6be954a5103de78207573aff2a">
<div class="widget">
<fieldset id="ctrl_poll_22" class="checkbox_container"><input type="hidden" name="options" value=""><span><input type="checkbox" name="options[]" id="opt_poll_22_0" class="checkbox" value="112"> <label id="lbl_poll_22_0" for="opt_poll_22_0">unzureichende Arbeitsmittel</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_1" class="checkbox" value="113"> <label id="lbl_poll_22_1" for="opt_poll_22_1">Zeitdruck</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_2" class="checkbox" value="114"> <label id="lbl_poll_22_2" for="opt_poll_22_2">Unverständnis vom Chef</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_3" class="checkbox" value="115"> <label id="lbl_poll_22_3" for="opt_poll_22_3">knappes Budget</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_4" class="checkbox" value="116"> <label id="lbl_poll_22_4" for="opt_poll_22_4">zu wenig Weiterbildungen</label></span> <span><input type="checkbox" name="options[]" id="opt_poll_22_5" class="checkbox" value="117"> <label id="lbl_poll_22_5" for="opt_poll_22_5">mangelhafte Organisation</label></span> </fieldset></div>
<div class="submit_container">
<input type="submit" class="submit" value="Abstimmen">
</div>
</div>
</form>
</div>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<!-- indexer::stop -->
<div class="mod_hofff_comments_latest block">
<span id="com_header">Neueste Kommentare</span>
<div class="commentsbox">
<a href="qualifikationen/entzug-der-berechtigung-zur-arbeit-als-elektrofachkraft"><span class="comments_title">Entzug der Berechtigung zur Arbeit als Elektrofachkraft</span></a>
<p class="info">Pedro am 22.03.2018 </p>
<div class="comment">
Richtig so! Wir haben auch so einen Typen. Der ist mehr Gefahr als Hilfe, da sollte man mehr Handlungsspielraum einräumen. Es geht immerhin um die Sicherheit und Unversehrtheit von Personen.
<div class="read_more"><a href="qualifikationen/entzug-der-berechtigung-zur-arbeit-als-elektrofachkraft">Zum Beitrag...</a></div>
</div>
<a href="pruefung/darf-die-eup-elektrische-arbeitsmittel-pruefen"><span class="comments_title">Darf nur eine befähigte Person elektrische Arbeitsmittel prüfen?</span></a>
<p class="info">Patrick am 21.03.2018 </p>
<div class="comment">
Hallo,
dazu habe ich folgende Frage,
muss ich, wenn Geräte geprüft werden sollen als Elektrofachkraft mit ständiger / Jährlicher Teilnahme an VDE Seminaren trotzdem noch ein Seminar ablegen um…
<div class="read_more"><a href="pruefung/darf-die-eup-elektrische-arbeitsmittel-pruefen">Zum Beitrag...</a></div>
</div>
<a href="expertenbeitraege/kranflasche-stand-unter-spannung"><span class="comments_title">Unfallbericht: Kranflasche stand unter Spannung</span></a>
<p class="info">M. Schmid am 20.03.2018 </p>
<div class="comment">
gem. BetrSichV Anhang 3 Tabelle 1: Prüffristen für...Portalkrane sind diese mindestens Jährlich durch eine befähigte Person zu prüfen. Ist hier die gesamte Anlage !…
<div class="read_more"><a href="expertenbeitraege/kranflasche-stand-unter-spannung">Zum Beitrag...</a></div>
</div>
<a href="expertenbeitraege/kranflasche-stand-unter-spannung"><span class="comments_title">Unfallbericht: Kranflasche stand unter Spannung</span></a>
<p class="info">Marcel Koch am 20.03.2018 </p>
<div class="comment">
Warum ist die Kranflasche nicht geerdet?
<div class="read_more"><a href="expertenbeitraege/kranflasche-stand-unter-spannung">Zum Beitrag...</a></div>
</div>
</div>
</div>
<!-- indexer::continue -->
<!-- indexer::continue -->
</div>
<!-- indexer::stop -->
<div class="nach_oben_link">
<a style="color: #666666;" href="expertenbeitraege/laermschutz-bei-elektroarbeiten#top"><span id="top-link"></span></a>
</div>
<!-- indexer::continue --></div>
</div>
</div>
<!-- googleoff: all -->
<footer id="footer">
<div class="inside">
<div id="footer_logo"><!--<img src="files/theme_elektrofachkraft/logos/weka_logo.png" alt="Ein Service der WEKA Media GmbH & Co. KG" title="Ein Service der WEKA Media GmbH & Co. KG">--></div>
<span id="foot_header">WEKA MEDIA GmbH & Co. KG</span>
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="expertenbeitraege/laermschutz-bei-elektroarbeiten#skipNavigation56" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="first"><a href="newsletter-abonnieren" title="Holen Sie sich unseren Newsletter &quot;elektrofachkraft aktuell&quot;" class="first">Newsletter abonnieren</a></li>
<li><a href="whatsapp" title="News und Beiträge per Whatsapp erhalten - elektrofachkraft.de">WhatsApp</a></li>
<li><a href="datenschutzerklaerung" title="Datenschutzerklärung unseres Portals elektrofachkraft.de">Datenschutzerklärung</a></li>
<li class="faq"><a href="faq" title="FAQ - Häufig gestellte Fragen und Antworten" class="faq">FAQ</a></li>
<li><a href="impressum" title="Impressum - elektrofachkraft.de">Impressum</a></li>
<li><a href="agb" title="WEKA AGB auf elektrofachkraft.de">AGB</a></li>
<li><a href="mediadaten" title="Mediadaten - elektrofachkraft.de">Mediadaten</a></li>
<li class="last"><a href="kontakt" title="Im Dialog mit elektrofachkraft.de" class="last">Kontakt</a></li>
</ul>
<a id="skipNavigation56" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Arbeiten - Praxishilfen für die Elektrofachkraft</h2>
<a href="expertenbeitraege/laermschutz-bei-elektroarbeiten#skipNavigation196" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-5710-elektrocheck-lp-a" title="Checklisten und Prüfprotokolle für die Elektrosicherheit" class="shoplp first">Checklisten und Prüfprotokolle für die Elektrosicherheit</a></li>
<li class="shoplp last"><a href="id-1560-arbeitsanweisungen-fuer-die-elektrofachkraft" title="Arbeits- und Betriebsanweisungen für Elektrofachkraft" class="shoplp last">Arbeits- und Betriebsanweisungen für Elektrofachkraft</a></li>
</ul>
<a id="skipNavigation196" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Wissen - Elektrosicherheit organisieren und durchführen</h2>
<a href="expertenbeitraege/laermschutz-bei-elektroarbeiten#skipNavigation195" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1166-lp-c-magazin-bestellen" title="elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen" class="shoplp first">elektrofachkraft.de – DAS MAGAZIN ✅ Zeitschrift - Probeausgabe bestellen</a></li>
<li class="shoplp"><a href="id-1805-normen-vorschriften-der-elektrotechnik-lp-a" title="Elektrotechnische Normen &amp; Vorschriften in Steckbriefen" class="shoplp">Elektrotechnische Normen &amp; Vorschriften in Steckbriefen</a></li>
<li class="shoplp"><a href="id-4960-elektrofaq-lp-a" title="elektroFAQ+: Fragen und Antworten aus der Praxis" class="shoplp">elektroFAQ+: Fragen und Antworten aus der Praxis</a></li>
<li class="shoplp last"><a href="id-1161-die-elektrofachkraft-in-der-betrieblichen-praxis-lp-a" title="Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben" class="shoplp last">Elektrosicherheit in der Praxis: Die Komplettlösung für alle Organisationsaufgaben</a></li>
</ul>
<a id="skipNavigation195" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="mod_customnav block">
<h2>Lernen - Elektrofachkräfte besser unterweisen</h2>
<a href="expertenbeitraege/laermschutz-bei-elektroarbeiten#skipNavigation197" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="shoplp first"><a href="id-1458-sicherheitsunterweisung-elektrotechnik-lp-a" title="Sicherheitsunterweisung Elektrotechnik für EFK" class="shoplp first">Sicherheitsunterweisung Elektrotechnik für EFK</a></li>
<li class="shoplp"><a href="id-1845-wiederholungsschulung-eup-zum-erhalt-der-fachkunde-lp-a" title="Wiederholungsschulung EuP" class="shoplp">Wiederholungsschulung EuP</a></li>
<li class="shoplp"><a href="id-1171-normenfolien-fuer-die-elektrotechnik-lp-a" title="Schulungsmaterial zu elektrotechnischen Normen" class="shoplp">Schulungsmaterial zu elektrotechnischen Normen</a></li>
<li class="shoplp"><a href="id-1162-unterweisungsfolien-fuer-die-elektrotechnik-lp-a" title="Unterweisungs­folien für die Elektrofachkraft" class="shoplp">Unterweisungs­folien für die Elektrofachkraft</a></li>
<li class="shoplp"><a href="id-5976-elektrotechnische-normen-und-regeln-die-e-training-sammlung" title="E-Trainings: 4 Elektrotechnische Normen und Regeln" class="shoplp">E-Trainings: 4 Elektrotechnische Normen und Regeln</a></li>
<li class="shoplp"><a href="id-1764-kurzunterweisungen-fuer-die-elektrofachkraft" title="Kurzunterweisungen für die Elektrofachkraft Band 1" class="shoplp">Kurzunterweisungen für die Elektrofachkraft Band 1</a></li>
<li class="shoplp last"><a href="id-5450-elektrosicherheit-kompakt-lp-a" title="E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen" class="shoplp last">E-Trainings: AuS - EuP - Befähigte Person - Arbeiten an elektrischen Anlagen</a></li>
</ul>
<a id="skipNavigation197" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div id="floor-promo">
<div id="floor-close" style="float:right; color: white; padding: 5px; cursor: pointer; margin: 0 8px 0 10px;">❌</div>
<div id="floor-wrapper">
<div id="floor-container">
<div id="floor-img">
<a href="/id-1166-lp-c-magazin-bestellen" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/expertenbeitraege/laermschutz-bei-elektroarbeiten'});"><img src="files/ShopLP/Produktabbildungen/1166/elektrofachkraft.de-magazin-v02.png" alt="Zeitschrift zur Elektrosicherheit" title="Zeitschrift für die Elektrofachkraft (EFK)" width="102" height="144" /></a>
</div>
<div id="floor-label-1">
➜ Laden Sie exklusive Praxishilfen herunter <br>
➜ Experten  beantworten Ihre Fachfragen<br>
➜ Wertvolle Inhalte für den Praktiker</div>
<div id="floor-label-2">
➜ Download-Flat<br>
➜ Expertenrat<br>
➜ Inhalte für Paktiker</div>
<div id="cta-container"><a href="/id-1166-lp-c-magazin-bestellen" id="floor-button-a" onclick="window.emos3.send({marker: 'Floor-Ad/OSC-1166', content: 'elektrofachkraft.de/expertenbeitraege/laermschutz-bei-elektroarbeiten'});">▶ Gratis-Exemplar sichern</a>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
</div>
</footer>
<!-- indexer::stop -->
<!-- #### BA fe_page mod id:104 (sky) START -->
<!-- indexer::stop -->
<div id=sky style="position:absolute;left:921px;top:0;"><div id="Ads_BA_SKY"><div id="Ads_BA_SKY_ad_container"><script type="text/javascript">Ads_BA_AD('SKY')</script></div></div></div>
<!-- indexer::continue --><!-- BA fe_page mod id:104 (sky) ENDE #### -->
</div>
<!-- #### BA fe_page mod id:105 (Ads_BA_FOOT)START -->
<div id="Ads_BA_FOOT"><script type="text/javascript">Ads_BA_AD('FOOT')</script></div><!-- BA fe_page mod id:105 (Ads_BA_FOOT) ENDE #### -->
<!-- indexer::continue -->
<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.21.2/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',active:!1,collapsible:!1});var activate=function(tog){var tgs=$('div.toggler');tgs.removeClass('active');tog.addClass('active');tgs.next('div.accordion').attr('aria-hidden','true');tog.next('div.accordion').attr('aria-hidden','false')};$('div.toggler').focus(function(){$('div.toggler').attr('tabindex',0);$(this).attr('tabindex',-1)}).blur(function(){$(this).attr('tabindex',0)}).click(function(){activate($(this))}).keypress(function(event){if(event.keyCode==13)activate($(this))})})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3)</script>
<!-- indexer::stop -->
<!-- fuer die Holding -->
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-3397818-4']);var pluginUrl='//www.google-analytics.com/plugins/ga/inpage_linkid.js';_gaq.push(['_require','inpage_linkid',pluginUrl]);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.async=!0;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s)})()</script>
<!-- indexer::continue --><!-- indexer::stop -->
<!-- START: Econda Footer -->
<script type="text/javascript">window.emos3.send({content:'Elektrowelt/Lärmschutz bei Elektroarbeiten'})</script>
<!-- END: Econda Footer  -->
<!-- indexer::continue -->
<!-- googleon: all -->
<!-- indexer::stop -->
<div id="cookiebar" class="bottom" role="complementary" aria-describedby="cookiebar-desc">
<div id="cookiebar-desc" aria-live="assertive" role="alert">
<span>Mit der Nutzung unserer Webseiten erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span>
<a href="datenschutzerklaerung" title="Weiterlesen">Weiterlesen</a>
</div>
<button onclick="setCookieBar('COOKIEBAR_1'); return false;">Verstanden</button>
</div>
<!-- indexer::continue -->
</body>
</html>